<!DOCTYPE html>
<html lang="it" dir="ltr"
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#">
<head>
  <link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.ispionline.it/sites/default/files/favicon_0_0.png" type="image/png" />
<meta name="description" content="Cosa c’è che in Cile, tra tante cose buone, non funziona? Chiedetelo a dieci cileni e undici vi risponderanno: la disuguaglianza." />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="canonical" href="https://www.ispionline.it/it/pubblicazione/cile-cosi-le-disuguaglianze-infrangono-la-vetrina-liberale-24218" />
<link rel="shortlink" href="https://www.ispionline.it/it/node/24218" />
<meta property="og:type" content="website" />
<meta property="og:site_name" content="ISPI" />
<meta property="og:title" content="Cile: così le disuguaglianze infrangono la vetrina liberale" />
<meta property="og:url" content="https://www.ispionline.it/it/pubblicazione/cile-cosi-le-disuguaglianze-infrangono-la-vetrina-liberale-24218" />
<meta property="og:description" content="“Siamo in guerra contro un potente nemico”, ha dichiarato il presidente cileno Sebastián Piñera. Boom. Che guerra? Che nemico? Santiago è in fiamme, i militari presidiano le strade: se voleva dimostrare di non averci capito niente, c’è riuscito. Non è l’unico: né lui né l’opposizione avevano intuito nulla; né noi analisti e osservatori. La verità è che nessuno s’aspettava una simile raffica di violenza e frustrazione, che tutti sono sorpresi e disorientati. Cos’è successo?" />
<meta property="og:updated_time" content="2019-10-21T16:03:36+02:00" />
<meta property="og:image" content="https://www.ispionline.it/sites/default/files/field/image/chile_protestas_2.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:url" content="https://www.ispionline.it/it/pubblicazione/cile-cosi-le-disuguaglianze-infrangono-la-vetrina-liberale-24218" />
<meta name="twitter:title" content="Cile: così le disuguaglianze infrangono la vetrina liberale" />
<meta name="twitter:description" content="“Siamo in guerra contro un potente nemico”, ha dichiarato il presidente cileno Sebastián Piñera. Boom. Che guerra? Che nemico? Santiago è in fiamme, i militari presidiano le strade: se voleva" />
<meta name="twitter:image" content="https://www.ispionline.it/sites/default/files/field/image/chile_protestas_2.jpg" />
<meta property="article:published_time" content="2019-10-21T15:36:29+02:00" />
<meta property="article:modified_time" content="2019-10-21T16:03:36+02:00" />
<meta itemprop="name" content="Cile: così le disuguaglianze infrangono la vetrina liberale" />
<meta itemprop="description" content="“Siamo in guerra contro un potente nemico”, ha dichiarato il presidente cileno Sebastián Piñera. Boom. Che guerra? Che nemico? Santiago è in fiamme, i militari presidiano le strade: se voleva dimostrare di non averci capito niente, c’è riuscito. Non è l’unico: né lui né l’opposizione avevano intuito nulla; né noi analisti e osservatori. La verità è che nessuno s’aspettava una simile raffica di violenza e frustrazione, che tutti sono sorpresi e disorientati. Cos’è successo?" />
<meta itemprop="image" content="https://www.ispionline.it/sites/default/files/field/image/chile_protestas_2.jpg" />
<meta name="dcterms.title" content="Cile: così le disuguaglianze infrangono la vetrina liberale" />
<meta name="dcterms.creator" content="ispiseo" />
<meta name="dcterms.description" content="“Siamo in guerra contro un potente nemico”, ha dichiarato il presidente cileno Sebastián Piñera. Boom. Che guerra? Che nemico? Santiago è in fiamme, i militari presidiano le strade: se voleva dimostrare di non averci capito niente, c’è riuscito. Non è l’unico: né lui né l’opposizione avevano intuito nulla; né noi analisti e osservatori. La verità è che nessuno s’aspettava una simile raffica di violenza e frustrazione, che tutti sono sorpresi e disorientati. Cos’è successo?" />
<meta name="dcterms.date" content="2019-10-21T15:36+02:00" />
<meta name="dcterms.type" content="Text" />
<meta name="dcterms.format" content="text/html" />
<meta name="dcterms.identifier" content="https://www.ispionline.it/it/pubblicazione/cile-cosi-le-disuguaglianze-infrangono-la-vetrina-liberale-24218" />
<meta name="dcterms.language" content="it" />
<meta name="dcterms.modified" content="2019-10-21T16:03+02:00" />
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=564207684033390&ev=PageView&noscript=1"/></noscript>  <title>Cile: così le disuguaglianze infrangono la vetrina liberale</title>
  <style>
@import url("https://www.ispionline.it/modules/system/system.base.css?pzbvf8");
</style>
<style>
@import url("https://www.ispionline.it/sites/all/modules/calendar/css/calendar_multiday.css?pzbvf8");
@import url("https://www.ispionline.it/sites/all/modules/date/date_api/date.css?pzbvf8");
@import url("https://www.ispionline.it/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?pzbvf8");
@import url("https://www.ispionline.it/sites/all/modules/date/date_repeat_field/date_repeat_field.css?pzbvf8");
@import url("https://www.ispionline.it/modules/field/theme/field.css?pzbvf8");
@import url("https://www.ispionline.it/sites/all/modules/logintoboggan/logintoboggan.css?pzbvf8");
@import url("https://www.ispionline.it/modules/node/node.css?pzbvf8");
@import url("https://www.ispionline.it/sites/all/modules/ubercart/uc_order/uc_order.css?pzbvf8");
@import url("https://www.ispionline.it/sites/all/modules/ubercart/uc_product/uc_product.css?pzbvf8");
@import url("https://www.ispionline.it/sites/all/modules/ubercart/uc_store/uc_store.css?pzbvf8");
@import url("https://www.ispionline.it/sites/all/modules/views/css/views.css?pzbvf8");
@import url("https://www.ispionline.it/sites/all/modules/media/modules/media_wysiwyg/css/media_wysiwyg.base.css?pzbvf8");
</style>
<style>
@import url("https://www.ispionline.it/sites/all/modules/ctools/css/ctools.css?pzbvf8");
@import url("https://www.ispionline.it/sites/all/modules/lightbox2/css/lightbox.css?pzbvf8");
@import url("https://www.ispionline.it/sites/all/modules/tagclouds/tagclouds.css?pzbvf8");
@import url("https://www.ispionline.it/sites/all/modules/print/print_ui/css/print_ui.theme.css?pzbvf8");
@import url("https://www.ispionline.it/modules/locale/locale.css?pzbvf8");
@import url("https://www.ispionline.it/sites/all/modules/eu_cookie_compliance/css/eu_cookie_compliance.css?pzbvf8");
</style>
<style>#sliding-popup.sliding-popup-bottom,#sliding-popup.sliding-popup-bottom .eu-cookie-withdraw-banner,.eu-cookie-withdraw-tab{background:#097492;}#sliding-popup.sliding-popup-bottom.eu-cookie-withdraw-wrapper{background:transparent}#sliding-popup .popup-content #popup-text h1,#sliding-popup .popup-content #popup-text h2,#sliding-popup .popup-content #popup-text h3,#sliding-popup .popup-content #popup-text p,#sliding-popup label,#sliding-popup div,.eu-cookie-compliance-secondary-button,.eu-cookie-withdraw-tab{color:#ffffff !important;}.eu-cookie-withdraw-tab{border-color:#ffffff;}.eu-cookie-compliance-more-button{color:#ffffff !important;}
</style>
<link type="text/css" rel="stylesheet" href="https://cdn.jsdelivr.net/bootstrap/3.3.7/css/bootstrap.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://cdn.jsdelivr.net/npm/@unicorn-fail/drupal-bootstrap-styles@0.0.2/dist/3.3.1/7.x-3.x/drupal-bootstrap.css" media="all" />
<style>
@import url("https://www.ispionline.it/sites/all/themes/bootstrap_ispi/css/style.css?pzbvf8");
@import url("https://www.ispionline.it/sites/all/themes/bootstrap_ispi/css/chosen.css?pzbvf8");
</style>
  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
    <script src="https://cdn.jsdelivr.net/html5shiv/3.7.3/html5shiv-printshiv.min.js"></script>
  <![endif]-->
  <script src="//code.jquery.com/jquery-1.10.2.js"></script>
<script>window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.10/jquery.js'>\x3C/script>")</script>
<script src="https://www.ispionline.it/misc/jquery-extend-3.4.0.js?v=1.10.2"></script>
<script src="https://www.ispionline.it/misc/jquery.once.js?v=1.2"></script>
<script src="https://www.ispionline.it/misc/drupal.js?pzbvf8"></script>
<script src="https://www.ispionline.it/sites/all/modules/beautytips/js/jquery.bt.min.js?v=0.9.5-rc1"></script>
<script src="https://www.ispionline.it/sites/all/modules/beautytips/js/beautytips.min.js?v=7.x-2.x"></script>
<script src="https://www.ispionline.it/sites/all/modules/eu_cookie_compliance/js/jquery.cookie-1.4.1.min.js?v=1.4.1"></script>
<script src="https://cdn.jsdelivr.net/bootstrap/3.3.7/js/bootstrap.js"></script>
<script src="https://www.ispionline.it/sites/default/files/languages/it_G8a17qPkXyS4ypgJm_oESn_8btS47KgUijXYm5kWQRo.js?pzbvf8"></script>
<script src="https://www.ispionline.it/sites/all/modules/lightbox2/js/lightbox.js?pzbvf8"></script>
<script src="https://www.ispionline.it/sites/all/modules/views_bootstrap/js/views-bootstrap-carousel.js?pzbvf8"></script>
<script>var switchTo5x = true;var useFastShare = 1;</script>
<script src="//ws.sharethis.com/button/buttons.js"></script>
<script>if (typeof stLight !== 'undefined') { stLight.options({"publisher":"dr-cc7af70-ff2d-ad10-cc39-3d8df8aac412","version":"5x","lang":"it"}); }</script>
<script src="https://www.ispionline.it/sites/all/modules/field_group/field_group.js?pzbvf8"></script>
<script src="https://www.ispionline.it/sites/all/modules/google_analytics/googleanalytics.js?pzbvf8"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-5495968-1", {"cookieDomain":"auto"});ga("require", "linkid", "linkid.js");ga("set", "anonymizeIp", true);ga("send", "pageview");</script>
<script src="https://www.ispionline.it/sites/all/themes/bootstrap_ispi/js/custom.js?pzbvf8"></script>
<script src="https://www.ispionline.it/sites/default/files/facebook_tracking_pixel/fb_tkpx.564207684033390.js?pzbvf8"></script>
<script>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</script>
</head>
<body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-24218 node-type-pubblicazione domain-www-ispionline-it i18n-it">
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Salta al contenuto principale</a>
  </div>
    <header role="banner" id="page-header">
		  <div class="region region-header">
    <section id="block-search-form" class="block block-search clearfix">
	<div class="block-content">
	  	  	  
	  <form class="form-search content-search" action="/it/pubblicazione/cile-cosi-le-disuguaglianze-infrangono-la-vetrina-liberale-24218" method="post" id="search-block-form" accept-charset="UTF-8"><div><div>
      <h2 class="element-invisible">Form di ricerca</h2>
    <div class="input-group"><input title="Inserisci i termini da cercare." placeholder="Cerca" class="form-control form-text" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" /><span class="input-group-btn"><button type="submit" class="btn btn-primary"><span class="icon glyphicon glyphicon-search" aria-hidden="true"></span>
</button></span></div><div class="form-actions form-wrapper form-group" id="edit-actions"><button class="element-invisible btn btn-primary form-submit" type="submit" id="edit-submit" name="op" value="Cerca">Cerca</button>
</div><input type="hidden" name="form_build_id" value="form--U44DNQ-LqdG_tYCp0b9pzNK72Xwcz4QnQkLY3QJbLs" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>	</div>
</section>
<section id="block-menu-menu-istituzionale" class="block block-menu clearfix">
	<div class="block-content">
	  	  	  
	  <ul class="menu nav"><li class="first leaf"><a href="/it/istituto">ISTITUTO</a></li>
<li class="leaf"><a href="/it/palazzo-clerici">PALAZZO CLERICI</a></li>
<li class="leaf"><a href="/it/pagina/contatti">CONTATTI</a></li>
<li class="last leaf"><a href="https://med.ispionline.it/" title="MED 2019" class="med" target="_blank"><img src='/sites/default/files/media/med_2019_bianco_pulito.svg' class='medimg' alt='MED2019'><img src='/sites/default/files/media/med_2019_blu_pulito.svg' class='medimgov' alt='MED2019'></a></li>
</ul>	</div>
</section>
<section id="block-block-43" class="block block-block block-social clearfix">
	<div class="block-content">
	  	  	  
	  <p class="icon-social">
<a class="rss" href="/rss.xml" target="_blank"><i class="fa fa-rss" aria-hidden="true"></i></a>
<a class="socialfooter facebook" href="http://www.facebook.com/ISPIonline" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
<a href="https://twitter.com/ispionline"  target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
<a href="https://www.instagram.com/ispigram/"  target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a>
<a href="https://www.linkedin.com/company/ispi/"  target="_blank"><i class="fa fa-linkedin" aria-hidden="true"></i></a>
<a href="https://www.youtube.com/channel/UCqn5_o2qcIvKgtAexVqgGTw"  target="_blank"><i class="fa fa-youtube" aria-hidden="true"></i></a>
</p>	</div>
</section>
<section id="block-system-user-menu" class="block block-system block-menu clearfix">
	<div class="block-content">
	  	  	  
	  <ul class="menu nav"><li class="first last leaf"><a href="/it/user/login">login</a></li>
</ul>	</div>
</section>
<section id="block-locale-language" class="block block-locale clearfix">
	<div class="block-content">
	  	  	  
	  <ul class="language-switcher-locale-url"><li class="en first"><span class="language-link locale-untranslated" xml:lang="en">EN</span></li>
<li class="it last active"><a href="/it/pubblicazione/cile-cosi-le-disuguaglianze-infrangono-la-vetrina-liberale-24218" class="language-link active" xml:lang="it">IT</a></li>
</ul>	</div>
</section>
  </div>
</header>
<header id="navbar" role="banner" class="navbar container-fluid navbar-default">
    <div class="navbar-header">
            <a class="logo navbar-btn pull-left" href="/it" title="Home">
        <img src="https://www.ispionline.it/sites/all/themes/bootstrap_ispi/css/images/ispi-ita.svg" alt="Home" />
      </a>
      
      		
      <!-- .btn-navbar is used as the toggle for collapsed navbar content -->
      <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
        <span class="sr-only">Toggle navigation</span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
      </button>
    </div>

          <div class="navbar-collapse collapse">
        <nav role="navigation">
                      <ul class="menu nav navbar-nav"><li class="first leaf"><a href="/it/istituto">ISTITUTO</a></li>
<li class="leaf"><a href="/it/palazzo-clerici">PALAZZO CLERICI</a></li>
<li class="leaf"><a href="/it/pagina/contatti">CONTATTI</a></li>
<li class="last leaf"><a href="https://med.ispionline.it/" title="MED 2019" class="med" target="_blank"><img src='/sites/default/files/media/med_2019_bianco_pulito.svg' class='medimg' alt='MED2019'><img src='/sites/default/files/media/med_2019_blu_pulito.svg' class='medimgov' alt='MED2019'></a></li>
</ul>                                  <div class="region region-navigation">
    <section id="block-system-main-menu" class="block block-system block-menu clearfix">
	<div class="block-content">
	  	  	  
	  <ul class="menu nav"><li class="first leaf"><a href="/it">Home</a></li>
<li class="expanded dropdown"><a href="/it/ricerca" class="dropdown-toggle" data-toggle="dropdown">RICERCA <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><span class="nolink" tabindex="0">OSSERVATORI</span></li>
<li class="leaf"><a href="/it/ricerca/asia">Asia</a></li>
<li class="leaf"><a href="/it/ricerca/cybersecurity">Cybersecurity</a></li>
<li class="leaf"><a href="/it/ricerca/europa-e-governance-globale">Europa e Governance Globale</a></li>
<li class="leaf"><a href="/it/ricerca/geoeconomia">Geoeconomia</a></li>
<li class="leaf"><a href="/it/ricerca/medio-oriente-e-nord-africa">Medio Oriente e Nord Africa</a></li>
<li class="leaf"><a href="/it/ricerca/radicalizzazione-e-terrorismo-internazionale">Radicalizzazione e Terrorismo Internazionale</a></li>
<li class="leaf"><a href="/it/ricerca/russia-caucaso-e-asia-centrale">Russia, Caucaso e Asia Centrale</a></li>
<li class="leaf"><a href="/it/ricerca/infrastrutture">Infrastrutture</a></li>
<li class="leaf"><span class="nolink" tabindex="0">PROGRAMMI</span></li>
<li class="leaf"><a href="/it/ricerca/africa">Africa</a></li>
<li class="leaf"><a href="/it/ricerca/sicurezza-energetica">Sicurezza energetica</a></li>
<li class="leaf"><a href="/it/ricerca/america-latina">America Latina</a></li>
<li class="leaf"><a href="/it/ricerca/migrazioni">Migrazioni</a></li>
<li class="leaf"><a href="/it/ricerca/relazioni-transatlantiche">Relazioni transatlantiche</a></li>
<li class="last leaf"><a href="/it/ricerca/religioni-e-relazioni-internazionali">Religioni e relazioni internazionali</a></li>
</ul></li>
<li class="leaf"><a href="/it/ispi-school">ISPI SCHOOL</a></li>
<li class="leaf"><a href="/it/pubblicazioni">PUBBLICAZIONI</a></li>
<li class="leaf"><a href="/it/eventi">EVENTI</a></li>
<li class="leaf"><a href="/it/ispi-per-le-imprese">PER IMPRESE</a></li>
<li class="last leaf"><a href="/it/ricercatori">ANALISTI</a></li>
</ul>	</div>
</section>
  </div>
                            </nav>
      </div>
    </header>
 <header id="navbar-sticky" role="banner" class="navbar container-fluid navbar-default" data-spy="affix" data-offset-top="200">
    <div class="navbar-header">
      <a class="logo navbar-btn pull-left sticky-logo" href="/it" title="Home">
      </a>
    </div>
           <div class="navbar-collapse collapse">
        <nav role="navigation">
                      <div class="region region-sticky-menu">
    <section id="block-block-46" class="block block-block block-social clearfix">
	<div class="block-content">
	  	  	  
	  <p class="icon-social">
<a class="rss" href="/rss.xml" target="_blank"><i class="fa fa-rss" aria-hidden="true"></i></a>
<a class="socialfooter facebook" href="http://www.facebook.com/ISPIonline" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a> 
<a href="https://twitter.com/ispionline"  target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
<a href="https://www.instagram.com/ispigram/"  target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a>
<a href="https://www.linkedin.com/company/ispi/"  target="_blank"><i class="fa fa-linkedin" aria-hidden="true"></i></a>
<a href="https://www.youtube.com/channel/UCqn5_o2qcIvKgtAexVqgGTw"  target="_blank"><i class="fa fa-youtube" aria-hidden="true"></i></a>
<span class="icon-search icon glyphicon glyphicon-search" aria-hidden="true"></span>
</p>	</div>
</section>
  </div>
                                  <div class="region region-navigation">
      <div class="region region-navigation">
    <section id="block-system-main-menu" class="block block-system block-menu clearfix">
	<div class="block-content">
	  	  	  
	  <ul class="menu nav"><li class="first leaf"><a href="/it">Home</a></li>
<li class="expanded dropdown"><a href="/it/ricerca" class="dropdown-toggle" data-toggle="dropdown">RICERCA <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><span class="nolink" tabindex="0">OSSERVATORI</span></li>
<li class="leaf"><a href="/it/ricerca/asia">Asia</a></li>
<li class="leaf"><a href="/it/ricerca/cybersecurity">Cybersecurity</a></li>
<li class="leaf"><a href="/it/ricerca/europa-e-governance-globale">Europa e Governance Globale</a></li>
<li class="leaf"><a href="/it/ricerca/geoeconomia">Geoeconomia</a></li>
<li class="leaf"><a href="/it/ricerca/medio-oriente-e-nord-africa">Medio Oriente e Nord Africa</a></li>
<li class="leaf"><a href="/it/ricerca/radicalizzazione-e-terrorismo-internazionale">Radicalizzazione e Terrorismo Internazionale</a></li>
<li class="leaf"><a href="/it/ricerca/russia-caucaso-e-asia-centrale">Russia, Caucaso e Asia Centrale</a></li>
<li class="leaf"><a href="/it/ricerca/infrastrutture">Infrastrutture</a></li>
<li class="leaf"><span class="nolink" tabindex="0">PROGRAMMI</span></li>
<li class="leaf"><a href="/it/ricerca/africa">Africa</a></li>
<li class="leaf"><a href="/it/ricerca/sicurezza-energetica">Sicurezza energetica</a></li>
<li class="leaf"><a href="/it/ricerca/america-latina">America Latina</a></li>
<li class="leaf"><a href="/it/ricerca/migrazioni">Migrazioni</a></li>
<li class="leaf"><a href="/it/ricerca/relazioni-transatlantiche">Relazioni transatlantiche</a></li>
<li class="last leaf"><a href="/it/ricerca/religioni-e-relazioni-internazionali">Religioni e relazioni internazionali</a></li>
</ul></li>
<li class="leaf"><a href="/it/ispi-school">ISPI SCHOOL</a></li>
<li class="leaf"><a href="/it/pubblicazioni">PUBBLICAZIONI</a></li>
<li class="leaf"><a href="/it/eventi">EVENTI</a></li>
<li class="leaf"><a href="/it/ispi-per-le-imprese">PER IMPRESE</a></li>
<li class="last leaf"><a href="/it/ricercatori">ANALISTI</a></li>
</ul>	</div>
</section>
  </div>
  </div>
                    
        </nav>
      </div>
       </header>
 	<div class="highlighted jumbotron">  <div class="region region-highlighted">
    <section id="block-views-0-articoli-block-4" class="block block-views clearfix">
	<div class="block-content">
	  	  	  
	  <div class="view view-0-articoli view-id-0_articoli view-display-id-block_4 view-id-slideshow-page view-dom-id-841cf14ba98fca1fe3ddd2abaa404c20">
        
  
  
      <div class="view-content">
      
<div id="views-bootstrap-carousel-1" class="views-bootstrap-carousel-plugin-style carousel slide"  data-ride="carousel">
  
  <!-- Carousel items -->
  <div class="carousel-inner">
          <div class="item active">
          
  <div class="views-field views-field-field-image">        <div class="field-content"><img class="img-responsive" src="https://www.ispionline.it/sites/default/files/styles/evidenziato-home/public/field/image/chile_protestas_2.jpg?itok=wfZqccnM" width="2800" height="1200" alt="" /></div>  </div>  
  <div>        <div class="over-evidenziato"><div class="views-field-field-occhiello">Le proteste</div>
<div class="views-field-title">Cile: così le disuguaglianze infrangono la vetrina liberale</div>
<div class="field-name-field-data"></div>
<div class="field-name-field-data"><div class="entity entity-field-collection-item field-collection-item-field-autori-esterni clearfix">
  <div class="content">
    <div class="field field-name-field-autore-non-ispi field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/it/bio/loris-zanatta">Loris Zanatta</a></div></div></div>  </div>
</div>
 | <span class="date-display-single">21 ottobre 2019</span></div>
<!--<div class="views-field-name-field-super-area"></div>-->
</div>  </div>      </div>
      </div>

  </div>
    </div>
  
  
  
  
  
  
</div>	</div>
</section>
  </div>
</div>

<div class="testata">
	<div class="container-fluid">
		  	</div>
</div>
 <div class="main-container container-fluid">

  <div class="row">

  

    <section class="col-sm-9 col-sm-push-3 sidebar-contents left">
      <a id="main-content"></a>
                                           
        <div class="region region-content">
    <section id="block-system-main" class="block block-system clearfix">
	<div class="block-content">
	  	  	  
	  <article id="node-24218" class="node node-pubblicazione node-promoted node-sticky clearfix">
    <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>“Siamo in guerra contro un potente nemico”, ha dichiarato il <strong>presidente cileno Sebastián Piñera</strong>. Boom. Che guerra? Che nemico? Santiago è in fiamme, i militari presidiano le strade: se voleva dimostrare di non averci capito niente, c’è riuscito. Non è l’unico: <strong>né lui né l’opposizione avevano intuito nulla</strong>; né noi analisti e osservatori. La verità è che nessuno s’aspettava una simile raffica di violenza e frustrazione, che tutti sono sorpresi e disorientati. Cos’è successo?</p>
<p>Ragionarci a caldo è sempre temerario. Il rischio di farsi prendere la mano e vedere la storia dove c’è solo cronaca è elevato. Ma l’impressione che <strong>la vetrina cilena sia infranta</strong>, temo sia fondata. Andiamo per punti e sgombriamo subito il campo dal primo equivoco: la “guerra” cui allude Piñera suppongo sia <strong>quella dei “bolivariani”</strong>, della rete castrista, chavista, peronista e chi più ne ha più ne metta, <strong>contro il baluardo “neoliberale”</strong> in America Latina: il Cile, per l’appunto. Che qualcosa del genere esista non ne dubito, benché non ne conosca efficacia e portata: le reti sociali muovono in pochi istanti ciò che i movimenti sociali di un tempo mobilitavano in anni di dura militanza. Ma se il “nemico” riesce a dar fuoco alla miccia che fa scoppiare la bomba, <strong>vuol dire che c’era terreno fertile</strong>: di questo dovrà dare conto il governo quando avrà finito di gridare al lupo.</p>
<p>Poi c’è il secondo punto: il “disagio” sociale, il “malessere” economico. A chi di mestiere studia l’America Latina e dell’America Latina ha una visione generale, <strong>il successo cileno appare indiscutibile</strong>. Basta confrontarlo con qualsiasi altro paese dell’area e lo scarto è abbacinante. Non è solo questione di indicatori economici. Lo è anche di <strong>efficienza e legittimità istituzionale</strong>, qualità della vita, sicurezza giuridica, libertà individuale: ce ne fossero, di Cile, in giro per la regione! Ma per i cileni ciò conta poco ed è giusto che così sia: è inutile predicare a un giovane cileno che i coetanei venezuelani o messicani o cubani se la passano molto peggio; quel giovane non avrà motivo di consolarsi in tal modo: le sue aspettative e <strong>le sue frustrazioni sono quelle del contesto in cui vive.</strong></p>
<p>Il terzo punto è “<strong>la violenza</strong>”: quella di questi giorni è stata così <strong>improvvisa e apocalittica</strong> da evocare le <em>jacqueries</em> dei secoli andati, le scorribande dei <em>gilet jaunes</em> sugli <em>Champs Elysées</em>, tappi di spumante che esplodono, vulcani che eruttano. Cose inaccettabili, va da sé, in un paese libero che non vieta a nessuno di protestare; difatti molti altri cileni lo fanno picchiando sulle stoviglie, marciando in pace per le strade, votando ogni quattro anni per governi di diversi colori. Essere giovane non è una virtù, né conferisce, come molti credono, ragione a priori. Anzi: è spesso vero il contrario. Inoltre si sta parlando di una frazione della gioventù. Ma una volta emessa la condanna di circostanza, il nodo rimane: <strong>quei giovani non sono scesi da Marte, ma saliti dal sottosuolo cileno</strong>; sono figli come tutti gli altri del Cile odierno. Tra tanti successi, dunque, qualcosa è anche andato storto. I padri dovranno pur interrogarsi!</p>
<p>Alcuni padri, ossia <strong>una parte del ceto politico</strong>, non aspettava altro e già si frega le mani: l’avevamo detto che “il neoliberalismo” è l’anticamera dell’inferno! Sono <strong>pronti a cavalcare la protesta</strong>, a buttare tutto a mare. Pessima idea; sarebbe il classico modo per gettare il bambino di ciò che il Cile può vantare insieme all’acqua sporca di quel che non va e che la rabbia rivela. Sarebbe come far l’eutanasia al paziente per un accesso di febbre: un po’ eccessivo. Ma gridare, come fa il Presidente, al nemico alle porte e alla guerra in corso è altrettanto miope, per non dir di peggio: è giocare col fuoco; <strong>chiudere gli occhi invece di sterzare mentre il burrone si avvicina</strong>. Dai “padri” ci si attende altro. Cosa?</p>
<p>Questo è il punto: cosa c’è che in Cile, tra tante cose buone, non funziona? Chiedetelo a dieci cileni e undici vi risponderanno: <strong>la disuguaglianza</strong>. È vero, ma non basta: cos’è la disuguaglianza? Non è solo un dato economico, non sta tutta compresa nel numerino dell’indice di Gini; è questione di <strong>cultura, di percezione, di aspettative</strong>: non tutte le società accettano o rifiutano la disuguaglianza allo stesso modo; e quella simbolica risulta spesso più insopportabile di quella materiale. Per una società più povera di quella cilena, il problema sarà soprattutto l’accesso ai beni primari; ma proprio perché il Cile ha fatto tanti progressi, <strong>patisce violente reazioni contro quella simbolica</strong>: gli obiettivi della violenza dei giorni scorsi lasciano pochi dubbi in proposito.</p>
<p>Il Cile è una solida <strong>democrazia liberale e tale rimarrà</strong>; è un bene, ma forma anche parte del problema: a tanti giovani la democrazia suona piatta, priva di slanci utopici e orizzonti redentivi; sta ai padri convincerli che è meglio così. <strong>Il Cile ha un’economia liberale</strong> tutto sommato florida: visto come va altrove, conviene la conservi, ampliando però il libero mercato e riducendo lo strapotere dei grandi gruppi. Ma il Cile <strong>non ha ancora una società liberale</strong>, o ce l’ha solo in parte; per tanti aspetti, la sua gerarchia sociale conserva tratti castali, che in luogo del merito e dell’impegno premiano il ceto di provenienza: scuole private e scuole pubbliche, ospedali privati e ospedali pubblici, quartieri alti e quartieri bassi; liberalizzare la società, agevolare la mobilità sociale sarà il miglior modo per superare la crisi e riparare la vetrina infranta.</p>
</div></div></div>    </article>
	</div>
</section>
<section id="block-views-0-articoli-block-2" class="block block-views background-articolo clearfix">
	<div class="block-content">
	  	  	  
	  <div class="view view-0-articoli view-id-0_articoli view-display-id-block_2 view-dom-id-096f108d2d207b207d3ccc0ba8dbadf4">
        
  
  
      <div class="view-content">
      


<div id="views-bootstrap-grid-1" class="views-bootstrap-grid-plugin-style">
  
          <div class="row">
                  <div class="col  col-xs-12 col-lg-4">
          	<div class="wrap">
                        </div>
          </div>

                                  </div>
    
  </div>

    </div>
  
  
  
  
  
  
</div>	</div>
</section>
<section id="block-views-0-articoli-block-15" class="block block-views dossier-pubblicazioni clearfix">
	<div class="block-content">
	  	  		<h2 class="block-title">Ti potrebbero interessare anche:</h2>
	  	  
	  <div class="view view-0-articoli view-id-0_articoli view-display-id-block_15 margin-top-view view-dom-id-edf03e4cae6fda9d15216337373bfbf1">
        
  
  
      <div class="view-content">
      


<div id="views-bootstrap-grid-2" class="views-bootstrap-grid-plugin-style">
  
          <div class="row">
                  <div class="col  col-xs-12 col-lg-6">
          	<div class="wrap">
              
  <div class="views-field views-field-field-copertina group-left scale">        <div class="field-content"><a href="/it/pubblicazione/rivolte-ecuador-scene-di-un-film-gia-visto-24152" target="_self"><img class="img-responsive" src="https://www.ispionline.it/sites/default/files/styles/carousel-home/public/copertine/ecuador.jpg?itok=9nihCqwc" width="540" height="350" alt="" /></a></div>  </div>  
  <div class="group-right">        <span><div class="views-field-title"><a href="/it/pubblicazione/rivolte-ecuador-scene-di-un-film-gia-visto-24152" target="_self">Rivolte in Ecuador: scene di un film già visto</a></div>
<div  class="views-field-field-autore"><div class="entity entity-field-collection-item field-collection-item-field-autori-esterni clearfix">
  <div class="content">
    <div class="field field-name-field-autore-non-ispi field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/it/bio/loris-zanatta">Loris Zanatta</a></div></div></div><div class="field field-name-field-affiliation field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">ISPI Senior Advisor</div></div></div>  </div>
</div>
</div></span>  </div>            </div>
          </div>

                                      <div class="col  col-xs-12 col-lg-6">
          	<div class="wrap">
              
  <div class="views-field views-field-field-copertina group-left scale">        <div class="field-content"><a href="/it/pubblicazione/messico-settore-auto-fibrillazione-23884" target="_self"><img class="img-responsive" src="https://www.ispionline.it/sites/default/files/styles/carousel-home/public/copertine/messico_settore_automobilistico.jpeg?itok=VBzvcynw" width="540" height="350" alt="" /></a></div>  </div>  
  <div class="group-right">        <span><div class="views-field-title"><a href="/it/pubblicazione/messico-settore-auto-fibrillazione-23884" target="_self">Messico: settore auto in fibrillazione</a></div>
<div  class="views-field-field-autore"><div class="entity entity-field-collection-item field-collection-item-field-autori-esterni clearfix">
  <div class="content">
    <div class="field field-name-field-autore-non-ispi field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/it/bio/loris-zanatta">Loris Zanatta</a></div></div></div><div class="field field-name-field-affiliation field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">ISPI Senior Advisor</div></div></div>  </div>
</div>
</div></span>  </div>            </div>
          </div>

                                                              <div class="clearfix visible-lg-block"></div>
                                                      <div class="col  col-xs-12 col-lg-6">
          	<div class="wrap">
              
  <div class="views-field views-field-field-copertina group-left scale">        <div class="field-content"><a href="/it/pubblicazione/i-negoziati-la-crisi-venezuelana-un-altro-tentativo-inutile-23515" target="_self"><img class="img-responsive" src="https://www.ispionline.it/sites/default/files/styles/carousel-home/public/copertine/venezuela_2.jpg?itok=YJdKL7_R" width="540" height="350" alt="" /></a></div>  </div>  
  <div class="group-right">        <span><div class="views-field-title"><a href="/it/pubblicazione/i-negoziati-la-crisi-venezuelana-un-altro-tentativo-inutile-23515" target="_self">I negoziati per la crisi venezuelana: un altro tentativo inutile?</a></div>
<div  class="views-field-field-autore"><div class="entity entity-field-collection-item field-collection-item-field-autori-esterni clearfix">
  <div class="content">
    <div class="field field-name-field-autore-non-ispi field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/it/bio/antonella-mori">Antonella Mori</a></div></div></div><div class="field field-name-field-affiliation field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Head, Programma America Latina ISPI </div></div></div>  </div>
</div>
</div></span>  </div>            </div>
          </div>

                                                                                      <div class="col  col-xs-12 col-lg-6">
          	<div class="wrap">
              
  <div class="views-field views-field-field-copertina group-left scale">        <div class="field-content"><a href="/it/pubblicazione/il-watergate-brasiliano-che-svela-i-segreti-della-lava-jato-23366" target="_self"><img class="img-responsive" src="https://www.ispionline.it/sites/default/files/styles/carousel-home/public/copertine/lula_da_silva.jpeg?itok=wrS-bDnq" width="540" height="350" alt="" /></a></div>  </div>  
  <div class="group-right">        <span><div class="views-field-title"><a href="/it/pubblicazione/il-watergate-brasiliano-che-svela-i-segreti-della-lava-jato-23366" target="_self">Il Watergate brasiliano che svela i segreti della Lava Jato</a></div>
<div  class="views-field-field-autore"><div class="entity entity-field-collection-item field-collection-item-field-autori-esterni clearfix">
  <div class="content">
    <div class="field field-name-field-autore-non-ispi field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/it/bio/diego-corrado">Diego Corrado</a></div></div></div><div class="field field-name-field-affiliation field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Socio, Corrado &amp; Associati Studio Legale</div></div></div>  </div>
</div>
</div></span>  </div>            </div>
          </div>

                                                              <div class="clearfix visible-lg-block"></div>
                                                      <div class="col  col-xs-12 col-lg-6">
          	<div class="wrap">
              
  <div class="views-field views-field-field-copertina group-left scale">        <div class="field-content"><a href="/it/pubblicazione/messico-e-riforme-che-ne-sara-degli-investimenti-esteri-23273" target="_self"><img class="img-responsive" src="https://www.ispionline.it/sites/default/files/styles/carousel-home/public/copertine/_lopez_obrador_.jpg?itok=DBgVTCRj" width="540" height="350" alt="" /></a></div>  </div>  
  <div class="group-right">        <span><div class="views-field-title"><a href="/it/pubblicazione/messico-e-riforme-che-ne-sara-degli-investimenti-esteri-23273" target="_self">Messico e riforme: che ne sarà degli investimenti esteri?</a></div>
<div  class="views-field-field-autore"><div class="entity entity-field-collection-item field-collection-item-field-autori-esterni clearfix">
  <div class="content">
    <div class="field field-name-field-autore-non-ispi field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/it/bio/loris-zanatta">Loris Zanatta</a></div></div></div><div class="field field-name-field-affiliation field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Università di Bologna </div></div></div>  </div>
</div>
</div></span>  </div>            </div>
          </div>

                                                                                      <div class="col  col-xs-12 col-lg-6">
          	<div class="wrap">
              
  <div class="views-field views-field-field-copertina group-left scale">        <div class="field-content"><a href="/it/pubblicazione/tra-guaido-e-maduro-perdere-sono-i-venezuelani-22992" target="_self"><img class="img-responsive" src="https://www.ispionline.it/sites/default/files/styles/carousel-home/public/copertine/venezuela_guaido_maduro.jpg?itok=tP-XL_Ny" width="540" height="350" alt="" /></a></div>  </div>  
  <div class="group-right">        <span><div class="views-field-title"><a href="/it/pubblicazione/tra-guaido-e-maduro-perdere-sono-i-venezuelani-22992" target="_self">Tra Guaidó e Maduro a perdere sono i venezuelani</a></div>
<div  class="views-field-field-autore"><div class="entity entity-field-collection-item field-collection-item-field-autori-esterni clearfix">
  <div class="content">
    <div class="field field-name-field-autore-non-ispi field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/it/bio/emiliano-guanella">Emiliano Guanella</a></div></div></div><div class="field field-name-field-affiliation field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Corrispondente da San Paolo, La Stampa e RSI-TV Svizzera</div></div></div>  </div>
</div>
</div></span>  </div>            </div>
          </div>

                                                              <div class="clearfix visible-lg-block"></div>
                                                  </div>
    
  </div>

    </div>
  
  
  
  
  
  
</div>	</div>
</section>
<section id="block-views-0-articoli-block-6" class="block block-views tags-articolo clearfix">
	<div class="block-content">
	  	  		<h2 class="block-title">Tags</h2>
	  	  
	  <div class="view view-0-articoli view-id-0_articoli view-display-id-block_6 view-id-slideshow-page view-dom-id-03e13e5d51be0f89fa6e15acc35e4934">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-tags">        <div class="field-content"><a href="/it/tag/america-latina">America Latina</a>  <a href="/it/tag/cile">cile</a>  <a href="/it/tag/sebastian-pinera">Sebastian Pinera</a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>	</div>
</section>
  </div>
    </section>
    
          <aside class="col-sm-3 col-sm-pull-9" role="complementary">
          <div class="region region-sidebar-first well">
    <section id="block-sharethis-sharethis-block" class="block block-sharethis clearfix">
	<div class="block-content">
	  	  	  
	  <div class="sharethis-wrapper"><span st_url="https://www.ispionline.it/it/pubblicazione/cile-cosi-le-disuguaglianze-infrangono-la-vetrina-liberale-24218" st_title="Cile: così le disuguaglianze infrangono la vetrina liberale" class="st_facebook_custom" displayText="facebook"></span>
<span st_url="https://www.ispionline.it/it/pubblicazione/cile-cosi-le-disuguaglianze-infrangono-la-vetrina-liberale-24218" st_title="Cile: così le disuguaglianze infrangono la vetrina liberale via @ispionline" class="st_twitter_custom" displayText="twitter" st_via="" st_username=""></span>
<span st_url="https://www.ispionline.it/it/pubblicazione/cile-cosi-le-disuguaglianze-infrangono-la-vetrina-liberale-24218" st_title="Cile: così le disuguaglianze infrangono la vetrina liberale" class="st_linkedin_custom" displayText="linkedin" st_via="" st_username=""></span>
<span st_url="https://www.ispionline.it/it/pubblicazione/cile-cosi-le-disuguaglianze-infrangono-la-vetrina-liberale-24218" st_title="Cile: così le disuguaglianze infrangono la vetrina liberale" class="st_sharethis_custom" displayText="sharethis" st_via="" st_username=""></span>
</div>	</div>
</section>
<section id="block-views-0-articoli-block-11" class="block block-views autore-articolo clearfix">
	<div class="block-content">
	  	  	  
	  <div class="view view-0-articoli view-id-0_articoli view-display-id-block_11 view-dom-id-230717805135803162341031807bccab">
            <div class="view-header">
      <h2 class="block-title">AUTORI</h2>
    </div>
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-autori-esterni">        <div class="field-content"><div class="entity entity-field-collection-item field-collection-item-field-autori-esterni clearfix">
  <div class="content">
    <div class="field field-name-field-autore-non-ispi field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"><article id="node-16631" class="node node-ricercatore clearfix">
    <div class="angoli"><div class="field field-name-field-fotografia field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/it/bio/loris-zanatta"><img class="img-responsive" src="https://www.ispionline.it/sites/default/files/styles/autore_thumbnail/public/zanatta_screenshots.jpg?itok=Qo7mMfUT" width="250" height="200" alt="" /></a></div></div></div></div><div class="field field-name-title-field field-type-text field-label-hidden"><div class="field-items"><div class="field-item even"><div class="views-field-title"><a href="/it/bio/loris-zanatta">Loris Zanatta</a></div>
</div></div></div>    </article>
</div></div></div><div class="field field-name-field-affiliation field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">ISPI e Università di Bologna</div></div></div>  </div>
</div>
</div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>	</div>
</section>
<section id="block-views-0-pubblicazioni-block-3" class="block block-views clearfix">
	<div class="block-content">
	  	  	  
	  <div class="view view-0-pubblicazioni view-id-0_pubblicazioni view-display-id-block_3 view-dom-id-30d130133a62c2c29069eb4ad9c652d0">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-colophon">        <div class="field-content"></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>	</div>
</section>
  </div>
      </aside>  <!-- /#sidebar-first -->
    
    
  </div>
</div>
<div class="postcontent">
	<div class="container">
	  <div class="row">
		  	  </div>
	</div>
</div>
<div class="postcontent_full">
	  </div>
<footer class="prefooter">
	<div class="container">
		<div class="row">
					</div>
	</div>
</footer>
<footer class="footer">
	<div class="container">
	    <div class="region region-footer">
    <section id="block-block-44" class="block block-block clearfix">
	<div class="block-content">
	  	  	  
	  <p style="font-size: 18px;"><a href="https://www.ispionline.it/it/istituto" style="color: white;">Chi siamo</a> - <a href="https://www.ispionline.it/it/pagina/lavorare-ispi" style="color: white;">Lavora con noi</a> - <a href="https://www.ispionline.it/it/ricercatori" style="color: white;">Analisti</a> - <a href="https://www.ispionline.it/it/pagina/contatti" style="color: white;">Contatti</a> - <a href="mailto:francesco.rocchetti.guest@ispionline.it" style="color: white;">Ufficio stampa</a> -<a href="https://www.ispionline.it/it/privacy-policy" style="color: white;"> Privacy</a></p>
<p>ISPI (Istituto per gli Studi di Politica Internazionale) - Palazzo Clerici (Via Clerici 5 - 20121 Milano) - P.IVA IT02141980157</p>
<!-- Global site tag (gtag.js) - Google Analytics --><script async="" src="https://www.googletagmanager.com/gtag/js?id=UA-31547698-4"></script><script>
<!--//--><![CDATA[// ><!--

window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());

gtag('config', 'UA-31547698-4');

//--><!]]>
</script>	</div>
</section>
  </div>
	</div>
</footer>


<!-- Twitter universal website tag code -->
<script>
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
// Insert Twitter Pixel ID and Standard Event data below
twq('init','o1ula');
twq('track','PageView');
</script>
<!-- End Twitter universal website tag code -->

<!-- Begin linkedin -->
<script type="text/javascript">
_linkedin_partner_id = "1149052";
window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
window._linkedin_data_partner_ids.push(_linkedin_partner_id);
</script><script type="text/javascript">
(function(){var s = document.getElementsByTagName("script")[0];
var b = document.createElement("script");
b.type = "text/javascript";b.async = true;
b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
s.parentNode.insertBefore(b, s);})();
</script>
<noscript>
<img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=1149052&fmt=gif" />
</noscript>
<!-- End linkedin -->

  <script>var eu_cookie_compliance_cookie_name = "";</script>
<script src="https://www.ispionline.it/sites/all/modules/eu_cookie_compliance/js/eu_cookie_compliance.js?pzbvf8"></script>
<script src="https://www.ispionline.it/sites/all/themes/bootstrap/js/bootstrap.js?pzbvf8"></script>
</body>
</html>
