<!DOCTYPE html>
<html lang="it" dir="ltr"
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#">
<head>
  <link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.ispionline.it/sites/default/files/favicon_0_0.png" type="image/png" />
<meta name="description" content="Israele ha reagito duramente alla pubblicazione della lista di aziende che operano nei territori occupati di West Bank, accusando l&#039;ONU di antisemitismo." />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="canonical" href="https://www.ispionline.it/it/pubblicazione/colonie-e-antisemitismo-25142" />
<link rel="shortlink" href="https://www.ispionline.it/it/node/25142" />
<meta property="og:type" content="website" />
<meta property="og:site_name" content="ISPI" />
<meta property="og:title" content="Colonie e antisemitismo" />
<meta property="og:url" content="https://www.ispionline.it/it/pubblicazione/colonie-e-antisemitismo-25142" />
<meta property="og:description" content="La settimana scorsa la Commissione Onu per i diritti umani ha reso nota una lista di 112 imprese: 94 israeliane, 18 di altri sei paesi. Queste società di varia natura – agricoltura, banche, turismo, tecnologie, ecc. – operano nelle colonie ebraiche dei territori palestinesi occupati. La Commissione non propone la loro punizione o il boicottaggio: si limita a ricordare implicitamente che operano contravvenendo al diritto internazionale e alle risoluzioni delle Nazioni Unite." />
<meta property="og:updated_time" content="2020-02-21T11:38:04+01:00" />
<meta property="og:image" content="https://www.ispionline.it/sites/default/files/field/image/israeli_west-bank_barrier_ramallah.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:url" content="https://www.ispionline.it/it/pubblicazione/colonie-e-antisemitismo-25142" />
<meta name="twitter:title" content="Colonie e antisemitismo" />
<meta name="twitter:description" content="La settimana scorsa la Commissione Onu per i diritti umani ha reso nota una lista di 112 imprese: 94 israeliane, 18 di altri sei paesi. Queste società di varia natura – agricoltura, banche, turismo," />
<meta name="twitter:image" content="https://www.ispionline.it/sites/default/files/field/image/israeli_west-bank_barrier_ramallah.jpg" />
<meta property="article:published_time" content="2020-02-21T11:35:40+01:00" />
<meta property="article:modified_time" content="2020-02-21T11:38:04+01:00" />
<meta itemprop="name" content="Colonie e antisemitismo" />
<meta itemprop="description" content="La settimana scorsa la Commissione Onu per i diritti umani ha reso nota una lista di 112 imprese: 94 israeliane, 18 di altri sei paesi. Queste società di varia natura – agricoltura, banche, turismo, tecnologie, ecc. – operano nelle colonie ebraiche dei territori palestinesi occupati. La Commissione non propone la loro punizione o il boicottaggio: si limita a ricordare implicitamente che operano contravvenendo al diritto internazionale e alle risoluzioni delle Nazioni Unite." />
<meta itemprop="image" content="https://www.ispionline.it/sites/default/files/field/image/israeli_west-bank_barrier_ramallah.jpg" />
<meta name="dcterms.title" content="Colonie e antisemitismo" />
<meta name="dcterms.creator" content="ispiseo" />
<meta name="dcterms.description" content="La settimana scorsa la Commissione Onu per i diritti umani ha reso nota una lista di 112 imprese: 94 israeliane, 18 di altri sei paesi. Queste società di varia natura – agricoltura, banche, turismo, tecnologie, ecc. – operano nelle colonie ebraiche dei territori palestinesi occupati. La Commissione non propone la loro punizione o il boicottaggio: si limita a ricordare implicitamente che operano contravvenendo al diritto internazionale e alle risoluzioni delle Nazioni Unite." />
<meta name="dcterms.date" content="2020-02-21T11:35+01:00" />
<meta name="dcterms.type" content="Text" />
<meta name="dcterms.format" content="text/html" />
<meta name="dcterms.identifier" content="https://www.ispionline.it/it/pubblicazione/colonie-e-antisemitismo-25142" />
<meta name="dcterms.language" content="it" />
<meta name="dcterms.modified" content="2020-02-21T11:38+01:00" />
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=564207684033390&ev=PageView&noscript=1"/></noscript>  <title>Le colonie e l'antisemitismo secondo Israele</title>
  <style>
@import url("https://www.ispionline.it/modules/system/system.base.css?q5p90a");
</style>
<style>
@import url("https://www.ispionline.it/sites/all/modules/calendar/css/calendar_multiday.css?q5p90a");
@import url("https://www.ispionline.it/sites/all/modules/date/date_api/date.css?q5p90a");
@import url("https://www.ispionline.it/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?q5p90a");
@import url("https://www.ispionline.it/sites/all/modules/date/date_repeat_field/date_repeat_field.css?q5p90a");
@import url("https://www.ispionline.it/modules/field/theme/field.css?q5p90a");
@import url("https://www.ispionline.it/sites/all/modules/logintoboggan/logintoboggan.css?q5p90a");
@import url("https://www.ispionline.it/modules/node/node.css?q5p90a");
@import url("https://www.ispionline.it/sites/all/modules/ubercart/uc_order/uc_order.css?q5p90a");
@import url("https://www.ispionline.it/sites/all/modules/ubercart/uc_product/uc_product.css?q5p90a");
@import url("https://www.ispionline.it/sites/all/modules/ubercart/uc_store/uc_store.css?q5p90a");
@import url("https://www.ispionline.it/sites/all/modules/views/css/views.css?q5p90a");
@import url("https://www.ispionline.it/sites/all/modules/media/modules/media_wysiwyg/css/media_wysiwyg.base.css?q5p90a");
</style>
<style>
@import url("https://www.ispionline.it/sites/all/modules/ctools/css/ctools.css?q5p90a");
@import url("https://www.ispionline.it/sites/all/modules/lightbox2/css/lightbox.css?q5p90a");
@import url("https://www.ispionline.it/sites/all/modules/tagclouds/tagclouds.css?q5p90a");
@import url("https://www.ispionline.it/sites/all/modules/print/print_ui/css/print_ui.theme.css?q5p90a");
@import url("https://www.ispionline.it/modules/locale/locale.css?q5p90a");
@import url("https://www.ispionline.it/sites/all/modules/eu_cookie_compliance/css/eu_cookie_compliance.css?q5p90a");
</style>
<style>#sliding-popup.sliding-popup-bottom,#sliding-popup.sliding-popup-bottom .eu-cookie-withdraw-banner,.eu-cookie-withdraw-tab{background:#097492;}#sliding-popup.sliding-popup-bottom.eu-cookie-withdraw-wrapper{background:transparent}#sliding-popup .popup-content #popup-text h1,#sliding-popup .popup-content #popup-text h2,#sliding-popup .popup-content #popup-text h3,#sliding-popup .popup-content #popup-text p,#sliding-popup label,#sliding-popup div,.eu-cookie-compliance-secondary-button,.eu-cookie-withdraw-tab{color:#ffffff !important;}.eu-cookie-withdraw-tab{border-color:#ffffff;}.eu-cookie-compliance-more-button{color:#ffffff !important;}
</style>
<link type="text/css" rel="stylesheet" href="https://cdn.jsdelivr.net/bootstrap/3.3.7/css/bootstrap.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://cdn.jsdelivr.net/npm/@unicorn-fail/drupal-bootstrap-styles@0.0.2/dist/3.3.1/7.x-3.x/drupal-bootstrap.css" media="all" />
<style>
@import url("https://www.ispionline.it/sites/all/themes/bootstrap_ispi/css/style.css?q5p90a");
@import url("https://www.ispionline.it/sites/all/themes/bootstrap_ispi/css/chosen.css?q5p90a");
</style>
  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
    <script src="https://cdn.jsdelivr.net/html5shiv/3.7.3/html5shiv-printshiv.min.js"></script>
  <![endif]-->
  <script src="//code.jquery.com/jquery-1.10.2.js"></script>
<script>window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.10/jquery.js'>\x3C/script>")</script>
<script src="https://www.ispionline.it/misc/jquery-extend-3.4.0.js?v=1.10.2"></script>
<script src="https://www.ispionline.it/misc/jquery.once.js?v=1.2"></script>
<script src="https://www.ispionline.it/misc/drupal.js?q5p90a"></script>
<script src="https://www.ispionline.it/sites/all/modules/beautytips/js/jquery.bt.min.js?v=0.9.5-rc1"></script>
<script src="https://www.ispionline.it/sites/all/modules/beautytips/js/beautytips.min.js?v=7.x-2.x"></script>
<script src="https://www.ispionline.it/sites/all/modules/eu_cookie_compliance/js/jquery.cookie-1.4.1.min.js?v=1.4.1"></script>
<script src="https://cdn.jsdelivr.net/bootstrap/3.3.7/js/bootstrap.js"></script>
<script src="https://www.ispionline.it/sites/default/files/languages/it_G8a17qPkXyS4ypgJm_oESn_8btS47KgUijXYm5kWQRo.js?q5p90a"></script>
<script src="https://www.ispionline.it/sites/all/modules/lightbox2/js/lightbox.js?q5p90a"></script>
<script src="https://www.ispionline.it/sites/all/modules/views_bootstrap/js/views-bootstrap-carousel.js?q5p90a"></script>
<script src="https://www.ispionline.it/sites/all/modules/field_group/field_group.js?q5p90a"></script>
<script src="https://www.ispionline.it/sites/all/modules/google_analytics/googleanalytics.js?q5p90a"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-5495968-1", {"cookieDomain":"auto"});ga("require", "linkid", "linkid.js");ga("set", "anonymizeIp", true);ga("send", "pageview");</script>
<script src="https://www.ispionline.it/sites/all/themes/bootstrap_ispi/js/custom.js?q5p90a"></script>
<script src="https://www.ispionline.it/sites/default/files/facebook_tracking_pixel/fb_tkpx.564207684033390.js?q5p90a"></script>
<script>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</script>
</head>
<body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-25142 node-type-pubblicazione domain-www-ispionline-it i18n-it">
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Salta al contenuto principale</a>
  </div>
    <header role="banner" id="page-header">
		  <div class="region region-header">
    <section id="block-search-form" class="block block-search clearfix">
	<div class="block-content">
	  	  	  
	  <form class="form-search content-search" action="/it/pubblicazione/colonie-e-antisemitismo-25142" method="post" id="search-block-form" accept-charset="UTF-8"><div><div>
      <h2 class="element-invisible">Form di ricerca</h2>
    <div class="input-group"><input title="Inserisci i termini da cercare." placeholder="Cerca" class="form-control form-text" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" /><span class="input-group-btn"><button type="submit" class="btn btn-primary"><span class="icon glyphicon glyphicon-search" aria-hidden="true"></span>
</button></span></div><div class="form-actions form-wrapper form-group" id="edit-actions"><button class="element-invisible btn btn-primary form-submit" type="submit" id="edit-submit" name="op" value="Cerca">Cerca</button>
</div><input type="hidden" name="form_build_id" value="form-aK_90qHI9sEre3KdpGaziJ24gQV7Haj87dry1y5YI54" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>	</div>
</section>
<section id="block-menu-menu-istituzionale" class="block block-menu clearfix">
	<div class="block-content">
	  	  	  
	  <ul class="menu nav"><li class="first leaf"><a href="/it/istituto">ISTITUTO</a></li>
<li class="leaf"><a href="/it/palazzo-clerici">PALAZZO CLERICI</a></li>
<li class="leaf"><a href="/it/pagina/contatti">CONTATTI</a></li>
<li class="last leaf"><a href="https://med.ispionline.it/" title="MED" class="med" target="_blank"><img src='/sites/default/files/media/med_bianco.svg' class='medimg' alt='MED'><img src='/sites/default/files/media/med_blu.svg' class='medimgov' alt='MED'></a></li>
</ul>	</div>
</section>
<section id="block-block-43" class="block block-block block-social clearfix">
	<div class="block-content">
	  	  	  
	  <p class="icon-social">
<a class="rss" href="/rss.xml" target="_blank"><i class="fa fa-rss" aria-hidden="true"></i></a>
<a class="socialfooter facebook" href="http://www.facebook.com/ISPIonline" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
<a href="https://twitter.com/ispionline"  target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
<a href="https://www.instagram.com/ispigram/"  target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a>
<a href="https://www.linkedin.com/company/ispi/"  target="_blank"><i class="fa fa-linkedin" aria-hidden="true"></i></a>
<a href="https://www.youtube.com/channel/UCqn5_o2qcIvKgtAexVqgGTw"  target="_blank"><i class="fa fa-youtube" aria-hidden="true"></i></a>
</p>	</div>
</section>
<section id="block-system-user-menu" class="block block-system block-menu clearfix">
	<div class="block-content">
	  	  	  
	  <ul class="menu nav"><li class="first last leaf"><a href="/it/user/login">login</a></li>
</ul>	</div>
</section>
<section id="block-locale-language" class="block block-locale clearfix">
	<div class="block-content">
	  	  	  
	  <ul class="language-switcher-locale-url"><li class="en first"><span class="language-link locale-untranslated" xml:lang="en">EN</span></li>
<li class="it last active"><a href="/it/pubblicazione/colonie-e-antisemitismo-25142" class="language-link active" xml:lang="it">IT</a></li>
</ul>	</div>
</section>
  </div>
</header>
<header id="navbar" role="banner" class="navbar container-fluid navbar-default">
    <div class="navbar-header">
            <a class="logo navbar-btn pull-left" href="/it" title="Home">
        <img src="https://www.ispionline.it/sites/all/themes/bootstrap_ispi/css/images/ispi-ita.svg" alt="Home" />
      </a>
      
      		
      <!-- .btn-navbar is used as the toggle for collapsed navbar content -->
      <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
        <span class="sr-only">Toggle navigation</span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
      </button>
    </div>

          <div class="navbar-collapse collapse">
        <nav role="navigation">
                      <ul class="menu nav navbar-nav"><li class="first leaf"><a href="/it/istituto">ISTITUTO</a></li>
<li class="leaf"><a href="/it/palazzo-clerici">PALAZZO CLERICI</a></li>
<li class="leaf"><a href="/it/pagina/contatti">CONTATTI</a></li>
<li class="last leaf"><a href="https://med.ispionline.it/" title="MED" class="med" target="_blank"><img src='/sites/default/files/media/med_bianco.svg' class='medimg' alt='MED'><img src='/sites/default/files/media/med_blu.svg' class='medimgov' alt='MED'></a></li>
</ul>                                  <div class="region region-navigation">
    <section id="block-system-main-menu" class="block block-system block-menu clearfix">
	<div class="block-content">
	  	  	  
	  <ul class="menu nav"><li class="first leaf"><a href="/it">Home</a></li>
<li class="expanded dropdown"><a href="/it/ricerca" class="dropdown-toggle" data-toggle="dropdown">RICERCA <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><span class="nolink" tabindex="0">OSSERVATORI</span></li>
<li class="leaf"><a href="/it/ricerca/asia">Asia</a></li>
<li class="leaf"><a href="/it/ricerca/cybersecurity">Cybersecurity</a></li>
<li class="leaf"><a href="/it/ricerca/europa-e-governance-globale">Europa e Governance Globale</a></li>
<li class="leaf"><a href="/it/ricerca/geoeconomia">Geoeconomia</a></li>
<li class="leaf"><a href="/it/ricerca/medio-oriente-e-nord-africa">Medio Oriente e Nord Africa</a></li>
<li class="leaf"><a href="/it/ricerca/radicalizzazione-e-terrorismo-internazionale">Radicalizzazione e Terrorismo Internazionale</a></li>
<li class="leaf"><a href="/it/ricerca/russia-caucaso-e-asia-centrale">Russia, Caucaso e Asia Centrale</a></li>
<li class="leaf"><a href="/it/ricerca/infrastrutture">Infrastrutture</a></li>
<li class="leaf"><span class="nolink" tabindex="0">PROGRAMMI</span></li>
<li class="leaf"><a href="/it/ricerca/africa">Africa</a></li>
<li class="leaf"><a href="/it/ricerca/america-latina">America Latina</a></li>
<li class="leaf"><a href="/it/ricerca/global-cities">Global Cities</a></li>
<li class="leaf"><a href="/it/ricerca/migrazioni">Migrazioni</a></li>
<li class="leaf"><a href="/it/ricerca/relazioni-transatlantiche">Relazioni transatlantiche</a></li>
<li class="leaf"><a href="/it/ricerca/religioni-e-relazioni-internazionali">Religioni e relazioni internazionali</a></li>
<li class="last leaf"><a href="/it/ricerca/sicurezza-energetica">Sicurezza energetica</a></li>
</ul></li>
<li class="leaf"><a href="/it/ispi-school">ISPI SCHOOL</a></li>
<li class="leaf"><a href="/it/pubblicazioni">PUBBLICAZIONI</a></li>
<li class="leaf"><a href="/it/eventi">EVENTI</a></li>
<li class="leaf"><a href="/it/ispi-per-le-imprese">PER IMPRESE</a></li>
<li class="last leaf"><a href="/it/ricercatori">ANALISTI</a></li>
</ul>	</div>
</section>
  </div>
                            </nav>
      </div>
    </header>
 <header id="navbar-sticky" role="banner" class="navbar container-fluid navbar-default" data-spy="affix" data-offset-top="200">
    <div class="navbar-header">
      <a class="logo navbar-btn pull-left sticky-logo" href="/it" title="Home">
      </a>
    </div>
           <div class="navbar-collapse collapse">
        <nav role="navigation">
                      <div class="region region-sticky-menu">
    <section id="block-block-46" class="block block-block block-social clearfix">
	<div class="block-content">
	  	  	  
	  <p class="icon-social">
<a class="rss" href="/rss.xml" target="_blank"><i class="fa fa-rss" aria-hidden="true"></i></a>
<a class="socialfooter facebook" href="http://www.facebook.com/ISPIonline" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a> 
<a href="https://twitter.com/ispionline"  target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
<a href="https://www.instagram.com/ispigram/"  target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a>
<a href="https://www.linkedin.com/company/ispi/"  target="_blank"><i class="fa fa-linkedin" aria-hidden="true"></i></a>
<a href="https://www.youtube.com/channel/UCqn5_o2qcIvKgtAexVqgGTw"  target="_blank"><i class="fa fa-youtube" aria-hidden="true"></i></a>
<span class="icon-search icon glyphicon glyphicon-search" aria-hidden="true"></span>
</p>	</div>
</section>
  </div>
                                  <div class="region region-navigation">
      <div class="region region-navigation">
    <section id="block-system-main-menu" class="block block-system block-menu clearfix">
	<div class="block-content">
	  	  	  
	  <ul class="menu nav"><li class="first leaf"><a href="/it">Home</a></li>
<li class="expanded dropdown"><a href="/it/ricerca" class="dropdown-toggle" data-toggle="dropdown">RICERCA <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><span class="nolink" tabindex="0">OSSERVATORI</span></li>
<li class="leaf"><a href="/it/ricerca/asia">Asia</a></li>
<li class="leaf"><a href="/it/ricerca/cybersecurity">Cybersecurity</a></li>
<li class="leaf"><a href="/it/ricerca/europa-e-governance-globale">Europa e Governance Globale</a></li>
<li class="leaf"><a href="/it/ricerca/geoeconomia">Geoeconomia</a></li>
<li class="leaf"><a href="/it/ricerca/medio-oriente-e-nord-africa">Medio Oriente e Nord Africa</a></li>
<li class="leaf"><a href="/it/ricerca/radicalizzazione-e-terrorismo-internazionale">Radicalizzazione e Terrorismo Internazionale</a></li>
<li class="leaf"><a href="/it/ricerca/russia-caucaso-e-asia-centrale">Russia, Caucaso e Asia Centrale</a></li>
<li class="leaf"><a href="/it/ricerca/infrastrutture">Infrastrutture</a></li>
<li class="leaf"><span class="nolink" tabindex="0">PROGRAMMI</span></li>
<li class="leaf"><a href="/it/ricerca/africa">Africa</a></li>
<li class="leaf"><a href="/it/ricerca/america-latina">America Latina</a></li>
<li class="leaf"><a href="/it/ricerca/global-cities">Global Cities</a></li>
<li class="leaf"><a href="/it/ricerca/migrazioni">Migrazioni</a></li>
<li class="leaf"><a href="/it/ricerca/relazioni-transatlantiche">Relazioni transatlantiche</a></li>
<li class="leaf"><a href="/it/ricerca/religioni-e-relazioni-internazionali">Religioni e relazioni internazionali</a></li>
<li class="last leaf"><a href="/it/ricerca/sicurezza-energetica">Sicurezza energetica</a></li>
</ul></li>
<li class="leaf"><a href="/it/ispi-school">ISPI SCHOOL</a></li>
<li class="leaf"><a href="/it/pubblicazioni">PUBBLICAZIONI</a></li>
<li class="leaf"><a href="/it/eventi">EVENTI</a></li>
<li class="leaf"><a href="/it/ispi-per-le-imprese">PER IMPRESE</a></li>
<li class="last leaf"><a href="/it/ricercatori">ANALISTI</a></li>
</ul>	</div>
</section>
  </div>
  </div>
                    
        </nav>
      </div>
       </header>
 	<div class="highlighted jumbotron">  <div class="region region-highlighted">
    <section id="block-views-0-articoli-block-4" class="block block-views clearfix">
	<div class="block-content">
	  	  	  
	  <div class="view view-0-articoli view-id-0_articoli view-display-id-block_4 view-id-slideshow-page view-dom-id-03c5ce060b112501fde3b025da0eb57f">
        
  
  
      <div class="view-content">
      
<div id="views-bootstrap-carousel-1" class="views-bootstrap-carousel-plugin-style carousel slide"  data-ride="carousel">
  
  <!-- Carousel items -->
  <div class="carousel-inner">
          <div class="item active">
          
  <div class="views-field views-field-field-image">        <div class="field-content"><img class="img-responsive" src="https://www.ispionline.it/sites/default/files/styles/evidenziato-home/public/field/image/israeli_west-bank_barrier_ramallah.jpg?itok=NKGGI9Rn" width="2800" height="1200" alt="" /></div>  </div>  
  <div>        <div class="over-evidenziato"><div class="views-field-field-occhiello">Blog @Slownews</div>
<div class="views-field-title">Colonie e antisemitismo</div>
<div class="field-name-field-data"></div>
<div class="field-name-field-data"><div class="entity entity-field-collection-item field-collection-item-field-autori-esterni clearfix">
  <div class="content">
    <div class="field field-name-field-autore-non-ispi field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/it/bio/ugo-tramballi">Ugo Tramballi</a></div></div></div>  </div>
</div>
 | <span class="date-display-single">21 febbraio 2020</span></div>
<!--<div class="views-field-name-field-super-area"></div>-->
</div>  </div>      </div>
      </div>

  </div>
    </div>
  
  
  
  
  
  
</div>	</div>
</section>
  </div>
</div>

<div class="testata">
	<div class="container-fluid">
		  	</div>
</div>
 <div class="main-container container-fluid">

  <div class="row">

  

    <section class="col-sm-9 col-sm-push-3 sidebar-contents left">
      <a id="main-content"></a>
                                           
        <div class="region region-content">
    <section id="block-system-main" class="block block-system clearfix">
	<div class="block-content">
	  	  	  
	  <article id="node-25142" class="node node-pubblicazione node-promoted clearfix">
    <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>La settimana scorsa la Commissione Onu per i diritti umani ha reso nota <strong>una lista di 112 imprese</strong>: 94 israeliane, 18 di altri sei paesi. Queste società di varia natura – agricoltura, banche, turismo, tecnologie, ecc. – operano nelle <strong>colonie ebraiche</strong> dei territori palestinesi occupati. La Commissione non propone la loro punizione o il boicottaggio: si limita a ricordare implicitamente che operano <strong>contravvenendo al diritto internazionale</strong> e alle risoluzioni delle Nazioni Unite. L’uno e le altre dicono che l’occupazione è illegale.</p>
<p>Come previsto, gli israeliani hanno reagito e <strong>il tono delle reazioni</strong> ha superato quanto era prevedibile. Distribuendo a tutti la qualifica di antisemiti, Bibi Netanyahu ha ricordato che “boicotteremo chiunque boicotti noi”. <strong>Paralleli con l’Olocausto</strong> sono stati fatti da diversi ministri del Likud. Il presidente della repubblica Reuben Rivlin, rispettato per la sua moderazione, ha definito quella dell’Onu “una vergognosa iniziativa che ricorda i periodi oscuri della nostra storia”: evidentemente i “Protocolli di Sion”, i pogrom, la Shoà.</p>
<p>A tre settimane dalle terze elezioni politiche in meno di un anno, nessuno si è tirato indietro. Per <strong>Benny Gantz</strong>, il leader di Kahol Lavan, il partito di opposizione favorito dai sondaggi, quello della pubblicazione dell’elenco è stato “un giorno nero per i diritti umani, la Commissione Onu ha perso ogni contatto con la realtà”. Segno della disperazione di un partito in via d’estinzione, il leader laburista Amir Peretz ha promesso di “lavorare in ogni forum per respingere questa decisione”. Quale decisione? La Commissione non raccomanda alcuna decisione.</p>
<p>Ma il più sanguigno è stato l’alleato di Gantz, Yair Lapid, un laico, un moderato, un uomo di mondo: “Quando formeremo il governo ci occuperemo di loro con tutta la nostra forza, senza scrupoli”. Come con i terroristi. Perché secondo Lapid chi guida la Commissione è “la commissaria Onu per i diritti dei terroristi”. La commissaria è <strong>Michelle Bachelet</strong>, socialista, medico, arrestata e torturata dal regime di Pinochet, per due mandati stimata presidente del Cile democratico.</p>
<p>Questo non è un post facile da scrivere in una stagione nella quale gli episodi di antisemitismo si moltiplicano in Europa e negli Stati Uniti. Non sono un sostenitore del movimento BDS (Boicotta, Disinvesti, Sanziona). Credo che le nostre responsabilità storiche e la realtà presente rendano <strong>difficile sanzionare Israele</strong> come, per esempio, la Russia o l’Iran. Ci piaccia o no, per noi Israele non può essere un luogo qualsiasi. Ma l’elenco pubblicato dalla Commissione Onu, per quanto formata anche da paesi che i diritti umani li praticano molto poco o per niente, riguarda solo i territori occupati. Le risoluzioni Onu, del Consiglio di sicurezza, il diritto e la comunità internazionale – perfino la gran parte dei governi arabi – <strong>non mettono in discussione l’esistenza d’Israele</strong>. Contestano solo l’illegalità delle colonie. Di nuovo nel 2016 il Consiglio di sicurezza aveva invitato gli stati membri dell’Onu a riconoscere la differenza fra territorio dello stato d’Israele e territori occupati nel 1967. Un forte invito perché qualsiasi eventuale forma di boicottaggio riguardasse il secondo, non il primo.</p>
<p>La maggioranza degli israeliani <strong>pensa il contrario</strong>. Ma cosa c’entra tutto questo con l’Olocausto? Dov’è l’antisemitismo nel difendere il principio del diritto palestinese ad avere uno stato? Quando l’Unione Europea aveva deciso di indicare il luogo di provenienza sull’etichetta dei prodotti delle colonie, Israele aveva di nuovo usato <strong>l’arma del razzismo e del nostro antisemitismo</strong>. Anche sapendo che non era un boicottaggio ma un invito senza impegno: agli importatori e ai negozianti non è impedito il diritto di vendere quei prodotti. Possono anche togliere l’indicazione di provenienza, se li infastidisce.</p>
<p>L’Europa è il luogo dove l’antisemitismo è nato, si è manifestato nelle forme peggiori e più tragiche, e continua a <strong>riprodursi come un tumore</strong>. Ma l’Europa è anche il luogo dove la lotta all’antisemitismo è la più determinata. Non c’è governo nell’Unione che ne pratichi qualche forma nelle sue leggi. Per le sue dichiarazioni ambigue l’inglese Jeremy Corbin è stato ripetutamente punito dagli elettori. Solo l’Ungheria solleva qualche seria preoccupazione; e solo la Polonia ha avuto la sfrontatezza di considerare reato sostenere che quel paese ha delle responsabilità nella Shoà. Un arrogante <strong>tentativo di falsificare la storia</strong>. Perché allora i due migliori amici europei di Bibi Netanyahu sono i leader di Ungheria e Polonia?     </p>
<p>Cercando una spiegazione dell’uso improprio della memoria dell’Olocausto da parte dell’intera classe politica israeliana, probabilmente ha ragione il quotidiano Ha’aretz: “Lo stato non è interessato a distinguere fra il diritto d’Israele ad esistere e la disputa sugli insediamenti. Cerca piuttosto di offuscare i confini”. Più del nostro antisemitismo il problema in questo caso è la loro <strong>ansia di annessione</strong>.</p>
</div></div></div>    </article>
	</div>
</section>
<section id="block-views-0-articoli-block-2" class="block block-views background-articolo clearfix">
	<div class="block-content">
	  	  	  
	  <div class="view view-0-articoli view-id-0_articoli view-display-id-block_2 view-dom-id-0611992d460f9cb5e01e6b7d6c85c5e0">
        
  
  
      <div class="view-content">
      


<div id="views-bootstrap-grid-1" class="views-bootstrap-grid-plugin-style">
  
          <div class="row">
                  <div class="col  col-xs-12 col-lg-4">
          	<div class="wrap">
                        </div>
          </div>

                                  </div>
    
  </div>

    </div>
  
  
  
  
  
  
</div>	</div>
</section>
<section id="block-views-0-articoli-block-15" class="block block-views dossier-pubblicazioni clearfix">
	<div class="block-content">
	  	  		<h2 class="block-title">Ti potrebbero interessare anche:</h2>
	  	  
	  <div class="view view-0-articoli view-id-0_articoli view-display-id-block_15 margin-top-view view-dom-id-c531b8ab88d3816ac28d0103048cae87">
        
  
  
      <div class="view-content">
      


<div id="views-bootstrap-grid-2" class="views-bootstrap-grid-plugin-style">
  
          <div class="row">
                  <div class="col  col-xs-12 col-lg-6">
          	<div class="wrap">
              
  <div class="views-field views-field-field-copertina group-left scale">        <div class="field-content"><a href="/it/pubblicazione/eastern-mediterranean-gas-what-prospects-new-decade-25102" target="_self"><img class="img-responsive" src="https://www.ispionline.it/sites/default/files/styles/carousel-home/public/copertine/eastmed.jpg?itok=usVpy9BQ" width="540" height="350" alt="" /></a></div>  </div>  
  <div class="group-right">        <span><div class="views-field-title"><a href="/it/pubblicazione/eastern-mediterranean-gas-what-prospects-new-decade-25102" target="_self">Eastern Mediterranean Gas: What Prospects for the New Decade?</a></div>
<div  class="views-field-field-autore"><div class="entity entity-field-collection-item field-collection-item-field-autori-esterni clearfix">
  <div class="content">
    <div class="field field-name-field-autore-non-ispi field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/it/bio/simone-tagliapietra">Simone Tagliapietra</a></div></div></div><div class="field field-name-field-affiliation field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Bruegel, Università Cattolica del Sacro Cuore and Fondazione Eni Enrico Mattei</div></div></div>  </div>
</div>
</div></span>  </div>            </div>
          </div>

                                      <div class="col  col-xs-12 col-lg-6">
          	<div class="wrap">
              
  <div class="views-field views-field-field-copertina group-left scale">        <div class="field-content"><a href="/it/pubblicazione/gas-gulf-transitional-fuel-path-diversification-25109" target="_self"><img class="img-responsive" src="https://www.ispionline.it/sites/default/files/styles/carousel-home/public/copertine/gas_golfo.jpg?itok=n0wMJwGD" width="540" height="350" alt="" /></a></div>  </div>  
  <div class="group-right">        <span><div class="views-field-title"><a href="/it/pubblicazione/gas-gulf-transitional-fuel-path-diversification-25109" target="_self">Gas in the Gulf: A Transitional Fuel on the Path to Diversification</a></div>
<div  class="views-field-field-autore"><div class="entity entity-field-collection-item field-collection-item-field-autori-esterni clearfix">
  <div class="content">
    <div class="field field-name-field-autore-non-ispi field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/it/bio/lapo-pistelli">Lapo Pistelli</a></div></div></div><div class="field field-name-field-affiliation field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Executive Vice President ENI, Direttore Relazioni Internazionali</div></div></div>  </div>
</div>
</div></span>  </div>            </div>
          </div>

                                                              <div class="clearfix visible-lg-block"></div>
                                                      <div class="col  col-xs-12 col-lg-6">
          	<div class="wrap">
              
  <div class="views-field views-field-field-copertina group-left scale">        <div class="field-content"><a href="/it/pubblicazione/iran-al-voto-la-disillusione-nelle-urne-25135" target="_self"><img class="img-responsive" src="https://www.ispionline.it/sites/default/files/styles/carousel-home/public/copertine/1280px-ayatollah_ali_khamenei_at_the_great_conference_of_basij_members_at_azadi_stadium_october_2018_010.jpg?itok=z1o__ORj" width="540" height="350" alt="" /></a></div>  </div>  
  <div class="group-right">        <span><div class="views-field-title"><a href="/it/pubblicazione/iran-al-voto-la-disillusione-nelle-urne-25135" target="_self">Iran al voto: la disillusione nelle urne</a></div>
<div  class="views-field-field-autore"><div class="entity entity-field-collection-item field-collection-item-field-autori-esterni clearfix">
  <div class="content">
    <div class="field field-name-field-autore-non-ispi field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/it/bio/annalisa-perteghella">Annalisa Perteghella</a></div></div></div><div class="field field-name-field-affiliation field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">ISPI Research Fellow</div></div></div>  </div>
</div>
</div></span>  </div>            </div>
          </div>

                                                                                      <div class="col  col-xs-12 col-lg-6">
          	<div class="wrap">
              
  <div class="views-field views-field-field-copertina group-left scale">        <div class="field-content"><a href="/it/pubblicazione/vecchi-schemi-e-nazionalismo-liraq-prigioniero-di-se-stesso-25115" target="_self"><img class="img-responsive" src="https://www.ispionline.it/sites/default/files/styles/carousel-home/public/copertine/iraqi_soldiers_marching_during_the_parade.jpg?itok=c8v-AqzE" width="540" height="350" alt="" /></a></div>  </div>  
  <div class="group-right">        <span><div class="views-field-title"><a href="/it/pubblicazione/vecchi-schemi-e-nazionalismo-liraq-prigioniero-di-se-stesso-25115" target="_self">Vecchi schemi e nazionalismo: l’Iraq prigioniero di se stesso</a></div>
<div  class="views-field-field-autore"><div class="entity entity-field-collection-item field-collection-item-field-autori-esterni clearfix">
  <div class="content">
    <div class="field field-name-field-autore-non-ispi field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/it/bio/federico-borsari">Federico Borsari</a></div></div></div><div class="field field-name-field-affiliation field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">ISPI Research Assistant</div></div></div>  </div>
</div>
</div></span>  </div>            </div>
          </div>

                                                              <div class="clearfix visible-lg-block"></div>
                                                      <div class="col  col-xs-12 col-lg-6">
          	<div class="wrap">
              
  <div class="views-field views-field-field-copertina group-left scale">        <div class="field-content"><a href="/it/pubblicazione/non-e-sophia-25117" target="_self"><img class="img-responsive" src="https://www.ispionline.it/sites/default/files/styles/carousel-home/public/copertine/24243535360_fda5eac13a_k.jpg?itok=1Wtq_cRL" width="540" height="350" alt="" /></a></div>  </div>  
  <div class="group-right">        <span><div class="views-field-title"><a href="/it/pubblicazione/non-e-sophia-25117" target="_self">Non è Sophia</a></div>
<div  class="views-field-field-autore"><div class="entity entity-field-collection-item field-collection-item-field-autori-esterni clearfix">
  <div class="content">
    <div class="field field-name-field-autore-non-ispi field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/it/bio/alessia-de-luca">Alessia De Luca</a></div></div></div><div class="field field-name-field-affiliation field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Ispi daily focus</div></div></div>  </div>
</div>
</div></span>  </div>            </div>
          </div>

                                                                                      <div class="col  col-xs-12 col-lg-6">
          	<div class="wrap">
              
  <div class="views-field views-field-field-copertina group-left scale">        <div class="field-content"><a href="/it/pubblicazione/osservatorio-ispi-iai-sulla-politica-estera-italiana-n8-25079" target="_self"><img class="img-responsive" src="https://www.ispionline.it/sites/default/files/styles/carousel-home/public/copertine/headeriaisipi_1_0.png?itok=sZ6jLct0" width="540" height="350" alt="" /></a></div>  </div>  
  <div class="group-right">        <span><div class="views-field-title"><a href="/it/pubblicazione/osservatorio-ispi-iai-sulla-politica-estera-italiana-n8-25079" target="_self">Osservatorio ISPI-IAI sulla politica estera italiana n.8</a></div>
<div  class="views-field-field-autore"></div></span>  </div>            </div>
          </div>

                                                              <div class="clearfix visible-lg-block"></div>
                                                  </div>
    
  </div>

    </div>
  
  
  
  
  
  
</div>	</div>
</section>
<section id="block-views-0-articoli-block-6" class="block block-views tags-articolo clearfix">
	<div class="block-content">
	  	  		<h2 class="block-title">Tags</h2>
	  	  
	  <div class="view view-0-articoli view-id-0_articoli view-display-id-block_6 view-id-slideshow-page view-dom-id-6d9da23b8635f0322d333ba1fa9aed03">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-tags">        <div class="field-content"><a href="/it/tag/mena">MENA</a>  <a href="/it/tag/palestina">palestina</a>  <a href="/it/tag/israele">Israele</a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>	</div>
</section>
  </div>
    </section>
    
          <aside class="col-sm-3 col-sm-pull-9" role="complementary">
          <div class="region region-sidebar-first well">
    <section id="block-views-0-articoli-block-11" class="block block-views autore-articolo clearfix">
	<div class="block-content">
	  	  	  
	  <div class="view view-0-articoli view-id-0_articoli view-display-id-block_11 view-dom-id-6af95ab73066d2dfb5f72e97bd7d654d">
            <div class="view-header">
      <h2 class="block-title">AUTORI</h2>
    </div>
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-autori-esterni">        <div class="field-content"><div class="entity entity-field-collection-item field-collection-item-field-autori-esterni clearfix">
  <div class="content">
    <div class="field field-name-field-autore-non-ispi field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"><article id="node-16691" class="node node-ricercatore clearfix">
    <div class="angoli"><div class="field field-name-field-fotografia field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/it/bio/ugo-tramballi"><img class="img-responsive" src="https://www.ispionline.it/sites/default/files/styles/autore_thumbnail/public/ugo_tramballi.png?itok=8FAuZrwX" width="250" height="200" alt="" /></a></div></div></div></div><div class="field field-name-title-field field-type-text field-label-hidden"><div class="field-items"><div class="field-item even"><div class="views-field-title"><a href="/it/bio/ugo-tramballi">Ugo Tramballi</a></div>
</div></div></div>    </article>
</div></div></div><div class="field field-name-field-affiliation field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">ISPI Senior Advisor</div></div></div>  </div>
</div>
</div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>	</div>
</section>
<section id="block-views-0-pubblicazioni-block-3" class="block block-views clearfix">
	<div class="block-content">
	  	  	  
	  <div class="view view-0-pubblicazioni view-id-0_pubblicazioni view-display-id-block_3 view-dom-id-86cc8a42f04f2c3fe7242f20b38fb82a">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-colophon">        <div class="field-content"></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>	</div>
</section>
  </div>
      </aside>  <!-- /#sidebar-first -->
    
    
  </div>
</div>
<div class="postcontent">
	<div class="container">
	  <div class="row">
		  	  </div>
	</div>
</div>
<div class="postcontent_full">
	  </div>
<footer class="prefooter">
	<div class="container">
		<div class="row">
					</div>
	</div>
</footer>
<footer class="footer">
	<div class="container">
	    <div class="region region-footer">
    <section id="block-block-44" class="block block-block clearfix">
	<div class="block-content">
	  	  	  
	  <p style="font-size: 18px;"><a href="https://www.ispionline.it/it/istituto" style="color: white;">Chi siamo</a> - <a href="https://www.ispionline.it/it/pagina/lavorare-ispi" style="color: white;">Lavora con noi</a> - <a href="https://www.ispionline.it/it/ricercatori" style="color: white;">Analisti</a> - <a href="https://www.ispionline.it/it/pagina/contatti" style="color: white;">Contatti</a> - <a href="mailto:francesco.rocchetti.guest@ispionline.it" style="color: white;">Ufficio stampa</a> -<a href="https://www.ispionline.it/it/privacy-policy" style="color: white;"> Privacy</a></p>
<p>ISPI (Istituto per gli Studi di Politica Internazionale) - Palazzo Clerici (Via Clerici 5 - 20121 Milano) - P.IVA IT02141980157</p>
<!-- Global site tag (gtag.js) - Google Analytics --><script async="" src="https://www.googletagmanager.com/gtag/js?id=UA-31547698-4"></script><script>
<!--//--><![CDATA[// ><!--

window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());

gtag('config', 'UA-31547698-4');

//--><!]]>
</script><script type="text/javascript">
<!--//--><![CDATA[// ><!--

var addthis_share = addthis_share || {}
addthis_share = {
	passthrough : {
		twitter: {
			via: "ispionline"
		}
	}
}

//--><!]]>
</script><!-- ADD THIS per barra social laterale --><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4ec3703a1616d2b4"></script>	</div>
</section>
  </div>
	</div>
</footer>


<!-- Twitter universal website tag code -->
<script>
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
// Insert Twitter Pixel ID and Standard Event data below
twq('init','o1ula');
twq('track','PageView');
</script>
<!-- End Twitter universal website tag code -->

<!-- Begin linkedin -->
<script type="text/javascript">
_linkedin_partner_id = "1149052";
window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
window._linkedin_data_partner_ids.push(_linkedin_partner_id);
</script><script type="text/javascript">
(function(){var s = document.getElementsByTagName("script")[0];
var b = document.createElement("script");
b.type = "text/javascript";b.async = true;
b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
s.parentNode.insertBefore(b, s);})();
</script>
<noscript>
<img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=1149052&fmt=gif" />
</noscript>
<!-- End linkedin -->

  <script>var eu_cookie_compliance_cookie_name = "";</script>
<script src="https://www.ispionline.it/sites/all/modules/eu_cookie_compliance/js/eu_cookie_compliance.js?q5p90a"></script>
<script src="https://www.ispionline.it/sites/all/themes/bootstrap/js/bootstrap.js?q5p90a"></script>
</body>
</html>
