<!DOCTYPE html>
<html lang="it" dir="ltr"
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#">
<head>
  <link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.ispionline.it/sites/default/files/favicon_0_0.png" type="image/png" />
<meta name="description" content="La Francia è stata sconvolta da una nuova ondata di terrorismo jihadista. Questa mattina un uomo ha ucciso due persone e ha decapitato una donna nella Cattedrale di Nizza. Altri due presunti attacchi si sono registrati poche ore dopo ad Avignone e nel consolato francese di Gedda, in Arabia Saudita." />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="canonical" href="https://www.ispionline.it/it/pubblicazione/la-nuova-ondata-di-terrorismo-francia-28030" />
<link rel="shortlink" href="https://www.ispionline.it/it/node/28030" />
<meta property="og:type" content="website" />
<meta property="og:site_name" content="ISPI" />
<meta property="og:title" content="La nuova ondata di terrorismo in Francia" />
<meta property="og:url" content="https://www.ispionline.it/it/pubblicazione/la-nuova-ondata-di-terrorismo-francia-28030" />
<meta property="og:description" content="La Francia è stata sconvolta da una nuova ondata di terrorismo jihadista. Questa mattina un uomo ha ucciso due persone e ha decapitato una donna nella Cattedrale di Nizza. Altri due presunti attacchi si sono registrati poche ore dopo ad Avignone e nel consolato francese di Gedda, in Arabia Saudita.Il Paese è ancora sotto shock per la decapitazione dell’insegnante Samuel Paty, avvenuta il 16 ottobre vicino a Parigi. Nel terrorismo la dimensione del caso può giocare un ruolo non trascurabile; anche le speculazioni più raffinate possono poi rivelarsi infondate." />
<meta property="og:updated_time" content="2020-10-29T22:22:02+01:00" />
<meta property="og:image" content="https://www.ispionline.it/sites/default/files/field/image/francia_attentati_islam_0.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:url" content="https://www.ispionline.it/it/pubblicazione/la-nuova-ondata-di-terrorismo-francia-28030" />
<meta name="twitter:title" content="La nuova ondata di terrorismo in Francia" />
<meta name="twitter:description" content="La Francia è stata sconvolta da una nuova ondata di terrorismo jihadista. Questa mattina un uomo ha ucciso due persone e ha decapitato una donna nella Cattedrale di Nizza. Altri due presunti attacchi" />
<meta name="twitter:image" content="https://www.ispionline.it/sites/default/files/field/image/francia_attentati_islam_0.jpg" />
<meta property="article:published_time" content="2020-10-29T18:01:42+01:00" />
<meta property="article:modified_time" content="2020-10-29T22:22:02+01:00" />
<meta itemprop="name" content="La nuova ondata di terrorismo in Francia" />
<meta itemprop="description" content="La Francia è stata sconvolta da una nuova ondata di terrorismo jihadista. Questa mattina un uomo ha ucciso due persone e ha decapitato una donna nella Cattedrale di Nizza. Altri due presunti attacchi si sono registrati poche ore dopo ad Avignone e nel consolato francese di Gedda, in Arabia Saudita.Il Paese è ancora sotto shock per la decapitazione dell’insegnante Samuel Paty, avvenuta il 16 ottobre vicino a Parigi. Nel terrorismo la dimensione del caso può giocare un ruolo non trascurabile; anche le speculazioni più raffinate possono poi rivelarsi infondate." />
<meta itemprop="image" content="https://www.ispionline.it/sites/default/files/field/image/francia_attentati_islam_0.jpg" />
<meta name="dcterms.title" content="La nuova ondata di terrorismo in Francia" />
<meta name="dcterms.creator" content="redazione@ispionline.it" />
<meta name="dcterms.description" content="La Francia è stata sconvolta da una nuova ondata di terrorismo jihadista. Questa mattina un uomo ha ucciso due persone e ha decapitato una donna nella Cattedrale di Nizza. Altri due presunti attacchi si sono registrati poche ore dopo ad Avignone e nel consolato francese di Gedda, in Arabia Saudita.Il Paese è ancora sotto shock per la decapitazione dell’insegnante Samuel Paty, avvenuta il 16 ottobre vicino a Parigi. Nel terrorismo la dimensione del caso può giocare un ruolo non trascurabile; anche le speculazioni più raffinate possono poi rivelarsi infondate." />
<meta name="dcterms.date" content="2020-10-29T18:01+01:00" />
<meta name="dcterms.type" content="Text" />
<meta name="dcterms.format" content="text/html" />
<meta name="dcterms.identifier" content="https://www.ispionline.it/it/pubblicazione/la-nuova-ondata-di-terrorismo-francia-28030" />
<meta name="dcterms.language" content="it" />
<meta name="dcterms.modified" content="2020-10-29T22:22+01:00" />
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=564207684033390&ev=PageView&noscript=1"/></noscript>  <title>La nuova ondata di terrorismo in Francia</title>
  <style>
@import url("https://www.ispionline.it/modules/system/system.base.css?qigj7z");
</style>
<style>
@import url("https://www.ispionline.it/sites/all/modules/jquery_update/replace/ui/themes/base/jquery.ui.core.css?qigj7z");
@import url("https://www.ispionline.it/sites/all/modules/jquery_update/replace/ui/themes/base/jquery.ui.theme.css?qigj7z");
@import url("https://www.ispionline.it/sites/all/modules/jquery_update/replace/ui/themes/base/jquery.ui.accordion.css?qigj7z");
</style>
<style>
@import url("https://www.ispionline.it/sites/all/modules/calendar/css/calendar_multiday.css?qigj7z");
@import url("https://www.ispionline.it/sites/all/modules/date/date_api/date.css?qigj7z");
@import url("https://www.ispionline.it/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?qigj7z");
@import url("https://www.ispionline.it/sites/all/modules/date/date_repeat_field/date_repeat_field.css?qigj7z");
@import url("https://www.ispionline.it/modules/field/theme/field.css?qigj7z");
@import url("https://www.ispionline.it/sites/all/modules/logintoboggan/logintoboggan.css?qigj7z");
@import url("https://www.ispionline.it/modules/node/node.css?qigj7z");
@import url("https://www.ispionline.it/sites/all/modules/ubercart/uc_order/uc_order.css?qigj7z");
@import url("https://www.ispionline.it/sites/all/modules/ubercart/uc_product/uc_product.css?qigj7z");
@import url("https://www.ispionline.it/sites/all/modules/ubercart/uc_store/uc_store.css?qigj7z");
@import url("https://www.ispionline.it/sites/all/modules/views/css/views.css?qigj7z");
@import url("https://www.ispionline.it/sites/all/modules/media/modules/media_wysiwyg/css/media_wysiwyg.base.css?qigj7z");
</style>
<style>
@import url("https://www.ispionline.it/sites/all/modules/ctools/css/ctools.css?qigj7z");
@import url("https://www.ispionline.it/sites/all/modules/lightbox2/css/lightbox.css?qigj7z");
@import url("https://www.ispionline.it/sites/all/modules/tagclouds/tagclouds.css?qigj7z");
@import url("https://www.ispionline.it/modules/locale/locale.css?qigj7z");
@import url("https://www.ispionline.it/sites/all/modules/print/print_ui/css/print_ui.theme.css?qigj7z");
@import url("https://www.ispionline.it/sites/all/modules/eu_cookie_compliance/css/eu_cookie_compliance.css?qigj7z");
</style>
<style>#sliding-popup.sliding-popup-bottom,#sliding-popup.sliding-popup-bottom .eu-cookie-withdraw-banner,.eu-cookie-withdraw-tab{background:#097492;}#sliding-popup.sliding-popup-bottom.eu-cookie-withdraw-wrapper{background:transparent}#sliding-popup .popup-content #popup-text h1,#sliding-popup .popup-content #popup-text h2,#sliding-popup .popup-content #popup-text h3,#sliding-popup .popup-content #popup-text p,#sliding-popup label,#sliding-popup div,.eu-cookie-compliance-secondary-button,.eu-cookie-withdraw-tab{color:#ffffff !important;}.eu-cookie-withdraw-tab{border-color:#ffffff;}.eu-cookie-compliance-more-button{color:#ffffff !important;}
</style>
<link type="text/css" rel="stylesheet" href="https://cdn.jsdelivr.net/bootstrap/3.3.7/css/bootstrap.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://cdn.jsdelivr.net/npm/@unicorn-fail/drupal-bootstrap-styles@0.0.2/dist/3.3.1/7.x-3.x/drupal-bootstrap.css" media="all" />
<style>
@import url("https://www.ispionline.it/sites/all/themes/bootstrap_ispi/css/style.css?qigj7z");
@import url("https://www.ispionline.it/sites/all/themes/bootstrap_ispi/css/chosen.css?qigj7z");
</style>
  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
    <script src="https://cdn.jsdelivr.net/html5shiv/3.7.3/html5shiv-printshiv.min.js"></script>
  <![endif]-->
  <script src="//code.jquery.com/jquery-1.10.2.js"></script>
<script>window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.10/jquery.js'>\x3C/script>")</script>
<script src="https://www.ispionline.it/misc/jquery-extend-3.4.0.js?v=1.10.2"></script>
<script src="https://www.ispionline.it/misc/jquery-html-prefilter-3.5.0-backport.js?v=1.10.2"></script>
<script src="https://www.ispionline.it/misc/jquery.once.js?v=1.2"></script>
<script src="https://www.ispionline.it/misc/drupal.js?qigj7z"></script>
<script src="//code.jquery.com/ui/1.10.2/jquery-ui.js"></script>
<script>window.jQuery.ui || document.write("<script src='/sites/all/modules/jquery_update/replace/ui/ui/jquery-ui.js'>\x3C/script>")</script>
<script src="https://www.ispionline.it/sites/all/modules/beautytips/js/jquery.bt.min.js?v=0.9.5-rc1"></script>
<script src="https://www.ispionline.it/sites/all/modules/beautytips/js/beautytips.min.js?v=7.x-2.x"></script>
<script src="https://www.ispionline.it/sites/all/modules/eu_cookie_compliance/js/jquery.cookie-1.4.1.min.js?v=1.4.1"></script>
<script src="https://cdn.jsdelivr.net/bootstrap/3.3.7/js/bootstrap.js"></script>
<script src="https://www.ispionline.it/sites/default/files/languages/it_znjWPRdkMzfxojLmNKIvK0Fd-f9lmVK48P-JKj1FmDU.js?qigj7z"></script>
<script src="https://www.ispionline.it/sites/all/modules/lightbox2/js/lightbox.js?qigj7z"></script>
<script src="https://www.ispionline.it/sites/all/modules/views_bootstrap/js/views-bootstrap-carousel.js?qigj7z"></script>
<script src="https://www.ispionline.it/sites/all/modules/field_group/field_group.js?qigj7z"></script>
<script src="https://www.ispionline.it/sites/all/modules/google_analytics/googleanalytics.js?qigj7z"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-5495968-1", {"cookieDomain":"auto"});ga("require", "linkid", "linkid.js");ga("set", "anonymizeIp", true);ga("send", "pageview");</script>
<script src="https://www.ispionline.it/sites/all/themes/bootstrap_ispi/js/custom.js?qigj7z"></script>
<script src="https://www.ispionline.it/sites/default/files/facebook_tracking_pixel/fb_tkpx.564207684033390.js?qigj7z"></script>
<script>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</script>
</head>
<body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-28030 node-type-pubblicazione domain-www-ispionline-it i18n-it">
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Salta al contenuto principale</a>
  </div>
    <header role="banner" id="page-header">
		  <div class="region region-header">
    <section id="block-search-form" class="block block-search clearfix">
	<div class="block-content">
	  	  	  
	  <form class="form-search content-search" action="/it/pubblicazione/la-nuova-ondata-di-terrorismo-francia-28030" method="post" id="search-block-form" accept-charset="UTF-8"><div><div>
      <h2 class="element-invisible">Form di ricerca</h2>
    <div class="input-group"><input title="Inserisci i termini da cercare." placeholder="Cerca" class="form-control form-text" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" /><span class="input-group-btn"><button type="submit" class="btn btn-primary"><span class="icon glyphicon glyphicon-search" aria-hidden="true"></span>
</button></span></div><div class="form-actions form-wrapper form-group" id="edit-actions"><button class="element-invisible btn btn-primary form-submit" type="submit" id="edit-submit" name="op" value="Cerca">Cerca</button>
</div><input type="hidden" name="form_build_id" value="form-v0B3V1Ih7j3GyiPNVcqpNeDp9kirN7eICA5rJhAFt24" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>	</div>
</section>
<section id="block-menu-menu-istituzionale" class="block block-menu clearfix">
	<div class="block-content">
	  	  	  
	  <ul class="menu nav"><li class="first leaf"><a href="/it/istituto">ISTITUTO</a></li>
<li class="leaf"><a href="/it/palazzo-clerici">PALAZZO CLERICI</a></li>
<li class="leaf"><a href="/it/pagina/contatti">CONTATTI</a></li>
<li class="leaf"><a href="https://usa2020.ispionline.it" class="med"><img src='/sites/default/files/media/us20bianco.svg' class='medimg' alt='MED'><img src='/sites/default/files/media/us20blu.svg' class='medimgov' alt='MED'></a></li>
<li class="last leaf"><a href="https://med.ispionline.it/" title="MED" class="med" target="_blank"><img src='/sites/default/files/media/med_bianco.svg' class='medimg' alt='MED'><img src='/sites/default/files/media/med_blu.svg' class='medimgov' alt='MED'></a></li>
</ul>	</div>
</section>
<section id="block-block-43" class="block block-block block-social clearfix">
	<div class="block-content">
	  	  	  
	  <p class="icon-social">
<a class="rss" href="/rss.xml" target="_blank"><i class="fa fa-rss" aria-hidden="true"></i></a>
<a class="socialfooter facebook" href="http://www.facebook.com/ISPIonline" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
<a href="https://twitter.com/ispionline"  target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
<a href="https://www.instagram.com/ispigram/"  target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a>
<a href="https://www.linkedin.com/company/ispi/"  target="_blank"><i class="fa fa-linkedin" aria-hidden="true"></i></a>
<a href="https://www.youtube.com/channel/UCqn5_o2qcIvKgtAexVqgGTw/?sub_confirmation=1"  target="_blank"><i class="fa fa-youtube" aria-hidden="true"></i></a>
</p>	</div>
</section>
<section id="block-system-user-menu" class="block block-system block-menu clearfix">
	<div class="block-content">
	  	  	  
	  <ul class="menu nav"><li class="first last leaf"><a href="/it/user/login">login</a></li>
</ul>	</div>
</section>
<section id="block-locale-language" class="block block-locale clearfix">
	<div class="block-content">
	  	  	  
	  <ul class="language-switcher-locale-url"><li class="en first"><span class="language-link locale-untranslated" xml:lang="en">EN</span></li>
<li class="it last active"><a href="/it/pubblicazione/la-nuova-ondata-di-terrorismo-francia-28030" class="language-link active" xml:lang="it">IT</a></li>
</ul>	</div>
</section>
  </div>
</header>
<header id="navbar" role="banner" class="navbar container-fluid navbar-default">
    <div class="navbar-header">
            <a class="logo navbar-btn pull-left" href="/it" title="Home">
        <img src="https://www.ispionline.it/sites/all/themes/bootstrap_ispi/css/images/ispi-ita.svg" alt="Home" />
      </a>
      
      		
      <!-- .btn-navbar is used as the toggle for collapsed navbar content -->
      <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
        <span class="sr-only">Toggle navigation</span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
      </button>
    </div>

          <div class="navbar-collapse collapse">
        <nav role="navigation">
                      <ul class="menu nav navbar-nav"><li class="first leaf"><a href="/it/istituto">ISTITUTO</a></li>
<li class="leaf"><a href="/it/palazzo-clerici">PALAZZO CLERICI</a></li>
<li class="leaf"><a href="/it/pagina/contatti">CONTATTI</a></li>
<li class="leaf"><a href="https://usa2020.ispionline.it" class="med"><img src='/sites/default/files/media/us20bianco.svg' class='medimg' alt='MED'><img src='/sites/default/files/media/us20blu.svg' class='medimgov' alt='MED'></a></li>
<li class="last leaf"><a href="https://med.ispionline.it/" title="MED" class="med" target="_blank"><img src='/sites/default/files/media/med_bianco.svg' class='medimg' alt='MED'><img src='/sites/default/files/media/med_blu.svg' class='medimgov' alt='MED'></a></li>
</ul>                                  <div class="region region-navigation">
    <section id="block-system-main-menu" class="block block-system block-menu clearfix">
	<div class="block-content">
	  	  	  
	  <ul class="menu nav"><li class="first leaf"><a href="/it">Home</a></li>
<li class="expanded dropdown"><a href="/it/ricerca" class="dropdown-toggle" data-toggle="dropdown">RICERCA <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><span class="nolink" tabindex="0">OSSERVATORI</span></li>
<li class="leaf"><a href="/it/ricerca/asia">Asia</a></li>
<li class="leaf"><a href="/it/ricerca/cybersecurity">Cybersecurity</a></li>
<li class="leaf"><a href="/it/ricerca/europa-e-governance-globale">Europa e Governance Globale</a></li>
<li class="leaf"><a href="/it/ricerca/geoeconomia">Geoeconomia</a></li>
<li class="leaf"><a href="/it/ricerca/medio-oriente-e-nord-africa">Medio Oriente e Nord Africa</a></li>
<li class="leaf"><a href="/it/ricerca/radicalizzazione-e-terrorismo-internazionale">Radicalizzazione e Terrorismo Internazionale</a></li>
<li class="leaf"><a href="/it/ricerca/russia-caucaso-e-asia-centrale">Russia, Caucaso e Asia Centrale</a></li>
<li class="leaf"><a href="/it/ricerca/infrastrutture">Infrastrutture</a></li>
<li class="leaf"><span class="nolink" tabindex="0">PROGRAMMI</span></li>
<li class="leaf"><a href="/it/ricerca/africa">Africa</a></li>
<li class="leaf"><a href="/it/ricerca/america-latina">America Latina</a></li>
<li class="leaf"><a href="/it/ricerca/global-cities">Global Cities</a></li>
<li class="leaf"><a href="/it/ricerca/migrazioni">Migrazioni</a></li>
<li class="leaf"><a href="/it/ricerca/relazioni-transatlantiche">Relazioni transatlantiche</a></li>
<li class="leaf"><a href="/it/ricerca/religioni-e-relazioni-internazionali">Religioni e relazioni internazionali</a></li>
<li class="last leaf"><a href="/it/ricerca/sicurezza-energetica">Sicurezza energetica</a></li>
</ul></li>
<li class="leaf"><a href="/it/ispi-school">ISPI SCHOOL</a></li>
<li class="leaf"><a href="/it/pubblicazioni">PUBBLICAZIONI</a></li>
<li class="leaf"><a href="/it/eventi">EVENTI</a></li>
<li class="expanded dropdown"><a href="/it/ispi-per-le-imprese" class="dropdown-toggle" data-toggle="dropdown">PER IMPRESE <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="https://www.ispionline.it/it/ispi-per-le-imprese">cosa facciamo</a></li>
<li class="leaf"><a href="https://www.ispionline.it/it/eventi_imprese">Incontri ristretti</a></li>
<li class="leaf"><a href="https://www.ispionline.it/it/eventi_imprese_conferenze">Conferenze di scenario</a></li>
<li class="leaf"><a href="https://www.ispionline.it/it/future-leaders-program">Future Leaders Program</a></li>
<li class="last leaf"><a href="https://www.ispionline.it/it/istituto/soci">I Nostri Soci</a></li>
</ul></li>
<li class="last leaf"><a href="/it/ricercatori">ANALISTI</a></li>
</ul>	</div>
</section>
  </div>
                            </nav>
      </div>
    </header>
 <header id="navbar-sticky" role="banner" class="navbar container-fluid navbar-default" data-spy="affix" data-offset-top="200">
    <div class="navbar-header">
      <a class="logo navbar-btn pull-left sticky-logo" href="/it" title="Home">
      </a>
    </div>
           <div class="navbar-collapse collapse">
        <nav role="navigation">
                      <div class="region region-sticky-menu">
    <section id="block-block-46" class="block block-block block-social clearfix">
	<div class="block-content">
	  	  	  
	  <p class="icon-social">
<a class="rss" href="/rss.xml" target="_blank"><i class="fa fa-rss" aria-hidden="true"></i></a>
<a class="socialfooter facebook" href="http://www.facebook.com/ISPIonline" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a> 
<a href="https://twitter.com/ispionline"  target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
<a href="https://www.instagram.com/ispigram/"  target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a>
<a href="https://www.linkedin.com/company/ispi/"  target="_blank"><i class="fa fa-linkedin" aria-hidden="true"></i></a>
<a href="https://www.youtube.com/channel/UCqn5_o2qcIvKgtAexVqgGTw"  target="_blank"><i class="fa fa-youtube" aria-hidden="true"></i></a>
<span class="icon-search icon glyphicon glyphicon-search" aria-hidden="true"></span>
</p>	</div>
</section>
  </div>
                                  <div class="region region-navigation">
      <div class="region region-navigation">
    <section id="block-system-main-menu" class="block block-system block-menu clearfix">
	<div class="block-content">
	  	  	  
	  <ul class="menu nav"><li class="first leaf"><a href="/it">Home</a></li>
<li class="expanded dropdown"><a href="/it/ricerca" class="dropdown-toggle" data-toggle="dropdown">RICERCA <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><span class="nolink" tabindex="0">OSSERVATORI</span></li>
<li class="leaf"><a href="/it/ricerca/asia">Asia</a></li>
<li class="leaf"><a href="/it/ricerca/cybersecurity">Cybersecurity</a></li>
<li class="leaf"><a href="/it/ricerca/europa-e-governance-globale">Europa e Governance Globale</a></li>
<li class="leaf"><a href="/it/ricerca/geoeconomia">Geoeconomia</a></li>
<li class="leaf"><a href="/it/ricerca/medio-oriente-e-nord-africa">Medio Oriente e Nord Africa</a></li>
<li class="leaf"><a href="/it/ricerca/radicalizzazione-e-terrorismo-internazionale">Radicalizzazione e Terrorismo Internazionale</a></li>
<li class="leaf"><a href="/it/ricerca/russia-caucaso-e-asia-centrale">Russia, Caucaso e Asia Centrale</a></li>
<li class="leaf"><a href="/it/ricerca/infrastrutture">Infrastrutture</a></li>
<li class="leaf"><span class="nolink" tabindex="0">PROGRAMMI</span></li>
<li class="leaf"><a href="/it/ricerca/africa">Africa</a></li>
<li class="leaf"><a href="/it/ricerca/america-latina">America Latina</a></li>
<li class="leaf"><a href="/it/ricerca/global-cities">Global Cities</a></li>
<li class="leaf"><a href="/it/ricerca/migrazioni">Migrazioni</a></li>
<li class="leaf"><a href="/it/ricerca/relazioni-transatlantiche">Relazioni transatlantiche</a></li>
<li class="leaf"><a href="/it/ricerca/religioni-e-relazioni-internazionali">Religioni e relazioni internazionali</a></li>
<li class="last leaf"><a href="/it/ricerca/sicurezza-energetica">Sicurezza energetica</a></li>
</ul></li>
<li class="leaf"><a href="/it/ispi-school">ISPI SCHOOL</a></li>
<li class="leaf"><a href="/it/pubblicazioni">PUBBLICAZIONI</a></li>
<li class="leaf"><a href="/it/eventi">EVENTI</a></li>
<li class="expanded dropdown"><a href="/it/ispi-per-le-imprese" class="dropdown-toggle" data-toggle="dropdown">PER IMPRESE <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="https://www.ispionline.it/it/ispi-per-le-imprese">cosa facciamo</a></li>
<li class="leaf"><a href="https://www.ispionline.it/it/eventi_imprese">Incontri ristretti</a></li>
<li class="leaf"><a href="https://www.ispionline.it/it/eventi_imprese_conferenze">Conferenze di scenario</a></li>
<li class="leaf"><a href="https://www.ispionline.it/it/future-leaders-program">Future Leaders Program</a></li>
<li class="last leaf"><a href="https://www.ispionline.it/it/istituto/soci">I Nostri Soci</a></li>
</ul></li>
<li class="last leaf"><a href="/it/ricercatori">ANALISTI</a></li>
</ul>	</div>
</section>
  </div>
  </div>
                    
        </nav>
      </div>
       </header>
 	<div class="highlighted jumbotron">  <div class="region region-highlighted">
    <section id="block-views-0-articoli-block-4" class="block block-views clearfix">
	<div class="block-content">
	  	  	  
	  <div class="view view-0-articoli view-id-0_articoli view-display-id-block_4 view-id-slideshow-page view-dom-id-b3e6434c0950c5772fa2d015b41b2f2f">
        
  
  
      <div class="view-content">
      
<div id="views-bootstrap-carousel-1" class="views-bootstrap-carousel-plugin-style carousel slide"  data-ride="carousel">
  
  <!-- Carousel items -->
  <div class="carousel-inner">
          <div class="item active">
          
  <div class="views-field views-field-field-image">        <div class="field-content"><img class="img-responsive" src="https://www.ispionline.it/sites/default/files/styles/evidenziato-home/public/field/image/francia_attentati_islam_0.jpg?itok=Kc4mykpj" width="2800" height="1200" alt="" /></div>  </div>  
  <div>        <div class="over-evidenziato"><div class="views-field-field-occhiello">L&#039;attacco a Nizza</div>
<div class="views-field-title">La nuova ondata di terrorismo in Francia</div>
<div class="field-name-field-data"></div>
<!-- <div class="field-name-field-data"><div class="entity entity-field-collection-item field-collection-item-field-autori-esterni clearfix">
  <div class="content">
    <div class="field field-name-field-autore-non-ispi field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/it/bio/francesco-marone">Francesco Marone</a></div></div></div>  </div>
</div>
 <span class="date-display-single">29 ottobre 2020</span></div> -->
<div class="field-name-field-data"><div class="entity entity-field-collection-item field-collection-item-field-autori-esterni clearfix">
  <div class="content">
    <div class="field field-name-field-autore-non-ispi field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/it/bio/francesco-marone">Francesco Marone</a></div></div></div>  </div>
</div>
</div>
<div class="field-name-field-data"><span class="date-display-single">29 ottobre 2020</span></div>
<!--<div class="views-field-name-field-super-area"></div>--></div>  </div>      </div>
      </div>

  </div>
    </div>
  
  
  
  
  
  
</div>	</div>
</section>
  </div>
</div>

<div class="testata">
	<div class="container-fluid">
		  	</div>
</div>
 <div class="main-container container-fluid">

  <div class="row">

  

    <section class="col-sm-9 col-sm-push-3 sidebar-contents left">
      <a id="main-content"></a>
                                           
        <div class="region region-content">
    <section id="block-system-main" class="block block-system clearfix">
	<div class="block-content">
	  	  	  
	  <article id="node-28030" class="node node-pubblicazione node-promoted node-sticky clearfix">
    <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>La <strong>Francia</strong> è stata <strong>sconvolta</strong> da una nuova ondata di <strong>terrorismo jihadista</strong>. Questa mattina un uomo ha ucciso due persone e ha decapitato una donna nella Cattedrale di Nizza. Altri due presunti attacchi si sono registrati poche ore dopo ad Avignone e nel consolato francese di Gedda, in Arabia Saudita.</p>
<p>Il Paese è ancora sotto shock per la decapitazione dell’insegnante <strong>Samuel Paty</strong>, avvenuta il 16 ottobre vicino a Parigi. Nel terrorismo la dimensione del caso può giocare un ruolo non trascurabile; anche le speculazioni più raffinate possono poi rivelarsi infondate. Tuttavia, in attesa di ulteriori informazioni su queste vicende, vale la pena di attirare <strong>l’attenzione sul giorno in cui gli ultimi attacchi sono avvenuti</strong>. L’attacco del 16 ottobre contro Paty, così come quello del 25 settembre di fronte alla vecchia sede di Charlie Hebdo, era avvenuto di <strong>venerdì</strong>: non sarebbe affatto la prima volta che terroristi jihadisti selezionano strumentalmente il <strong>giorno più sacro della settimana per i fedeli musulmani</strong>, dedicato alla preghiera, per portare a termine le loro azioni.</p>
<p>Gli attacchi di oggi cadono fuori dal venerdì, ma in un giorno non meno rilevante: quest’anno, infatti, <strong>il 29 ottobre corrisponde al <em>Mawlid al-Nabi</em></strong>, ovvero il giorno di <strong>nascita del Profeta dell’Islam</strong>. Se è vero che gli jihadisti tipicamente non amano questo genere di ricorrenze legate alla devozione popolare, al momento non si può escludere che gli attentatori di oggi intendessero “onorare”, a loro modo, la figura del Profeta. Figura del Profeta che, com’è noto, in questo periodo è diventata oggetto di furiose contese politiche.</p>
<p>Purtroppo, gli ultimi atti di violenza in Francia non giungono totalmente inaspettati. Martedì il Ministro dell’Interno, Gérald Darmanin, aveva dichiarato che <strong>il rischio terrorismo nel Paese era “molto elevato”</strong>, mentre venivano intensificati i controlli di sicurezza proprio per i luoghi di culto, specialmente in previsione delle festività cristiane dei Santi e dei Morti. Sfortunatamente anche un Paese ben organizzato e consapevole della minaccia come la <strong>Francia fa fatica a prevenire attacchi a sorpresa da parte di individui</strong> o, al più, di piccolissimi gruppi che colpiscono da soli, senza avere bisogno di piani complessi e di armi sofisticate. Questi attacchi avvengono poi in una fase in cui il Paese sta già affrontando l’acuirsi dell’emergenza coronavirus.</p>
<p>Oltretutto, la decapitazione di una persona a Nizza, che ricorda altri episodi simili degli ultimi anni (compreso lo sgozzamento di un sacerdote proprio in una chiesa il 26 luglio 2016), aggiunge un supplemento di efferatezza e orrore.</p>
<p>La <strong>Francia è da anni il Paese il più colpito dalla minaccia jihadista</strong> in tutto l’Occidente; lo dimostrano, per esempio, il numero degli attacchi realizzati (oltre 30 dal 2014, secondo dati dell’autore), le dimensioni del suo contingente nazionale di <em>foreign fighters</em> jihadisti (quasi duemila persone), la frequenza del numero di riferimenti al Paese nella propaganda jihadista (in ulteriore crescita nelle ultime settimane).</p>
<p>Una differenza significativa, e preoccupante, rispetto al passato appare essere la <strong>centralità assunta dall’utilizzo (strumentale) della questione</strong>, complessa,<strong> della blasfemia nell’Islam</strong>. Come si ricorderà, il 7 gennaio 2015 i fratelli Kouachi avevano attaccato la redazione di <strong>Charlie Hebdo</strong> per punire i giornalisti per la pubblicazione di caricature del Profeta dell’Islam. Poco meno di due mesi fa, si è finalmente aperto a Parigi il <strong>processo contro i presunti complici di quella strage</strong>; in quell’occasione la rivista satirica ha deciso di ripubblicare le controverse vignette del Profeta. In un clima arroventato, dopo oltre cinque anni, terroristi jihadisti sono ritornati a colpire in Francia per punire con la morte individui accusati di pubblicare o di mostrare le caricature.</p>
<p>Poiché queste pubblicazioni sono considerate decisamente offensive da gran parte dei fedeli musulmani, <strong>la questione generale della blasfemia rischia di alimentare sentimenti di ira</strong> tra settori piuttosto ampi del mondo musulmano; atteggiamenti che gli jihadisti, minoranza relativamente sparuta ma assai attiva, potrebbero abilmente sfruttare per i propri<strong> scopi violenti</strong>. Il punto dirimente ovviamente non è la legittima valutazione di queste caricature, ma la discussione radicale in merito all’obbligo di <strong>punire i blasfemi</strong> e con quale pena: per gli jihadisti essi meritano di essere uccisi, da qualunque simpatizzante o militante sia pronto a passare all’azione. </p>
<p>Oltretutto, la questione della blasfemia nella religione, è diventata, com’è noto, oggetto di dispute e scontri a livello internazionale. Da un lato, il Presidente francese, <strong>Emmanuel Macron, ha difeso con molta nettezza il “diritto alla blasfemia”</strong> e si è scagliato contro quello che chiama il “separatismo islamista” in Francia, ovvero la tendenza di alcuni settori della comunità islamica francese ad adottare regole e pratiche non in linea con i principi della <em>laïcité</em>, anche con il supporto di Paesi stranieri. La posizione di Macron aveva come orizzonte principale l’arena politica interna, a meno di due anni dalle elezioni presidenziali, ma ha finito per avere notevoli ripercussioni sul piano internazionale.</p>
<p>Infatti, dall’altro lato, in non pochi paesi a maggioranza musulmana sono state organizzate dimostrazioni e iniziative di <strong>boicottaggio contro la Francia</strong>. In particolare, il presidente turco ha attaccato molto duramente Parigi: <strong>Recep Tayyip Erdoğan</strong>, importante sponsor dell’Islamismo (o Islam politico), ha sostenuto che Macron avrebbe bisogno di cure mentali, ha chiamato al boicottaggio dei prodotti francesi e ha persino equiparato le attuali discriminazioni contro i musulmani in Europa alle persecuzioni contro gli ebrei prima della Seconda guerra mondiale.</p>
<p>Appare evidente come <strong>il nodo del contendere</strong> non sia autenticamente religioso, quanto <strong>politico</strong>. Parigi e Ankara si fronteggiano da tempo su campi opposti su vari dossier internazionali, dalla Libia al Mediterraneo orientale. Erdoğan ambisce poi a presentarsi come campione dell’intero Islam sunnita, specialmente in contrapposizione ai rivali sauditi, e nel breve periodo ha presumibilmente l’intenzione di oscurare con le sue esternazioni provocatorie la crisi economica e monetaria in cui versa il suo paese.</p>
<p>Naturalmente, Islam politico, da un lato, e jihadismo, dall’altro, sono - o almeno dovrebbero essere - mondi distinti e lontani. Il primo prospetta l’obiettivo di plasmare gradualmente l’ordine sociale e politico su basi religiose, ufficialmente con mezzi pacifici; il secondo fa invece della violenza sistematica contro “infedeli” e “apostati” musulmani lo strumento essenziale per costruire un nuovo ordine. Nonostante queste indubbie differenze, sarebbe utile considerare se iniziative politiche che alimentano strumentalmente ostilità e risentimenti, come quelle promosse o supportate da alcuni islamisti, non rischino alla fine di <strong>danneggiare la convivenza nelle società multireligiose</strong> <strong>dell’Occidente</strong> e non finiscano addirittura per offrire indirettamente opportunità per la propaganda e il proselitismo della causa jihadista.</p>
<p> </p>
<p><em>Una versione di questo articolo è <a href="https://www.editorialedomani.it/politica/mondo/perch-la-francia-di-nuovo-alle-prese-con-il-terrorismo-ddxtj55i">pubblicata sul quodidiano Domani</a>.</em></p>
</div></div></div>    </article>
	</div>
</section>
<section id="block-views-0-articoli-block-2" class="block block-views background-articolo clearfix">
	<div class="block-content">
	  	  	  
	  <div class="view view-0-articoli view-id-0_articoli view-display-id-block_2 view-dom-id-113c73ba6d94457c5632aa158ed4d945">
        
  
  
      <div class="view-content">
      


<div id="views-bootstrap-grid-1" class="views-bootstrap-grid-plugin-style">
  
          <div class="row">
                  <div class="col  col-xs-12 col-lg-4">
          	<div class="wrap">
                        </div>
          </div>

                                  </div>
    
  </div>

    </div>
  
  
  
  
  
  
</div>	</div>
</section>
<section id="block-views-0-articoli-block-15" class="block block-views dossier-pubblicazioni clearfix">
	<div class="block-content">
	  	  		<h2 class="block-title">Ti potrebbero interessare anche:</h2>
	  	  
	  <div class="view view-0-articoli view-id-0_articoli view-display-id-block_15 margin-top-view view-dom-id-7b1d0a57e25f1b394d21eca7445b4b3c">
        
  
  
      <div class="view-content">
      


<div id="views-bootstrap-grid-2" class="views-bootstrap-grid-plugin-style">
  
          <div class="row">
                  <div class="col  col-xs-12 col-lg-6">
          	<div class="wrap">
              
  <div class="views-field views-field-field-copertina group-left scale">        <div class="field-content"><a href="/it/pubblicazione/nella-francia-lockdown-torna-lincubo-terrorismo-28027" target="_self"><img class="img-responsive" src="https://www.ispionline.it/sites/default/files/styles/carousel-home/public/copertine/lp_francia.jpg?itok=gixT5Zps" width="540" height="350" alt="" /></a></div>  </div>  
  <div class="group-right">        <span><div class="views-field-title"><a href="/it/pubblicazione/nella-francia-lockdown-torna-lincubo-terrorismo-28027" target="_self">Nella Francia in lockdown torna l’incubo terrorismo</a></div>
<div  class="views-field-field-autore"></div></span>  </div>            </div>
          </div>

                                      <div class="col  col-xs-12 col-lg-6">
          	<div class="wrap">
              
  <div class="views-field views-field-field-copertina group-left scale">        <div class="field-content"><a href="/it/pubblicazione/cosa-sta-succedendo-tra-la-francia-e-il-mondo-musulmano-28014" target="_self"><img class="img-responsive" src="https://www.ispionline.it/sites/default/files/styles/carousel-home/public/copertine/lpboycott_france.jpg?itok=kukys35r" width="540" height="350" alt="" /></a></div>  </div>  
  <div class="group-right">        <span><div class="views-field-title"><a href="/it/pubblicazione/cosa-sta-succedendo-tra-la-francia-e-il-mondo-musulmano-28014" target="_self">Cosa sta succedendo tra la Francia e il mondo musulmano?</a></div>
<div  class="views-field-field-autore"></div></span>  </div>            </div>
          </div>

                                                              <div class="clearfix visible-lg-block"></div>
                                                      <div class="col  col-xs-12 col-lg-6">
          	<div class="wrap">
              
  <div class="views-field views-field-field-copertina group-left scale">        <div class="field-content"><a href="/it/pubblicazione/decapitazione-parigi-cosa-sappiamo-dellattentatore-ceceno-27892" target="_self"><img class="img-responsive" src="https://www.ispionline.it/sites/default/files/styles/carousel-home/public/copertine/paris_terrorism.jpg?itok=4YuoYUio" width="540" height="350" alt="" /></a></div>  </div>  
  <div class="group-right">        <span><div class="views-field-title"><a href="/it/pubblicazione/decapitazione-parigi-cosa-sappiamo-dellattentatore-ceceno-27892" target="_self">Decapitazione a Parigi: cosa sappiamo dell’attentatore ceceno</a></div>
<div  class="views-field-field-autore"><div class="entity entity-field-collection-item field-collection-item-field-autori-esterni clearfix">
  <div class="content">
    <div class="field field-name-field-autore-non-ispi field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/it/bio/matteo-pugliese">Matteo Pugliese</a></div></div></div><div class="field field-name-field-affiliation field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">ISPI Associate Research Fellow</div></div></div>  </div>
</div>
</div></span>  </div>            </div>
          </div>

                                                                                      <div class="col  col-xs-12 col-lg-6">
          	<div class="wrap">
              
  <div class="views-field views-field-field-copertina group-left scale">        <div class="field-content"><a href="/it/pubblicazione/il-terrorismo-negli-usa-percentuali-27811" target="_self"><img class="img-responsive" src="https://www.ispionline.it/sites/default/files/styles/carousel-home/public/copertine/terrorismo_negli_usa_2_-_rai.jpg?itok=3kk7LW39" width="540" height="350" alt="" /></a></div>  </div>  
  <div class="group-right">        <span><div class="views-field-title"><a href="/it/pubblicazione/il-terrorismo-negli-usa-percentuali-27811" target="_self">Il terrorismo negli USA, in percentuali</a></div>
<div  class="views-field-field-autore"></div></span>  </div>            </div>
          </div>

                                                              <div class="clearfix visible-lg-block"></div>
                                                      <div class="col  col-xs-12 col-lg-6">
          	<div class="wrap">
              
  <div class="views-field views-field-field-copertina group-left scale">        <div class="field-content"><a href="/it/pubblicazione/leuropa-oltre-il-covid-27767" target="_self"><img class="img-responsive" src="https://www.ispionline.it/sites/default/files/styles/carousel-home/public/copertine/macron_eu_1.jpg?itok=xV-qdWRP" width="540" height="350" alt="" /></a></div>  </div>  
  <div class="group-right">        <span><div class="views-field-title"><a href="/it/pubblicazione/leuropa-oltre-il-covid-27767" target="_self">L’Europa oltre il COVID</a></div>
<div  class="views-field-field-autore"><div class="entity entity-field-collection-item field-collection-item-field-autori-esterni clearfix">
  <div class="content">
    <div class="field field-name-field-autore-non-ispi field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/it/bio/clement-beaune">Clément Beaune</a></div></div></div><div class="field field-name-field-affiliation field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Segretario di Stato della Repubblica Francese incaricato agli Affari Europei</div></div></div>  </div>
</div>
</div></span>  </div>            </div>
          </div>

                                                                                      <div class="col  col-xs-12 col-lg-6">
          	<div class="wrap">
              
  <div class="views-field views-field-field-copertina group-left scale">        <div class="field-content"><a href="/it/pubblicazione/allarme-francia-cosa-sappiamo-dellattacco-di-parigi-27609" target="_self"><img class="img-responsive" src="https://www.ispionline.it/sites/default/files/styles/carousel-home/public/copertine/lp_parigi.jpg?itok=baVjWWQH" width="540" height="350" alt="" /></a></div>  </div>  
  <div class="group-right">        <span><div class="views-field-title"><a href="/it/pubblicazione/allarme-francia-cosa-sappiamo-dellattacco-di-parigi-27609" target="_self">Allarme in Francia: cosa sappiamo dell’attacco di Parigi</a></div>
<div  class="views-field-field-autore"><div class="entity entity-field-collection-item field-collection-item-field-autori-esterni clearfix">
  <div class="content">
    <div class="field field-name-field-autore-non-ispi field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/it/bio/francesco-marone">Francesco Marone</a></div></div></div><div class="field field-name-field-affiliation field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">ISPI Associate Research Fellow</div></div></div>  </div>
</div>
</div></span>  </div>            </div>
          </div>

                                                              <div class="clearfix visible-lg-block"></div>
                                                  </div>
    
  </div>

    </div>
  
  
  
  
  
  
</div>	</div>
</section>
<section id="block-views-0-articoli-block-6" class="block block-views tags-articolo clearfix">
	<div class="block-content">
	  	  		<h2 class="block-title">Tags</h2>
	  	  
	  <div class="view view-0-articoli view-id-0_articoli view-display-id-block_6 view-id-slideshow-page view-dom-id-a7d93725ed8cb5b49e144e868af80249">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-tags">        <div class="field-content"><a href="/it/tag/terrorismo">terrorismo</a>  <a href="/it/tag/francia">Francia</a>  <a href="/it/tag/emmanuel-macron">emmanuel macron</a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>	</div>
</section>
  </div>
    </section>
    
          <aside class="col-sm-3 col-sm-pull-9" role="complementary">
          <div class="region region-sidebar-first well">
    <section id="block-print-ui-print-links" class="block block-print-ui clearfix">
	<div class="block-content">
	  	  	  
	  <span class="print_html"><a href="https://www.ispionline.it/it/print/pubblicazione/la-nuova-ondata-di-terrorismo-francia-28030" title="Display a printer-friendly version of this page." class="print-page" onclick="window.open(this.href); return false" rel="nofollow"><img class="print-icon img-responsive" src="https://www.ispionline.it/sites/all/modules/print/icons/print_icon.png" width="16px" height="16px" alt="Versione stampabile" title="Versione stampabile" /></a></span>	</div>
</section>
<section id="block-views-0-articoli-block-11" class="block block-views autore-articolo clearfix">
	<div class="block-content">
	  	  	  
	  <div class="view view-0-articoli view-id-0_articoli view-display-id-block_11 view-dom-id-779b20dbd808760b311b4c11a2819784">
            <div class="view-header">
      <h2 class="block-title">AUTORI</h2>
    </div>
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-autori-esterni">        <div class="field-content"><div class="entity entity-field-collection-item field-collection-item-field-autori-esterni clearfix">
  <div class="content">
    <div class="field field-name-field-autore-non-ispi field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"><article id="node-16815" class="node node-ricercatore clearfix">
    <div class="angoli"><div class="field field-name-field-fotografia field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/it/bio/francesco-marone"><img class="img-responsive" src="https://www.ispionline.it/sites/default/files/styles/autore_thumbnail/public/marone.jpg?itok=hvZo5vo9" width="250" height="200" alt="" /></a></div></div></div></div><div class="field field-name-title-field field-type-text field-label-hidden"><div class="field-items"><div class="field-item even"><div class="views-field-title"><a href="/it/bio/francesco-marone">Francesco Marone</a></div>
</div></div></div>    </article>
</div></div></div><div class="field field-name-field-affiliation field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">ISPI Associate Research Fellow e Università degli Studi di Pavia</div></div></div>  </div>
</div>
</div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>	</div>
</section>
<section id="block-views-0-pubblicazioni-block-3" class="block block-views clearfix">
	<div class="block-content">
	  	  	  
	  <div class="view view-0-pubblicazioni view-id-0_pubblicazioni view-display-id-block_3 view-dom-id-ae74b115b8813dc073137cb8a3254a0e">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-colophon">        <div class="field-content"></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>	</div>
</section>
  </div>
      </aside>  <!-- /#sidebar-first -->
    
    
  </div>
</div>
<div class="postcontent">
	<div class="container">
	  <div class="row">
		  	  </div>
	</div>
</div>
<div class="postcontent_full">
	    <div class="region region-postcontent-full">
    <section id="block-block-66" class="block block-block newsletter-home newsletter-nohome clearfix">
	<div class="block-content">
	  	  		<h2 class="block-title">SEGUICI E RICEVI LE NOSTRE NEWS</h2>
	  	  
	  <form action='https://forms.zohopublic.eu/ispi/form/EmailSubscription/formperma/ow1YCQBa0KN5SGNU5cfMP9FqOKf4j9PftH562vt5ydg/htmlRecords/submit' name='form' id='form' method='POST' accept-charset='UTF-8' enctype='multipart/form-data'>
<div>
	<input type="hidden" name="zf_referrer_name" value="">
	<input type="hidden" name="zf_redirect_url" value="">
	<input type="hidden" name="zc_gad" value="">
	<!--<h2>Newsletter Home ITA</h2><p></p> Email-->
	<div class="webform-component-cc_email">
		<label class="control-label element-invisible">Email <em>*</em></label><input type="email" maxlength="255" name="Email" value="" fieldType=9 placeholder="la tua email" />
	</div>
	<div class="tempContDiv checkbox webform-component--accetto-i-termini-e-condizioni" elemid="tempcontdiv">
		<div class="termsContainer">
			<div>
				<label><input class="checkBoxType flLeft" name="TermsConditions" type="checkbox"> Dichiaro di aver visionato la <a href="/it/privacy-policy" target="_blank" rel="noopener noreferrer" > privacy policy</a> e accettarne i contenuti</label>
			</div>
		</div>
	</div>

	<div class="form-actions">
		<button type="submit" class="webform-submit button-primary btn btn-default form-submit" >Iscriviti</button>
		<p class="icon-social form-group"><a class="socialfooter facebook" href="http://www.facebook.com/ISPIonline" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a> <a href="https://twitter.com/ispionline" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a> <a href="https://www.instagram.com/ispigram/" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a> <a href="https://www.linkedin.com/company/ispi/" target="_blank"><i class="fa fa-linkedin" aria-hidden="true"></i></a></p>
	</div>
</div>
</form>
	</div>
</section>
  </div>
</div>
<footer class="prefooter">
	<div class="container">
		<div class="row">
					</div>
	</div>
</footer>
<footer class="footer">
	<div class="container">
	    <div class="region region-footer">
    <section id="block-block-44" class="block block-block clearfix">
	<div class="block-content">
	  	  	  
	  <p style="font-size: 18px;"><a href="https://www.ispionline.it/it/istituto" style="color: white;">Chi siamo</a> - <a href="https://www.ispionline.it/it/pagina/lavorare-ispi" style="color: white;">Lavora con noi</a> - <a href="https://www.ispionline.it/it/ricercatori" style="color: white;">Analisti</a> - <a href="https://www.ispionline.it/it/pagina/contatti" style="color: white;">Contatti</a> - <a href="mailto:robbiati.francesca@ispionline.it" style="color: white;">Ufficio stampa</a> -<a href="https://www.ispionline.it/it/privacy-policy" style="color: white;"> Privacy</a></p>
<p>ISPI (Istituto per gli Studi di Politica Internazionale) - Palazzo Clerici (Via Clerici 5 - 20121 Milano) - P.IVA IT02141980157</p>
<!-- Global site tag (gtag.js) - Google Analytics --><script async="" src="https://www.googletagmanager.com/gtag/js?id=UA-31547698-4"></script><script>
<!--//--><![CDATA[// ><!--

window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());

gtag('config', 'UA-31547698-4');

//--><!]]>
</script><script type="text/javascript">
<!--//--><![CDATA[// ><!--

var addthis_share = addthis_share || {}
addthis_share = {
	passthrough : {
		twitter: {
			via: "ispionline"
		}
	}
}

//--><!]]>
</script><!-- ADD THIS per barra social laterale --><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4ec3703a1616d2b4"></script>	</div>
</section>
  </div>
	</div>
</footer>


<!-- Twitter universal website tag code -->
<script>
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
// Insert Twitter Pixel ID and Standard Event data below
twq('init','o1ula');
twq('track','PageView');
</script>
<!-- End Twitter universal website tag code -->

<!-- Begin linkedin -->
<script type="text/javascript">
_linkedin_partner_id = "1149052";
window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
window._linkedin_data_partner_ids.push(_linkedin_partner_id);
</script><script type="text/javascript">
(function(){var s = document.getElementsByTagName("script")[0];
var b = document.createElement("script");
b.type = "text/javascript";b.async = true;
b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
s.parentNode.insertBefore(b, s);})();
</script>
<noscript>
<img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=1149052&fmt=gif" />
</noscript>
<!-- End linkedin -->

  <script>var eu_cookie_compliance_cookie_name = "";</script>
<script src="https://www.ispionline.it/sites/all/modules/eu_cookie_compliance/js/eu_cookie_compliance.js?qigj7z"></script>
<script src="https://www.ispionline.it/sites/all/themes/bootstrap/js/bootstrap.js?qigj7z"></script>
</body>
</html>
