<!DOCTYPE html>
<html lang="it" dir="ltr"
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#">
<head>
  <link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.ispionline.it/sites/default/files/favicon_0_0.png" type="image/png" />
<meta name="description" content="Le guerre commerciali non sono affatto semplici né da gestire né da vincere, come sta scoprendo il Presidente Donald Trump a spese dell’economia americana e di vari altri paesi. Dopo un anno e mezzo di dazi annunciati e introdotti, tweet spesso contraddittori e politiche ondivaghe che hanno creato non pochi sobbalzi nella borsa americana, sono emersi diversi segnali negativi." />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="canonical" href="https://www.ispionline.it/it/pubblicazione/laccordo-tra-usa-e-cina-una-tregua-nella-guerra-commerciale-24835" />
<link rel="shortlink" href="https://www.ispionline.it/it/node/24835" />
<meta property="og:type" content="website" />
<meta property="og:site_name" content="ISPI" />
<meta property="og:title" content="L’accordo tra USA e Cina: una tregua nella guerra commerciale?" />
<meta property="og:url" content="https://www.ispionline.it/it/pubblicazione/laccordo-tra-usa-e-cina-una-tregua-nella-guerra-commerciale-24835" />
<meta property="og:description" content="Le guerre commerciali non sono affatto semplici né da gestire né da vincere, come sta scoprendo il Presidente Donald Trump a spese dell’economia americana e di vari altri paesi. Dopo un anno e mezzo di dazi annunciati e introdotti, tweet spesso contraddittori e politiche ondivaghe che hanno creato non pochi sobbalzi nella borsa americana, sono emersi diversi segnali negativi." />
<meta property="og:updated_time" content="2020-01-15T11:19:28+01:00" />
<meta property="og:image" content="https://www.ispionline.it/sites/default/files/field/image/trump_liuhe.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:url" content="https://www.ispionline.it/it/pubblicazione/laccordo-tra-usa-e-cina-una-tregua-nella-guerra-commerciale-24835" />
<meta name="twitter:title" content="L’accordo tra USA e Cina: una tregua nella guerra commerciale?" />
<meta name="twitter:description" content="Le guerre commerciali non sono affatto semplici né da gestire né da vincere, come sta scoprendo il Presidente Donald Trump a spese dell’economia americana e di vari altri paesi. Dopo un anno e mezzo" />
<meta name="twitter:image" content="https://www.ispionline.it/sites/default/files/field/image/trump_liuhe.jpg" />
<meta property="article:published_time" content="2020-01-15T10:15:50+01:00" />
<meta property="article:modified_time" content="2020-01-15T11:19:28+01:00" />
<meta itemprop="name" content="L’accordo tra USA e Cina: una tregua nella guerra commerciale?" />
<meta itemprop="description" content="Le guerre commerciali non sono affatto semplici né da gestire né da vincere, come sta scoprendo il Presidente Donald Trump a spese dell’economia americana e di vari altri paesi. Dopo un anno e mezzo di dazi annunciati e introdotti, tweet spesso contraddittori e politiche ondivaghe che hanno creato non pochi sobbalzi nella borsa americana, sono emersi diversi segnali negativi." />
<meta itemprop="image" content="https://www.ispionline.it/sites/default/files/field/image/trump_liuhe.jpg" />
<meta name="dcterms.title" content="L’accordo tra USA e Cina: una tregua nella guerra commerciale?" />
<meta name="dcterms.creator" content="redazione@ispionline.it" />
<meta name="dcterms.description" content="Le guerre commerciali non sono affatto semplici né da gestire né da vincere, come sta scoprendo il Presidente Donald Trump a spese dell’economia americana e di vari altri paesi. Dopo un anno e mezzo di dazi annunciati e introdotti, tweet spesso contraddittori e politiche ondivaghe che hanno creato non pochi sobbalzi nella borsa americana, sono emersi diversi segnali negativi." />
<meta name="dcterms.date" content="2020-01-15T10:15+01:00" />
<meta name="dcterms.type" content="Text" />
<meta name="dcterms.format" content="text/html" />
<meta name="dcterms.identifier" content="https://www.ispionline.it/it/pubblicazione/laccordo-tra-usa-e-cina-una-tregua-nella-guerra-commerciale-24835" />
<meta name="dcterms.language" content="it" />
<meta name="dcterms.modified" content="2020-01-15T11:19+01:00" />
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=564207684033390&ev=PageView&noscript=1"/></noscript>  <title>L’accordo tra USA e Cina: una tregua nella guerra commerciale? | ISPI</title>
  <style>
@import url("https://www.ispionline.it/modules/system/system.base.css?pzbvf8");
</style>
<style>
@import url("https://www.ispionline.it/sites/all/modules/calendar/css/calendar_multiday.css?pzbvf8");
@import url("https://www.ispionline.it/sites/all/modules/date/date_api/date.css?pzbvf8");
@import url("https://www.ispionline.it/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?pzbvf8");
@import url("https://www.ispionline.it/sites/all/modules/date/date_repeat_field/date_repeat_field.css?pzbvf8");
@import url("https://www.ispionline.it/modules/field/theme/field.css?pzbvf8");
@import url("https://www.ispionline.it/sites/all/modules/logintoboggan/logintoboggan.css?pzbvf8");
@import url("https://www.ispionline.it/modules/node/node.css?pzbvf8");
@import url("https://www.ispionline.it/sites/all/modules/ubercart/uc_order/uc_order.css?pzbvf8");
@import url("https://www.ispionline.it/sites/all/modules/ubercart/uc_product/uc_product.css?pzbvf8");
@import url("https://www.ispionline.it/sites/all/modules/ubercart/uc_store/uc_store.css?pzbvf8");
@import url("https://www.ispionline.it/sites/all/modules/views/css/views.css?pzbvf8");
@import url("https://www.ispionline.it/sites/all/modules/media/modules/media_wysiwyg/css/media_wysiwyg.base.css?pzbvf8");
</style>
<style>
@import url("https://www.ispionline.it/sites/all/modules/ctools/css/ctools.css?pzbvf8");
@import url("https://www.ispionline.it/sites/all/modules/lightbox2/css/lightbox.css?pzbvf8");
@import url("https://www.ispionline.it/sites/all/modules/tagclouds/tagclouds.css?pzbvf8");
@import url("https://www.ispionline.it/sites/all/modules/print/print_ui/css/print_ui.theme.css?pzbvf8");
@import url("https://www.ispionline.it/modules/locale/locale.css?pzbvf8");
@import url("https://www.ispionline.it/sites/all/modules/eu_cookie_compliance/css/eu_cookie_compliance.css?pzbvf8");
</style>
<style>#sliding-popup.sliding-popup-bottom,#sliding-popup.sliding-popup-bottom .eu-cookie-withdraw-banner,.eu-cookie-withdraw-tab{background:#097492;}#sliding-popup.sliding-popup-bottom.eu-cookie-withdraw-wrapper{background:transparent}#sliding-popup .popup-content #popup-text h1,#sliding-popup .popup-content #popup-text h2,#sliding-popup .popup-content #popup-text h3,#sliding-popup .popup-content #popup-text p,#sliding-popup label,#sliding-popup div,.eu-cookie-compliance-secondary-button,.eu-cookie-withdraw-tab{color:#ffffff !important;}.eu-cookie-withdraw-tab{border-color:#ffffff;}.eu-cookie-compliance-more-button{color:#ffffff !important;}
</style>
<link type="text/css" rel="stylesheet" href="https://cdn.jsdelivr.net/bootstrap/3.3.7/css/bootstrap.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://cdn.jsdelivr.net/npm/@unicorn-fail/drupal-bootstrap-styles@0.0.2/dist/3.3.1/7.x-3.x/drupal-bootstrap.css" media="all" />
<style>
@import url("https://www.ispionline.it/sites/all/themes/bootstrap_ispi/css/style.css?pzbvf8");
@import url("https://www.ispionline.it/sites/all/themes/bootstrap_ispi/css/chosen.css?pzbvf8");
</style>
  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
    <script src="https://cdn.jsdelivr.net/html5shiv/3.7.3/html5shiv-printshiv.min.js"></script>
  <![endif]-->
  <script src="//code.jquery.com/jquery-1.10.2.js"></script>
<script>window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.10/jquery.js'>\x3C/script>")</script>
<script src="https://www.ispionline.it/misc/jquery-extend-3.4.0.js?v=1.10.2"></script>
<script src="https://www.ispionline.it/misc/jquery.once.js?v=1.2"></script>
<script src="https://www.ispionline.it/misc/drupal.js?pzbvf8"></script>
<script src="https://www.ispionline.it/sites/all/modules/beautytips/js/jquery.bt.min.js?v=0.9.5-rc1"></script>
<script src="https://www.ispionline.it/sites/all/modules/beautytips/js/beautytips.min.js?v=7.x-2.x"></script>
<script src="https://www.ispionline.it/sites/all/modules/eu_cookie_compliance/js/jquery.cookie-1.4.1.min.js?v=1.4.1"></script>
<script src="https://cdn.jsdelivr.net/bootstrap/3.3.7/js/bootstrap.js"></script>
<script src="https://www.ispionline.it/sites/default/files/languages/it_G8a17qPkXyS4ypgJm_oESn_8btS47KgUijXYm5kWQRo.js?pzbvf8"></script>
<script src="https://www.ispionline.it/sites/all/modules/lightbox2/js/lightbox.js?pzbvf8"></script>
<script src="https://www.ispionline.it/sites/all/modules/views_bootstrap/js/views-bootstrap-carousel.js?pzbvf8"></script>
<script src="https://www.ispionline.it/sites/all/modules/field_group/field_group.js?pzbvf8"></script>
<script src="https://www.ispionline.it/sites/all/modules/google_analytics/googleanalytics.js?pzbvf8"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-5495968-1", {"cookieDomain":"auto"});ga("require", "linkid", "linkid.js");ga("set", "anonymizeIp", true);ga("send", "pageview");</script>
<script src="https://www.ispionline.it/sites/all/themes/bootstrap_ispi/js/custom.js?pzbvf8"></script>
<script src="https://www.ispionline.it/sites/default/files/facebook_tracking_pixel/fb_tkpx.564207684033390.js?pzbvf8"></script>
<script>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</script>
</head>
<body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-24835 node-type-pubblicazione domain-www-ispionline-it i18n-it">
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Salta al contenuto principale</a>
  </div>
    <header role="banner" id="page-header">
		  <div class="region region-header">
    <section id="block-search-form" class="block block-search clearfix">
	<div class="block-content">
	  	  	  
	  <form class="form-search content-search" action="/it/pubblicazione/laccordo-tra-usa-e-cina-una-tregua-nella-guerra-commerciale-24835" method="post" id="search-block-form" accept-charset="UTF-8"><div><div>
      <h2 class="element-invisible">Form di ricerca</h2>
    <div class="input-group"><input title="Inserisci i termini da cercare." placeholder="Cerca" class="form-control form-text" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" /><span class="input-group-btn"><button type="submit" class="btn btn-primary"><span class="icon glyphicon glyphicon-search" aria-hidden="true"></span>
</button></span></div><div class="form-actions form-wrapper form-group" id="edit-actions"><button class="element-invisible btn btn-primary form-submit" type="submit" id="edit-submit" name="op" value="Cerca">Cerca</button>
</div><input type="hidden" name="form_build_id" value="form-CvmM1H_ygRdPUj0LHb7PSNOlEscxq8BMuND7ut0rHQQ" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>	</div>
</section>
<section id="block-menu-menu-istituzionale" class="block block-menu clearfix">
	<div class="block-content">
	  	  	  
	  <ul class="menu nav"><li class="first leaf"><a href="/it/istituto">ISTITUTO</a></li>
<li class="leaf"><a href="/it/palazzo-clerici">PALAZZO CLERICI</a></li>
<li class="leaf"><a href="/it/pagina/contatti">CONTATTI</a></li>
<li class="last leaf"><a href="https://med.ispionline.it/" title="MED 2019" class="med" target="_blank"><img src='/sites/default/files/media/med_2019_bianco_pulito.svg' class='medimg' alt='MED2019'><img src='/sites/default/files/media/med_2019_blu_pulito.svg' class='medimgov' alt='MED2019'></a></li>
</ul>	</div>
</section>
<section id="block-block-43" class="block block-block block-social clearfix">
	<div class="block-content">
	  	  	  
	  <p class="icon-social">
<a class="rss" href="/rss.xml" target="_blank"><i class="fa fa-rss" aria-hidden="true"></i></a>
<a class="socialfooter facebook" href="http://www.facebook.com/ISPIonline" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
<a href="https://twitter.com/ispionline"  target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
<a href="https://www.instagram.com/ispigram/"  target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a>
<a href="https://www.linkedin.com/company/ispi/"  target="_blank"><i class="fa fa-linkedin" aria-hidden="true"></i></a>
<a href="https://www.youtube.com/channel/UCqn5_o2qcIvKgtAexVqgGTw"  target="_blank"><i class="fa fa-youtube" aria-hidden="true"></i></a>
</p>	</div>
</section>
<section id="block-system-user-menu" class="block block-system block-menu clearfix">
	<div class="block-content">
	  	  	  
	  <ul class="menu nav"><li class="first last leaf"><a href="/it/user/login">login</a></li>
</ul>	</div>
</section>
<section id="block-locale-language" class="block block-locale clearfix">
	<div class="block-content">
	  	  	  
	  <ul class="language-switcher-locale-url"><li class="en first"><span class="language-link locale-untranslated" xml:lang="en">EN</span></li>
<li class="it last active"><a href="/it/pubblicazione/laccordo-tra-usa-e-cina-una-tregua-nella-guerra-commerciale-24835" class="language-link active" xml:lang="it">IT</a></li>
</ul>	</div>
</section>
  </div>
</header>
<header id="navbar" role="banner" class="navbar container-fluid navbar-default">
    <div class="navbar-header">
            <a class="logo navbar-btn pull-left" href="/it" title="Home">
        <img src="https://www.ispionline.it/sites/all/themes/bootstrap_ispi/css/images/ispi-ita.svg" alt="Home" />
      </a>
      
      		
      <!-- .btn-navbar is used as the toggle for collapsed navbar content -->
      <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
        <span class="sr-only">Toggle navigation</span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
      </button>
    </div>

          <div class="navbar-collapse collapse">
        <nav role="navigation">
                      <ul class="menu nav navbar-nav"><li class="first leaf"><a href="/it/istituto">ISTITUTO</a></li>
<li class="leaf"><a href="/it/palazzo-clerici">PALAZZO CLERICI</a></li>
<li class="leaf"><a href="/it/pagina/contatti">CONTATTI</a></li>
<li class="last leaf"><a href="https://med.ispionline.it/" title="MED 2019" class="med" target="_blank"><img src='/sites/default/files/media/med_2019_bianco_pulito.svg' class='medimg' alt='MED2019'><img src='/sites/default/files/media/med_2019_blu_pulito.svg' class='medimgov' alt='MED2019'></a></li>
</ul>                                  <div class="region region-navigation">
    <section id="block-system-main-menu" class="block block-system block-menu clearfix">
	<div class="block-content">
	  	  	  
	  <ul class="menu nav"><li class="first leaf"><a href="/it">Home</a></li>
<li class="expanded dropdown"><a href="/it/ricerca" class="dropdown-toggle" data-toggle="dropdown">RICERCA <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><span class="nolink" tabindex="0">OSSERVATORI</span></li>
<li class="leaf"><a href="/it/ricerca/asia">Asia</a></li>
<li class="leaf"><a href="/it/ricerca/cybersecurity">Cybersecurity</a></li>
<li class="leaf"><a href="/it/ricerca/europa-e-governance-globale">Europa e Governance Globale</a></li>
<li class="leaf"><a href="/it/ricerca/geoeconomia">Geoeconomia</a></li>
<li class="leaf"><a href="/it/ricerca/medio-oriente-e-nord-africa">Medio Oriente e Nord Africa</a></li>
<li class="leaf"><a href="/it/ricerca/radicalizzazione-e-terrorismo-internazionale">Radicalizzazione e Terrorismo Internazionale</a></li>
<li class="leaf"><a href="/it/ricerca/russia-caucaso-e-asia-centrale">Russia, Caucaso e Asia Centrale</a></li>
<li class="leaf"><a href="/it/ricerca/infrastrutture">Infrastrutture</a></li>
<li class="leaf"><span class="nolink" tabindex="0">PROGRAMMI</span></li>
<li class="leaf"><a href="/it/ricerca/africa">Africa</a></li>
<li class="leaf"><a href="/it/ricerca/sicurezza-energetica">Sicurezza energetica</a></li>
<li class="leaf"><a href="/it/ricerca/america-latina">America Latina</a></li>
<li class="leaf"><a href="/it/ricerca/migrazioni">Migrazioni</a></li>
<li class="leaf"><a href="/it/ricerca/relazioni-transatlantiche">Relazioni transatlantiche</a></li>
<li class="last leaf"><a href="/it/ricerca/religioni-e-relazioni-internazionali">Religioni e relazioni internazionali</a></li>
</ul></li>
<li class="leaf"><a href="/it/ispi-school">ISPI SCHOOL</a></li>
<li class="leaf"><a href="/it/pubblicazioni">PUBBLICAZIONI</a></li>
<li class="leaf"><a href="/it/eventi">EVENTI</a></li>
<li class="leaf"><a href="/it/ispi-per-le-imprese">PER IMPRESE</a></li>
<li class="last leaf"><a href="/it/ricercatori">ANALISTI</a></li>
</ul>	</div>
</section>
  </div>
                            </nav>
      </div>
    </header>
 <header id="navbar-sticky" role="banner" class="navbar container-fluid navbar-default" data-spy="affix" data-offset-top="200">
    <div class="navbar-header">
      <a class="logo navbar-btn pull-left sticky-logo" href="/it" title="Home">
      </a>
    </div>
           <div class="navbar-collapse collapse">
        <nav role="navigation">
                      <div class="region region-sticky-menu">
    <section id="block-block-46" class="block block-block block-social clearfix">
	<div class="block-content">
	  	  	  
	  <p class="icon-social">
<a class="rss" href="/rss.xml" target="_blank"><i class="fa fa-rss" aria-hidden="true"></i></a>
<a class="socialfooter facebook" href="http://www.facebook.com/ISPIonline" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a> 
<a href="https://twitter.com/ispionline"  target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
<a href="https://www.instagram.com/ispigram/"  target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a>
<a href="https://www.linkedin.com/company/ispi/"  target="_blank"><i class="fa fa-linkedin" aria-hidden="true"></i></a>
<a href="https://www.youtube.com/channel/UCqn5_o2qcIvKgtAexVqgGTw"  target="_blank"><i class="fa fa-youtube" aria-hidden="true"></i></a>
<span class="icon-search icon glyphicon glyphicon-search" aria-hidden="true"></span>
</p>	</div>
</section>
  </div>
                                  <div class="region region-navigation">
      <div class="region region-navigation">
    <section id="block-system-main-menu" class="block block-system block-menu clearfix">
	<div class="block-content">
	  	  	  
	  <ul class="menu nav"><li class="first leaf"><a href="/it">Home</a></li>
<li class="expanded dropdown"><a href="/it/ricerca" class="dropdown-toggle" data-toggle="dropdown">RICERCA <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><span class="nolink" tabindex="0">OSSERVATORI</span></li>
<li class="leaf"><a href="/it/ricerca/asia">Asia</a></li>
<li class="leaf"><a href="/it/ricerca/cybersecurity">Cybersecurity</a></li>
<li class="leaf"><a href="/it/ricerca/europa-e-governance-globale">Europa e Governance Globale</a></li>
<li class="leaf"><a href="/it/ricerca/geoeconomia">Geoeconomia</a></li>
<li class="leaf"><a href="/it/ricerca/medio-oriente-e-nord-africa">Medio Oriente e Nord Africa</a></li>
<li class="leaf"><a href="/it/ricerca/radicalizzazione-e-terrorismo-internazionale">Radicalizzazione e Terrorismo Internazionale</a></li>
<li class="leaf"><a href="/it/ricerca/russia-caucaso-e-asia-centrale">Russia, Caucaso e Asia Centrale</a></li>
<li class="leaf"><a href="/it/ricerca/infrastrutture">Infrastrutture</a></li>
<li class="leaf"><span class="nolink" tabindex="0">PROGRAMMI</span></li>
<li class="leaf"><a href="/it/ricerca/africa">Africa</a></li>
<li class="leaf"><a href="/it/ricerca/sicurezza-energetica">Sicurezza energetica</a></li>
<li class="leaf"><a href="/it/ricerca/america-latina">America Latina</a></li>
<li class="leaf"><a href="/it/ricerca/migrazioni">Migrazioni</a></li>
<li class="leaf"><a href="/it/ricerca/relazioni-transatlantiche">Relazioni transatlantiche</a></li>
<li class="last leaf"><a href="/it/ricerca/religioni-e-relazioni-internazionali">Religioni e relazioni internazionali</a></li>
</ul></li>
<li class="leaf"><a href="/it/ispi-school">ISPI SCHOOL</a></li>
<li class="leaf"><a href="/it/pubblicazioni">PUBBLICAZIONI</a></li>
<li class="leaf"><a href="/it/eventi">EVENTI</a></li>
<li class="leaf"><a href="/it/ispi-per-le-imprese">PER IMPRESE</a></li>
<li class="last leaf"><a href="/it/ricercatori">ANALISTI</a></li>
</ul>	</div>
</section>
  </div>
  </div>
                    
        </nav>
      </div>
       </header>
 	<div class="highlighted jumbotron">  <div class="region region-highlighted">
    <section id="block-views-0-articoli-block-4" class="block block-views clearfix">
	<div class="block-content">
	  	  	  
	  <div class="view view-0-articoli view-id-0_articoli view-display-id-block_4 view-id-slideshow-page view-dom-id-4551c283ae6a6575bda6c7217d15f123">
        
  
  
      <div class="view-content">
      
<div id="views-bootstrap-carousel-1" class="views-bootstrap-carousel-plugin-style carousel slide"  data-ride="carousel">
  
  <!-- Carousel items -->
  <div class="carousel-inner">
          <div class="item active">
          
  <div class="views-field views-field-field-image">        <div class="field-content"><img class="img-responsive" src="https://www.ispionline.it/sites/default/files/styles/evidenziato-home/public/field/image/trump_liuhe.jpg?itok=hnQpKezH" width="2800" height="1200" alt="" /></div>  </div>  
  <div>        <div class="over-evidenziato"><div class="views-field-field-occhiello">Oggi il “deal”</div>
<div class="views-field-title">L’accordo tra USA e Cina: una tregua nella guerra commerciale?</div>
<div class="field-name-field-data"></div>
<div class="field-name-field-data"><div class="entity entity-field-collection-item field-collection-item-field-autori-esterni clearfix">
  <div class="content">
    <div class="field field-name-field-autore-non-ispi field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/it/bio/lucia-tajoli">Lucia Tajoli</a></div></div></div>  </div>
</div>
 | <span class="date-display-single">15 gennaio 2020</span></div>
<!--<div class="views-field-name-field-super-area"></div>-->
</div>  </div>      </div>
      </div>

  </div>
    </div>
  
  
  
  
  
  
</div>	</div>
</section>
  </div>
</div>

<div class="testata">
	<div class="container-fluid">
		  	</div>
</div>
 <div class="main-container container-fluid">

  <div class="row">

  

    <section class="col-sm-9 col-sm-push-3 sidebar-contents left">
      <a id="main-content"></a>
                                           
        <div class="region region-content">
    <section id="block-system-main" class="block block-system clearfix">
	<div class="block-content">
	  	  	  
	  <article id="node-24835" class="node node-pubblicazione node-promoted node-sticky clearfix">
    <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>Le <strong>guerre commerciali non sono affatto semplici</strong> né da gestire né da vincere, come sta scoprendo il Presidente Donald Trump a spese dell’economia americana e di vari altri paesi. Dopo un anno e mezzo di dazi annunciati e introdotti, tweet spesso contraddittori e politiche ondivaghe che hanno creato non pochi sobbalzi nella borsa americana, sono emersi diversi segnali negativi. Il <strong>deficit commerciale USA verso il mondo non è diminuito</strong>, gli scambi americani verso la Cina sono scesi sia come esportazioni e importazioni – ma con una modesta riduzione del disavanzo verso questo paese – sia come investimenti diretti, penalizzando in modo particolare gli agricoltori americani e le imprese coinvolte nelle catene di produzione internazionali. In più, gli ultimi dati registrano una <strong>diminuzione dei posti di lavoro in USA</strong> e l’economia americana nel complesso mostra alcuni segni di possibile rallentamento.</p>
<p>A fronte di ciò che accade in USA, le importazioni totali cinesi sono diminuite nel 2019 per la prima volta da quando la guerra commerciale ha preso il sopravvento, e  gli <strong>Stati Uniti che sono scivolati al terzo posto</strong> tra i maggiori partner commerciali della Cina, <strong>dietro l'UE e l'Associazione delle nazioni del sud-est asiatico (ASEAN)</strong>. Il commercio cinese con gli Stati Uniti è in forte calo, con le esportazioni in calo del 13% e le importazioni in calo del 21%. Invece, le esportazioni complessive della Cina nel 2019 risultano in leggerissimo aumento, facendo aumentare nuovamente l’avanzo commerciale cinese.</p>
<p>Forse anche alla luce di questi risultati economici, lo scorso dicembre 2019, <strong>Trump ha annunciato un accordo preliminare con la Cina</strong> (un accordo “di prima fase”), con l’intento di riaprire il tavolo delle trattative. Con l’accordo di dicembre, Trump aveva cancellato l’ipotesi di tassare altri $160 miliardi di importazioni, pur mantenendo le tariffe su <strong>360 miliardi di dollari di beni</strong> cinesi (di questi Trump ridurrà però dal 15% al 7,5% i dazi su $110-120 miliardi). In cambio, la Cina ha accettato di importare più beni agricoli dagli USA, di applicare protezioni più forti per la <strong>proprietà intellettuale americana</strong>, di aprire i suoi mercati alle istituzioni finanziarie americane e di impegnarsi per una maggiore trasparenza nella gestione della propria valuta. L’accordo era stato accolto con notevole sollievo dai mercati.</p>
<p>Tuttavia, i <strong>contenuti dell’attuale accordo appaiono ancora molto vaghi</strong>, e dal lato cinese è difficile parlare di vere concessioni. Per esempio, l’impegno cinese a non svalutare la propria moneta, che ha anche consentito che  il Dipartimento del Tesoro degli Stati Uniti rimuovesse la designazione <strong>della Cina come manipolatore di valuta</strong>, in realtà rispecchia solo una tendenza in atto e le intenzioni già in essere del governo cinese. Le promesse cinesi poi non hanno toccato uno dei punti di maggiore tensione tra I due paesi, ovvero i <strong>sussidi erogati dal governo cinese alle proprie imprese</strong> anche per favorire le esportazioni, un punto su cui la Cina non sembra disposta ad arretrare. Quindi, anche se potrebbe segnare un cambio di linea nelle politiche commerciali USA e riaprire il dialogo tra i due paesi, l’accordo attuale difficilmente avrà effetti sostanziali dal punto di vista economico, e non altera la politica economica cinese. Se il dialogo proseguirà, è possibile che la “<strong>fase due</strong>” (per la quale però non ci sono ancora tempistiche definite) produca risultati più concreti. </p>
<p>L'accordo con la Cina però fornisce a Trump una <strong>vittoria politica che può annunciare al suo elettorato</strong>.  L’attacco alla Cina è stato una delle caratteristiche distintive della posizione del presidente americano, che ha trascorso gran parte del suo primo mandato trattandola come nemico e minacciando di tassare tutte le sue importazioni. Ma gli <strong>scarsi risultati ottenuti finora </strong>nei confronti dell’atteggiamento cinese, e  i sondaggi che hanno mostrato che il costo delle tariffe si stava abbattendo sulla sua base elettorale, probabilmente lo hanno spinto a concludere un accordo intermedio per avere un risultato spendibile nell’anno delle elezioni.  Questo cambio di atteggiamento <strong>priva però Trump di un nemico esterno da incolpare</strong>. Scagliarsi contro la Cina è una tradizione consolidata per repubblicani e democratici negli anni elettorali. Non è quindi da escludere che nell’anno in corso sia abbia un nuovo capovolgimento di fronte.</p>
</div></div></div>    </article>
	</div>
</section>
<section id="block-views-0-articoli-block-2" class="block block-views background-articolo clearfix">
	<div class="block-content">
	  	  	  
	  <div class="view view-0-articoli view-id-0_articoli view-display-id-block_2 view-dom-id-2791446767fa403b1d43a1f3be4ed0ca">
        
  
  
      <div class="view-content">
      


<div id="views-bootstrap-grid-1" class="views-bootstrap-grid-plugin-style">
  
          <div class="row">
                  <div class="col  col-xs-12 col-lg-4">
          	<div class="wrap">
                        </div>
          </div>

                                  </div>
    
  </div>

    </div>
  
  
  
  
  
  
</div>	</div>
</section>
<section id="block-views-0-articoli-block-15" class="block block-views dossier-pubblicazioni clearfix">
	<div class="block-content">
	  	  		<h2 class="block-title">Ti potrebbero interessare anche:</h2>
	  	  
	  <div class="view view-0-articoli view-id-0_articoli view-display-id-block_15 margin-top-view view-dom-id-fbfe181da1ba98204af35f61c470f767">
        
  
  
      <div class="view-content">
      


<div id="views-bootstrap-grid-2" class="views-bootstrap-grid-plugin-style">
  
          <div class="row">
                  <div class="col  col-xs-12 col-lg-6">
          	<div class="wrap">
              
  <div class="views-field views-field-field-copertina group-left scale">        <div class="field-content"><a href="/it/pubblicazione/china-and-japan-strange-bedfellows-face-trump-24833" target="_self"><img class="img-responsive" src="https://www.ispionline.it/sites/default/files/styles/carousel-home/public/copertine/usjapchin_mini.jpg?itok=30kh9k_v" width="540" height="350" alt="" /></a></div>  </div>  
  <div class="group-right">        <span><div class="views-field-title"><a href="/it/pubblicazione/china-and-japan-strange-bedfellows-face-trump-24833" target="_self">China and Japan: Strange Bedfellows in the Face of Trump</a></div>
<div  class="views-field-field-autore"><div class="entity entity-field-collection-item field-collection-item-field-autori-esterni clearfix">
  <div class="content">
    <div class="field field-name-field-autore-non-ispi field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/it/bio/giulia-sciorati">Giulia Sciorati</a></div></div></div><div class="field field-name-field-affiliation field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">ISPI Assistant Research Fellow</div></div></div>  </div>
</div>
</div></span>  </div>            </div>
          </div>

                                      <div class="col  col-xs-12 col-lg-6">
          	<div class="wrap">
              
  <div class="views-field views-field-field-copertina group-left scale">        <div class="field-content"><a href="/it/pubblicazione/elezioni-taiwan-lisola-sempre-piu-green-24802" target="_self"><img class="img-responsive" src="https://www.ispionline.it/sites/default/files/styles/carousel-home/public/copertine/tsai-ing-wen-voa_campaign.png?itok=THbi4hn2" width="540" height="350" alt="" /></a></div>  </div>  
  <div class="group-right">        <span><div class="views-field-title"><a href="/it/pubblicazione/elezioni-taiwan-lisola-sempre-piu-green-24802" target="_self">Elezioni a Taiwan: l’isola sempre più “green”</a></div>
<div  class="views-field-field-autore"><div class="entity entity-field-collection-item field-collection-item-field-autori-esterni clearfix">
  <div class="content">
    <div class="field field-name-field-autore-non-ispi field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/it/bio/lorenzo-lamperti">Lorenzo Lamperti</a></div></div></div><div class="field field-name-field-affiliation field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Affari Internazionali, da Taipei</div></div></div>  </div>
</div>
</div></span>  </div>            </div>
          </div>

                                                              <div class="clearfix visible-lg-block"></div>
                                                      <div class="col  col-xs-12 col-lg-6">
          	<div class="wrap">
              
  <div class="views-field views-field-field-copertina group-left scale">        <div class="field-content"><a href="/it/pubblicazione/taiwan-due-identita-al-voto-24781" target="_self"><img class="img-responsive" src="https://www.ispionline.it/sites/default/files/styles/carousel-home/public/copertine/taiwan_0.jpg?itok=4TsuoyQj" width="540" height="350" alt="" /></a></div>  </div>  
  <div class="group-right">        <span><div class="views-field-title"><a href="/it/pubblicazione/taiwan-due-identita-al-voto-24781" target="_self">Taiwan: due identità al voto</a></div>
<div  class="views-field-field-autore"><div class="entity entity-field-collection-item field-collection-item-field-autori-esterni clearfix">
  <div class="content">
    <div class="field field-name-field-autore-non-ispi field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/it/bio/giulia-sciorati">Giulia Sciorati</a></div></div></div><div class="field field-name-field-affiliation field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">ISPI China Programme </div></div></div>  </div>
</div>
</div></span>  </div>            </div>
          </div>

                                                                                      <div class="col  col-xs-12 col-lg-6">
          	<div class="wrap">
              
  <div class="views-field views-field-field-copertina group-left scale">        <div class="field-content"><a href="/it/pubblicazione/usa-iran-liraq-non-puo-piu-essere-un-terreno-di-scontro-24797" target="_self"><img class="img-responsive" src="https://www.ispionline.it/sites/default/files/styles/carousel-home/public/copertine/us_iraq_0.jpg?itok=u8UigIfw" width="540" height="350" alt="" /></a></div>  </div>  
  <div class="group-right">        <span><div class="views-field-title"><a href="/it/pubblicazione/usa-iran-liraq-non-puo-piu-essere-un-terreno-di-scontro-24797" target="_self">USA-Iran: l’Iraq non può (più) essere un terreno di scontro</a></div>
<div  class="views-field-field-autore"><div class="entity entity-field-collection-item field-collection-item-field-autori-esterni clearfix">
  <div class="content">
    <div class="field field-name-field-autore-non-ispi field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/it/bio/chiara-lovotti">Chiara Lovotti</a></div></div></div><div class="field field-name-field-affiliation field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">ISPI e Università di Bologna</div></div></div>  </div>
</div>
</div></span>  </div>            </div>
          </div>

                                                              <div class="clearfix visible-lg-block"></div>
                                                      <div class="col  col-xs-12 col-lg-6">
          	<div class="wrap">
              
  <div class="views-field views-field-field-copertina group-left scale">        <div class="field-content"><a href="/it/pubblicazione/dopo-le-proteste-hong-kong-24642" target="_self"><img class="img-responsive" src="https://www.ispionline.it/sites/default/files/styles/carousel-home/public/copertine/2.1_protest_hk_0.jpg?itok=bkoOJDHg" width="540" height="350" alt="" /></a></div>  </div>  
  <div class="group-right">        <span><div class="views-field-title"><a href="/it/pubblicazione/dopo-le-proteste-hong-kong-24642" target="_self">Dopo le proteste a Hong Kong</a></div>
<div  class="views-field-field-autore"><div class="entity entity-field-collection-item field-collection-item-field-autori-esterni clearfix">
  <div class="content">
    <div class="field field-name-field-autore-non-ispi field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/it/bio/andreas-fulda">Andreas Fulda</a></div></div></div><div class="field field-name-field-affiliation field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">University of Nottingham</div></div></div>  </div>
</div>
</div></span>  </div>            </div>
          </div>

                                                                                      <div class="col  col-xs-12 col-lg-6">
          	<div class="wrap">
              
  <div class="views-field views-field-field-copertina group-left scale">        <div class="field-content"><a href="/it/pubblicazione/usa-2020-trump-dopo-trump-24673" target="_self"><img class="img-responsive" src="https://www.ispionline.it/sites/default/files/styles/carousel-home/public/copertine/4_trump.jpg?itok=KgMCbCFg" width="540" height="350" alt="" /></a></div>  </div>  
  <div class="group-right">        <span><div class="views-field-title"><a href="/it/pubblicazione/usa-2020-trump-dopo-trump-24673" target="_self">USA 2020: Trump dopo Trump?</a></div>
<div  class="views-field-field-autore"><div class="entity entity-field-collection-item field-collection-item-field-autori-esterni clearfix">
  <div class="content">
    <div class="field field-name-field-autore-non-ispi field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/it/bio/matthew-wilson-0">Matthew Wilson</a></div></div></div><div class="field field-name-field-affiliation field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Southern Methodist University Texas e ISPI</div></div></div>  </div>
</div>
</div></span>  </div>            </div>
          </div>

                                                              <div class="clearfix visible-lg-block"></div>
                                                  </div>
    
  </div>

    </div>
  
  
  
  
  
  
</div>	</div>
</section>
<section id="block-views-0-articoli-block-6" class="block block-views tags-articolo clearfix">
	<div class="block-content">
	  	  		<h2 class="block-title">Tags</h2>
	  	  
	  <div class="view view-0-articoli view-id-0_articoli view-display-id-block_6 view-id-slideshow-page view-dom-id-713d3f29a53ec32ebb8e11bac388aa39">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-tags">        <div class="field-content"><a href="/it/tag/asia">Asia</a>  <a href="/it/tag/usa">USA</a>  <a href="/it/tag/cina">Cina</a>  <a href="/it/tag/geoeconomia">Geoeconomia</a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>	</div>
</section>
  </div>
    </section>
    
          <aside class="col-sm-3 col-sm-pull-9" role="complementary">
          <div class="region region-sidebar-first well">
    <section id="block-views-0-articoli-block-11" class="block block-views autore-articolo clearfix">
	<div class="block-content">
	  	  	  
	  <div class="view view-0-articoli view-id-0_articoli view-display-id-block_11 view-dom-id-4e04eacaea9aad1545429a66e64a63e6">
            <div class="view-header">
      <h2 class="block-title">AUTORI</h2>
    </div>
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-autori-esterni">        <div class="field-content"><div class="entity entity-field-collection-item field-collection-item-field-autori-esterni clearfix">
  <div class="content">
    <div class="field field-name-field-autore-non-ispi field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"><article id="node-59" class="node node-ricercatore clearfix">
    <div class="angoli"><div class="field field-name-field-fotografia field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/it/bio/lucia-tajoli"><img class="img-responsive" src="https://www.ispionline.it/sites/default/files/styles/autore_thumbnail/public/tajoli.jpg?itok=GYDTg6G6" width="250" height="200" alt="" /></a></div></div></div></div><div class="field field-name-title-field field-type-text field-label-hidden"><div class="field-items"><div class="field-item even"><div class="views-field-title"><a href="/it/bio/lucia-tajoli">Lucia Tajoli</a></div>
</div></div></div>    </article>
</div></div></div><div class="field field-name-field-affiliation field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">ISPI Senior Associate Research Fellow</div></div></div>  </div>
</div>
</div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>	</div>
</section>
<section id="block-views-0-pubblicazioni-block-3" class="block block-views clearfix">
	<div class="block-content">
	  	  	  
	  <div class="view view-0-pubblicazioni view-id-0_pubblicazioni view-display-id-block_3 view-dom-id-a8b2caf0d6bbd5731987834c3b2963f4">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-colophon">        <div class="field-content"></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>	</div>
</section>
  </div>
      </aside>  <!-- /#sidebar-first -->
    
    
  </div>
</div>
<div class="postcontent">
	<div class="container">
	  <div class="row">
		  	  </div>
	</div>
</div>
<div class="postcontent_full">
	  </div>
<footer class="prefooter">
	<div class="container">
		<div class="row">
					</div>
	</div>
</footer>
<footer class="footer">
	<div class="container">
	    <div class="region region-footer">
    <section id="block-block-44" class="block block-block clearfix">
	<div class="block-content">
	  	  	  
	  <p style="font-size: 18px;"><a href="https://www.ispionline.it/it/istituto" style="color: white;">Chi siamo</a> - <a href="https://www.ispionline.it/it/pagina/lavorare-ispi" style="color: white;">Lavora con noi</a> - <a href="https://www.ispionline.it/it/ricercatori" style="color: white;">Analisti</a> - <a href="https://www.ispionline.it/it/pagina/contatti" style="color: white;">Contatti</a> - <a href="mailto:francesco.rocchetti.guest@ispionline.it" style="color: white;">Ufficio stampa</a> -<a href="https://www.ispionline.it/it/privacy-policy" style="color: white;"> Privacy</a></p>
<p>ISPI (Istituto per gli Studi di Politica Internazionale) - Palazzo Clerici (Via Clerici 5 - 20121 Milano) - P.IVA IT02141980157</p>
<!-- Global site tag (gtag.js) - Google Analytics --><script async="" src="https://www.googletagmanager.com/gtag/js?id=UA-31547698-4"></script><script>
<!--//--><![CDATA[// ><!--

window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());

gtag('config', 'UA-31547698-4');

//--><!]]>
</script><!-- ADD THIS per barra social laterale --><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4ec3703a1616d2b4"></script>	</div>
</section>
  </div>
	</div>
</footer>


<!-- Twitter universal website tag code -->
<script>
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
// Insert Twitter Pixel ID and Standard Event data below
twq('init','o1ula');
twq('track','PageView');
</script>
<!-- End Twitter universal website tag code -->

<!-- Begin linkedin -->
<script type="text/javascript">
_linkedin_partner_id = "1149052";
window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
window._linkedin_data_partner_ids.push(_linkedin_partner_id);
</script><script type="text/javascript">
(function(){var s = document.getElementsByTagName("script")[0];
var b = document.createElement("script");
b.type = "text/javascript";b.async = true;
b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
s.parentNode.insertBefore(b, s);})();
</script>
<noscript>
<img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=1149052&fmt=gif" />
</noscript>
<!-- End linkedin -->

  <script>var eu_cookie_compliance_cookie_name = "";</script>
<script src="https://www.ispionline.it/sites/all/modules/eu_cookie_compliance/js/eu_cookie_compliance.js?pzbvf8"></script>
<script src="https://www.ispionline.it/sites/all/themes/bootstrap/js/bootstrap.js?pzbvf8"></script>
</body>
</html>
