<!DOCTYPE html>
<html lang="it" dir="ltr"
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#">
<head>
<!-- cookiebot -->
<script >
    window.dataLayer = window.dataLayer || [];
    function gtag() {
        dataLayer.push(arguments);
    }
    gtag("consent", "default", {
        ad_storage: "denied",
        analytics_storage: "denied",
        wait_for_update: 500
    });
    gtag("set", "ads_data_redaction", true);
</script> 

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5C4XNMC');</script>
<!-- End Google Tag Manager -->

<!-- Google Tag Manager -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5C4XNMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager -->

  <link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.ispionline.it/sites/default/files/favicon_0_0.png" type="image/png" />
<script type="application/ld+json">{
    "@context": "https://schema.org",
    "@graph": [
        {
            "@type": "Article",
            "headline": "L’Europa in fiamme",
            "description": "Francia, Spagna, Portogallo e Grecia sono alle prese con numerosi incendi e ondate di caldo senza precedenti. Per gli scienziati, è l’effetto dei comportamenti umani sul clima.Sarebbero almeno mille le morti in Portogallo e Spagna causate dal grande caldo che sta colpendo la penisola iberica e il resto del continente, dove decine di migliaia di ettari di boschi sono andati bruciati negli incendi che stanno colpendo in particolare il bacino mediterraneo.",
            "author": [],
            "publisher": {
                "@type": "Organization",
                "@id": "https://www.ispionline.it",
                "name": "ISPI",
                "url": "https://www.ispionline.it"
            },
            "datePublished": "2022-07-18 17:15:00",
            "image": {
                "@type": "ImageObject",
                "representativeOfPage": "True",
                "url": "https://www.ispionline.it/sites/default/files/field/image/europa_in_fiamme_0.jpg"
            }
        }
    ]
}</script>
<meta name="description" content="L&#039;Europa è alle prese con numerosi incendi e ondate di caldo senza precedenti. Per gli scienziati, è l’effetto dei comportamenti umani sul clima" />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="canonical" href="https://www.ispionline.it/it/pubblicazione/leuropa-fiamme-35801" />
<link rel="shortlink" href="https://www.ispionline.it/it/node/35801" />
<meta property="og:type" content="website" />
<meta property="og:site_name" content="ISPI" />
<meta property="og:title" content="L’Europa in fiamme" />
<meta property="og:url" content="https://www.ispionline.it/it/pubblicazione/leuropa-fiamme-35801" />
<meta property="og:description" content="Francia, Spagna, Portogallo e Grecia sono alle prese con numerosi incendi e ondate di caldo senza precedenti. Per gli scienziati, è l’effetto dei comportamenti umani sul clima.Sarebbero almeno mille le morti in Portogallo e Spagna causate dal grande caldo che sta colpendo la penisola iberica e il resto del continente, dove decine di migliaia di ettari di boschi sono andati bruciati negli incendi che stanno colpendo in particolare il bacino mediterraneo." />
<meta property="og:updated_time" content="2022-07-18T18:10:32+02:00" />
<meta property="og:image" content="https://www.ispionline.it/sites/default/files/field/image/europa_in_fiamme_0.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:url" content="https://www.ispionline.it/it/pubblicazione/leuropa-fiamme-35801" />
<meta name="twitter:title" content="L’Europa in fiamme" />
<meta name="twitter:description" content="Francia, Spagna, Portogallo e Grecia sono alle prese con numerosi incendi e ondate di caldo senza precedenti. Per gli scienziati, è l’effetto dei comportamenti umani sul clima.Sarebbero almeno mille" />
<meta name="twitter:image" content="https://www.ispionline.it/sites/default/files/field/image/europa_in_fiamme_0.jpg" />
<meta property="article:published_time" content="2022-07-18T17:36:36+02:00" />
<meta property="article:modified_time" content="2022-07-18T18:10:32+02:00" />
<meta itemprop="name" content="L’Europa in fiamme" />
<meta itemprop="description" content="Francia, Spagna, Portogallo e Grecia sono alle prese con numerosi incendi e ondate di caldo senza precedenti. Per gli scienziati, è l’effetto dei comportamenti umani sul clima.Sarebbero almeno mille le morti in Portogallo e Spagna causate dal grande caldo che sta colpendo la penisola iberica e il resto del continente, dove decine di migliaia di ettari di boschi sono andati bruciati negli incendi che stanno colpendo in particolare il bacino mediterraneo." />
<meta itemprop="image" content="https://www.ispionline.it/sites/default/files/field/image/europa_in_fiamme_0.jpg" />
<meta name="dcterms.title" content="L’Europa in fiamme" />
<meta name="dcterms.creator" content="ispiseo" />
<meta name="dcterms.description" content="Francia, Spagna, Portogallo e Grecia sono alle prese con numerosi incendi e ondate di caldo senza precedenti. Per gli scienziati, è l’effetto dei comportamenti umani sul clima.Sarebbero almeno mille le morti in Portogallo e Spagna causate dal grande caldo che sta colpendo la penisola iberica e il resto del continente, dove decine di migliaia di ettari di boschi sono andati bruciati negli incendi che stanno colpendo in particolare il bacino mediterraneo." />
<meta name="dcterms.date" content="2022-07-18T17:36+02:00" />
<meta name="dcterms.type" content="Text" />
<meta name="dcterms.format" content="text/html" />
<meta name="dcterms.identifier" content="https://www.ispionline.it/it/pubblicazione/leuropa-fiamme-35801" />
<meta name="dcterms.language" content="it" />
<meta name="dcterms.modified" content="2022-07-18T18:10+02:00" />
  <title>L’Europa in fiamme</title>
  <link type="text/css" rel="stylesheet" href="https://www.ispionline.it/sites/default/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.ispionline.it/sites/default/files/css/css_xGpmgPjQGTMovJSAZ8ngTtkyWe6262r5x1GrxM3BGe4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.ispionline.it/sites/default/files/css/css_BTivNFWtptklb2kDwaZIRqVZfOfeDN5kuCD1lIUSw7s.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.ispionline.it/sites/default/files/css/css_Fw2mT84BJcp1uS4SOSAl7SxBtuCToRa8u5EciLe2BfA.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://cdn.jsdelivr.net/bootstrap/3.3.7/css/bootstrap.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://cdn.jsdelivr.net/npm/@unicorn-fail/drupal-bootstrap-styles@0.0.2/dist/3.3.1/7.x-3.x/drupal-bootstrap.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.ispionline.it/sites/default/files/css/css_9WixOHMV3Bt2kAmSYfpgkmb7HMTSm8Bqi1L_qurOorI.css" media="all" />


  <script src="//code.jquery.com/jquery-1.10.2.js"></script>
<script>window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.10/jquery.js'>\x3C/script>")</script>
<script src="https://www.ispionline.it/sites/default/files/js/js_Hfha9RCTNm8mqMDLXriIsKGMaghzs4ZaqJPLj2esi7s.js"></script>
<script src="//code.jquery.com/ui/1.10.2/jquery-ui.js"></script>
<script>window.jQuery.ui || document.write("<script src='/sites/all/modules/jquery_update/replace/ui/ui/jquery-ui.js'>\x3C/script>")</script>
<script src="https://www.ispionline.it/sites/default/files/js/js_aTmxfUjaRxur5sDmd3XJQztu8vVq_W85FikcGWzC2mI.js"></script>
<script src="https://cdn.jsdelivr.net/bootstrap/3.3.7/js/bootstrap.min.js"></script>
<script src="https://www.ispionline.it/sites/default/files/js/js_s9QqbLOhZVLPq3fgs9q8fRe-aZnXW4ob1iPN6NWWYu8.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-5495968-1", {"cookieDomain":"auto"});ga("require", "linkid", "linkid.js");ga("set", "anonymizeIp", true);</script>
<script src="https://www.ispionline.it/sites/default/files/js/js_Jk0G_7ve-RfFnNAi4MT0UbrxkTGpRTBPR5IQUkj6qEw.js"></script>
<script>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</script>
  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
    <script src="https://cdn.jsdelivr.net/html5shiv/3.7.3/html5shiv-printshiv.min.js"></script>
  <![endif]-->

</head>
<body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-35801 node-type-pubblicazione domain-www-ispionline-it i18n-it">
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Salta al contenuto principale</a>
  </div>
    <header role="banner" id="page-header">
		  <div class="region region-header">
    <section id="block-search-form" class="block block-search clearfix">
	<div class="block-content">
	  	  	  
	  <form class="form-search content-search" action="/it/pubblicazione/leuropa-fiamme-35801" method="post" id="search-block-form" accept-charset="UTF-8"><div><div>
      <h2 class="element-invisible">Form di ricerca</h2>
    <div class="input-group"><input title="Inserisci i termini da cercare." placeholder="Cerca" class="form-control form-text" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" /><span class="input-group-btn"><button type="submit" class="btn btn-primary"><span class="icon glyphicon glyphicon-search" aria-hidden="true"></span>
</button></span></div><div class="form-actions form-wrapper form-group" id="edit-actions"><button class="element-invisible btn btn-primary form-submit" type="submit" id="edit-submit" name="op" value="Cerca">Cerca</button>
</div><input type="hidden" name="form_build_id" value="form-JUk33OjL4ZEM_7D4lyiORlBYFUnhqraNBnCYmyB1wlQ" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>	</div>
</section>
<section id="block-menu-menu-istituzionale" class="block block-menu clearfix">
	<div class="block-content">
	  	  	  
	  <ul class="menu nav"><li class="first leaf"><a href="/it/istituto">ISTITUTO</a></li>
<li class="leaf"><a href="/it/palazzo-clerici">PALAZZO CLERICI</a></li>
<li class="leaf"><a href="https://med.ispionline.it/" title="MED" class="med" target="_blank"><img src='/sites/default/files/media/med_bianco.svg' class='medimg' alt='MED'><img src='/sites/default/files/media/med_blu.svg' class='medimgov' alt='MED'></a></li>
<li class="last leaf"><a href="https://www.ispionline.it/it/planet-needs-youth" title="Planet needs youth" class="med"><img src='/sites/default/files/logoplanet-blu-14.svg' class='medimgov'><img src='/sites/default/files/logoplanet-bianco-13.svg' class='medimg'></a></li>
</ul>	</div>
</section>
<section id="block-block-43" class="block block-block block-social clearfix">
	<div class="block-content">
	  	  	  
	  <p class="icon-social">
<!--<a class="rss" href="/rss.xml" target="_blank"><i class="fa fa-rss" aria-hidden="true"></i></a>-->
<a class="socialfooter facebook" href="http://www.facebook.com/ISPIonline" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
<a href="https://twitter.com/ispionline"  target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
<a href="https://www.instagram.com/ispigram/"  target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a>
<a href="https://www.linkedin.com/company/ispi/"  target="_blank"><i class="fa fa-linkedin" aria-hidden="true"></i></a>
<a href="https://www.youtube.com/channel/UCqn5_o2qcIvKgtAexVqgGTw/?sub_confirmation=1"  target="_blank"><i class="fa fa-youtube" aria-hidden="true"></i></a>
<a href="https://www.ispionline.it/it/pubblicazione/il-mondo-tasca-cambiacanale-30664"  target="_blank"><i class="fa fa-telegram" aria-hidden="true"></i></a>
</p>	</div>
</section>
<section id="block-system-user-menu" class="block block-system block-menu clearfix">
	<div class="block-content">
	  	  	  
	  <ul class="menu nav"><li class="first last leaf"><a href="/it/user/login">login</a></li>
</ul>	</div>
</section>
<section id="block-locale-language" class="block block-locale clearfix">
	<div class="block-content">
	  	  	  
	  <ul class="language-switcher-locale-url"><li class="en first"><span class="language-link locale-untranslated" xml:lang="en">EN</span></li>
<li class="it last active"><a href="/it/pubblicazione/leuropa-fiamme-35801" class="language-link active" xml:lang="it">IT</a></li>
</ul>	</div>
</section>
  </div>
</header>
<header id="navbar" role="banner" class="navbar container-fluid navbar-default">
    <div class="navbar-header">
            <a class="logo navbar-btn pull-left" href="/it" title="Home">
        <img src="https://www.ispionline.it/sites/all/themes/bootstrap_ispi/css/images/ispi-ita.svg" alt="Home" />
      </a>
      
      		
      <!-- .btn-navbar is used as the toggle for collapsed navbar content -->
      <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
        <span class="sr-only">Toggle navigation</span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
      </button>
    </div>

          <div class="navbar-collapse collapse">
        <nav role="navigation">
                      <ul class="menu nav navbar-nav"><li class="first leaf"><a href="/it/istituto">ISTITUTO</a></li>
<li class="leaf"><a href="/it/palazzo-clerici">PALAZZO CLERICI</a></li>
<li class="leaf"><a href="https://med.ispionline.it/" title="MED" class="med" target="_blank"><img src='/sites/default/files/media/med_bianco.svg' class='medimg' alt='MED'><img src='/sites/default/files/media/med_blu.svg' class='medimgov' alt='MED'></a></li>
<li class="last leaf"><a href="https://www.ispionline.it/it/planet-needs-youth" title="Planet needs youth" class="med"><img src='/sites/default/files/logoplanet-blu-14.svg' class='medimgov'><img src='/sites/default/files/logoplanet-bianco-13.svg' class='medimg'></a></li>
</ul>                                  <div class="region region-navigation">
    <section id="block-system-main-menu" class="block block-system block-menu clearfix">
	<div class="block-content">
	  	  	  
	  <ul class="menu nav"><li class="first leaf"><a href="/it">Home</a></li>
<li class="expanded dropdown"><a href="/it/ricerca" class="dropdown-toggle" data-toggle="dropdown">RICERCA <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><span class="nolink" tabindex="0">OSSERVATORI</span></li>
<li class="leaf"><a href="/it/ricerca/asia">Asia</a></li>
<li class="leaf"><a href="/it/ricerca/cybersecurity">Cybersecurity</a></li>
<li class="leaf"><a href="/it/ricerca/europa-e-governance-globale">Europa e Governance Globale</a></li>
<li class="leaf"><a href="/it/ricerca/geoeconomia">Geoeconomia</a></li>
<li class="leaf"><a href="/it/ricerca/medio-oriente-e-nord-africa">Medio Oriente e Nord Africa</a></li>
<li class="leaf"><a href="/it/ricerca/radicalizzazione-e-terrorismo-internazionale">Radicalizzazione e Terrorismo Internazionale</a></li>
<li class="leaf"><a href="/it/ricerca/russia-caucaso-e-asia-centrale">Russia, Caucaso e Asia Centrale</a></li>
<li class="leaf"><a href="/it/ricerca/infrastrutture">Infrastrutture</a></li>
<li class="leaf"><span class="nolink" tabindex="0">PROGRAMMI</span></li>
<li class="leaf"><a href="/it/ricerca/africa">Africa</a></li>
<li class="leaf"><a href="/it/ricerca/america-latina">America Latina</a></li>
<li class="leaf"><a href="/it/ricerca/global-cities">Global Cities</a></li>
<li class="leaf"><a href="/it/ricerca/migrazioni">Migrazioni</a></li>
<li class="leaf"><a href="/it/ricerca/relazioni-transatlantiche">Relazioni transatlantiche</a></li>
<li class="leaf"><a href="/it/ricerca/religioni-e-relazioni-internazionali">Religioni e relazioni internazionali</a></li>
<li class="leaf"><a href="/it/ricerca/sicurezza-energetica">Sicurezza energetica</a></li>
<li class="last leaf"><a href="/it/ricerca/datalab">DataLab</a></li>
</ul></li>
<li class="leaf"><a href="/it/ispi-school">ISPI SCHOOL</a></li>
<li class="leaf"><a href="/it/pubblicazioni">PUBBLICAZIONI</a></li>
<li class="leaf"><a href="/it/eventi">EVENTI</a></li>
<li class="expanded dropdown"><a href="/it/ispi-per-le-imprese" class="dropdown-toggle" data-toggle="dropdown">PER IMPRESE <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="https://www.ispionline.it/it/ispi-per-le-imprese">cosa facciamo</a></li>
<li class="leaf"><a href="https://www.ispionline.it/it/eventi_imprese">Incontri su invito</a></li>
<li class="leaf"><a href="https://www.ispionline.it/it/eventi_imprese_conferenze">Conferenze di scenario</a></li>
<li class="leaf"><a href="https://www.ispionline.it/it/formazione-ad-hoc">Formazione ad hoc</a></li>
<li class="leaf"><a href="https://www.ispionline.it/it/future-leaders-program">Future Leaders Program</a></li>
<li class="last leaf"><a href="https://www.ispionline.it/it/istituto/soci">I Nostri Soci</a></li>
</ul></li>
<li class="last leaf"><a href="/it/ricercatori">ANALISTI</a></li>
</ul>	</div>
</section>
  </div>
                            </nav>
      </div>
    </header>
 <header id="navbar-sticky" role="banner" class="navbar container-fluid navbar-default" data-spy="affix" data-offset-top="200">
    <div class="navbar-header">
      <a class="logo navbar-btn pull-left sticky-logo" href="/it" title="Home">
      </a>
    </div>
           <div class="navbar-collapse collapse">
        <nav role="navigation">
                      <div class="region region-sticky-menu">
    <section id="block-block-46" class="block block-block block-social clearfix">
	<div class="block-content">
	  	  	  
	  <p class="icon-social">
<a class="rss" href="/rss.xml" target="_blank"><i class="fa fa-rss" aria-hidden="true"></i></a>
<a class="socialfooter facebook" href="http://www.facebook.com/ISPIonline" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a> 
<a href="https://twitter.com/ispionline"  target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
<a href="https://www.instagram.com/ispigram/"  target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a>
<a href="https://www.linkedin.com/company/ispi/"  target="_blank"><i class="fa fa-linkedin" aria-hidden="true"></i></a>
<a href="https://www.youtube.com/channel/UCqn5_o2qcIvKgtAexVqgGTw"  target="_blank"><i class="fa fa-youtube" aria-hidden="true"></i></a>
<span class="icon-search icon glyphicon glyphicon-search" aria-hidden="true"></span>
</p>	</div>
</section>
  </div>
                                  <div class="region region-navigation">
      <div class="region region-navigation">
    <section id="block-system-main-menu" class="block block-system block-menu clearfix">
	<div class="block-content">
	  	  	  
	  <ul class="menu nav"><li class="first leaf"><a href="/it">Home</a></li>
<li class="expanded dropdown"><a href="/it/ricerca" class="dropdown-toggle" data-toggle="dropdown">RICERCA <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><span class="nolink" tabindex="0">OSSERVATORI</span></li>
<li class="leaf"><a href="/it/ricerca/asia">Asia</a></li>
<li class="leaf"><a href="/it/ricerca/cybersecurity">Cybersecurity</a></li>
<li class="leaf"><a href="/it/ricerca/europa-e-governance-globale">Europa e Governance Globale</a></li>
<li class="leaf"><a href="/it/ricerca/geoeconomia">Geoeconomia</a></li>
<li class="leaf"><a href="/it/ricerca/medio-oriente-e-nord-africa">Medio Oriente e Nord Africa</a></li>
<li class="leaf"><a href="/it/ricerca/radicalizzazione-e-terrorismo-internazionale">Radicalizzazione e Terrorismo Internazionale</a></li>
<li class="leaf"><a href="/it/ricerca/russia-caucaso-e-asia-centrale">Russia, Caucaso e Asia Centrale</a></li>
<li class="leaf"><a href="/it/ricerca/infrastrutture">Infrastrutture</a></li>
<li class="leaf"><span class="nolink" tabindex="0">PROGRAMMI</span></li>
<li class="leaf"><a href="/it/ricerca/africa">Africa</a></li>
<li class="leaf"><a href="/it/ricerca/america-latina">America Latina</a></li>
<li class="leaf"><a href="/it/ricerca/global-cities">Global Cities</a></li>
<li class="leaf"><a href="/it/ricerca/migrazioni">Migrazioni</a></li>
<li class="leaf"><a href="/it/ricerca/relazioni-transatlantiche">Relazioni transatlantiche</a></li>
<li class="leaf"><a href="/it/ricerca/religioni-e-relazioni-internazionali">Religioni e relazioni internazionali</a></li>
<li class="leaf"><a href="/it/ricerca/sicurezza-energetica">Sicurezza energetica</a></li>
<li class="last leaf"><a href="/it/ricerca/datalab">DataLab</a></li>
</ul></li>
<li class="leaf"><a href="/it/ispi-school">ISPI SCHOOL</a></li>
<li class="leaf"><a href="/it/pubblicazioni">PUBBLICAZIONI</a></li>
<li class="leaf"><a href="/it/eventi">EVENTI</a></li>
<li class="expanded dropdown"><a href="/it/ispi-per-le-imprese" class="dropdown-toggle" data-toggle="dropdown">PER IMPRESE <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="https://www.ispionline.it/it/ispi-per-le-imprese">cosa facciamo</a></li>
<li class="leaf"><a href="https://www.ispionline.it/it/eventi_imprese">Incontri su invito</a></li>
<li class="leaf"><a href="https://www.ispionline.it/it/eventi_imprese_conferenze">Conferenze di scenario</a></li>
<li class="leaf"><a href="https://www.ispionline.it/it/formazione-ad-hoc">Formazione ad hoc</a></li>
<li class="leaf"><a href="https://www.ispionline.it/it/future-leaders-program">Future Leaders Program</a></li>
<li class="last leaf"><a href="https://www.ispionline.it/it/istituto/soci">I Nostri Soci</a></li>
</ul></li>
<li class="last leaf"><a href="/it/ricercatori">ANALISTI</a></li>
</ul>	</div>
</section>
  </div>
  </div>
                    
        </nav>
      </div>
       </header>
 	<div class="highlighted jumbotron">  <div class="region region-highlighted">
    <section id="block-views-0-articoli-block-4" class="block block-views clearfix">
	<div class="block-content">
	  	  	  
	  <div class="view view-0-articoli view-id-0_articoli view-display-id-block_4 view-id-slideshow-page view-dom-id-4aca2f3e86176e5cfbba87dd8ae89f67">
        
  
  
      <div class="view-content">
      
<div id="views-bootstrap-carousel-1" class="views-bootstrap-carousel-plugin-style carousel slide"  data-ride="carousel" data-interval="false" data-pause="false" data-wrap="true">
  
  <!-- Carousel items -->
  <div class="carousel-inner" role="listbox">
          <div class="item active">
          
  <div class="views-field views-field-field-image">        <div class="field-content"><img class="img-responsive" src="https://www.ispionline.it/sites/default/files/styles/evidenziato-home/public/field/image/europa_in_fiamme_0.jpg?itok=sCC6gT8V" width="2800" height="1200" alt="" /></div>  </div>  
  <div>        <div class="over-evidenziato"><div class="views-field-field-occhiello">Daily focus</div>
<h1 class="views-field-title">L’Europa in fiamme</h1>
<div class="field-name-field-data"></div>
<div class="field-name-field-data views-field-field-autore"></div>
<div class="field-name-field-data"><span class="date-display-single">18 luglio 2022</span></div></div>  </div>      </div>
      </div>

  </div>
    </div>
  
  
  
  
  
  
</div>	</div>
</section>
  </div>
</div>

<div class="testata">
	<div class="container-fluid">
		  	</div>
</div>
 <div class="main-container container-fluid">

  <div class="row">

  

    <section class="col-sm-9 col-sm-push-3 sidebar-contents left">
      <a id="main-content"></a>
                                           
        <div class="region region-content">
    <section id="block-system-main" class="block block-system clearfix">
	<div class="block-content">
	  	  	  
	  <article id="node-35801" class="node node-pubblicazione node-promoted node-sticky clearfix">
    <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p><em>Francia, Spagna, Portogallo e Grecia sono alle prese con numerosi incendi e ondate di caldo senza precedenti. Per gli scienziati, è l’effetto dei comportamenti umani sul clima.<br /></em></p>
<p><em><br /></em></p>
<p>Sarebbero almeno mille le morti in Portogallo e Spagna <a href="https://www.theguardian.com/world/2022/jul/18/france-braces-for-record-temperatures-as-wildfires-rage-across-europe">causate dal grande caldo</a> che sta colpendo la penisola iberica e il resto del continente, dove decine di migliaia di ettari di boschi sono andati bruciati negli <strong>incendi che stanno colpendo in particolare il bacino mediterraneo</strong>. Quella della settimana scorsa è stata la seconda ondata di calore, dall’inizio dell’estate, dagli effetti devastanti, mentre da oggi sono attesi nuovi picchi sui termometri, con l’allarme degli scienziati: ondate di calore e siccità saranno <strong>sempre più frequenti</strong>. Dalla Spagna al Regno Unito, si sono registrate temperature record: anche la Bretagna è andata al di sopra i 40 gradi, mentre oltre 15mila persone sono state evacuate dal sud della Francia. Tra le ondate di calore e gli incendi che stanno divorando la macchia mediterranea si starebbe creando un circolo vizioso: il grande caldo favorisce gli incendi, che a loro volta aumentano emissioni, surriscaldando ulteriormente il pianeta. Sono gli effetti, estremi, dei cambiamenti climatici. La <a href="https://www.weforum.org/agenda/2022/07/climate-change-wildfire-risk-has-grown-nearly-everywhere-but-we-can-still-influence-where-and-how-fires-strike/">denuncia</a> della scienza non lascia dubbi: l’essere umano ha aumentato i livelli di CO<sub>2 </sub>di <strong>oltre il 50% dall’inizio dell’era industriale</strong>. Mentre ancora persiste chi nega i cambiamenti climatici, il tema sembra essere svanito dall’agenda politica internazionale.<span style="font-size: 13px;"> </span></p>
<p><a name="g1" id="g1"></a></p>
<p> </p>
<p><img style="width: 100%;" src="https://www.ispionline.it/sites/default/files/siccita_1.jpg" alt="" /></p>
<p> </p>
<h2>Cosa c’entra il cambiamento climatico?</h2>
<p>La scienza può misurare i cambiamenti delle condizioni meteo – temperatura, umidità, precipitazioni e vento – per assegnare l’indice di rischio e di incidenza degli incendi. Secondo una <a href="https://www.weforum.org/agenda/2022/07/climate-change-wildfire-risk-has-grown-nearly-everywhere-but-we-can-still-influence-where-and-how-fires-strike/">recente analisi del World Economic Forum</a>, la frequenza con cui le condizioni meteo stanno cambiando sta accelerando <strong>più velocemente di quanto avessero previsto i modelli climatici</strong>. In particolare, la lunghezza della stagione calda è andata espandendosi in molte regioni del mondo sin dagli anni Ottanta: mediamente, questa stagione <strong>si è allungata del 27% a livello globale</strong>, ma gli incrementi sono stati particolarmente significativi in Amazzonia, nel Mediterraneo e nelle foreste occidentali dell’America settentrionale. Questo significa che il numero di giorni all’anno di condizioni metereologiche di caldo estremo – quando le temperature sono più alte, le precipitazioni sono più sporadiche e i venti sono in grado di alimentare un incendio – è <strong>aumentato del 54%.</strong> Ed è per questo che gli incendi difficili da contenere sono oggi più frequenti che in passato. Un maggior numero di incendi brucia la vegetazione, diminuendo la capacità del nostro pianeta di assorbire CO<sub>2</sub> e aumentandone il rilascio nell’atmosfera. Negli ultimi cento anni, la temperatura globale è aumentata di 1,1 gradi Celsius, e stando alle previsioni entro la fine del secolo il surriscaldamento globale potrebbe registrare un aumento di 2,7°C. Tra i principali responsabili, secondo gli esperti, i metodi di sfruttamento delle risorse naturali.</p>
<p> </p>
<h2>C’è ancora chi sminuisce?</h2>
<p>“Non c’è da preoccuparsi. Se il livello degli oceani si alza lo scenario peggiore sarà che avremo più case vista mare”. Lo <a href="https://www.independent.co.uk/climate-change/news/trump-sea-level-rise-beachfront-property-florida-b2120586.html">ha detto</a> uno dei principali alfieri del negazionismo dei cambiamenti climatici, Donald Trump. Ma al di là dell’ironia dell’ex presidente americano, gli USA – <a href="https://en.wikipedia.org/wiki/Greenhouse_gas_emissions_by_the_United_States#:~:text=The%20United%20States%20produced%206.6,greenhouse%20gas%20emissions%20per%20person.">uno dei principali responsabili di emissioni</a> – in questi giorni si trovano a <strong>un bivio politico</strong>: combattere il surriscaldamento globale o prevenire gli effetti dell’inflazione? È questa la domanda posta indirettamente dal senatore Dem della Virginia Occidentale Joe Manchin, che giovedì scorso <a href="https://www.ft.com/content/fa3251da-96ca-4d64-85e3-8c6478b626e1?accessToken=zwAAAYIRMfdPkdP6MlHalspNZNOF44xkeLYm4Q.MEQCIHtwVqH3NMcdpXzr1b8YUgTjIvvL8uG0Q5bQ95PbXRuyAiA5tpAqSq-Uu8GLyDvFZidzjWuLcZyFvvGdg2tejcc2wg&amp;sharetype=gift?token=d4430dc1-c348-4bc1-a2e4-dae921fa2280">ha annunciato</a> che non avrebbe sostenuto le misure promosse dalla presidenza Biden per combattere il cambiamento climatico. Il piano del presidente USA Joe Biden prevede più tasse per le multinazionali e per i cittadini più abbienti e <strong>un maggior supporto per finanziare la transizione ecologica</strong>. Manchin invece sembra maggiormente preoccupato dagli effetti dell’inflazione, al momento al 9,1% (la più alta nel paese degli ultimi 40 anni), e avrebbe <a href="https://www.theguardian.com/us-news/2022/jul/15/joe-manchin-climate-funding-tax-hikes">detto</a> di voler attendere fino ad agosto per valutare l’indice del mese in corso e quindi decidere sulle sorti delle legislazioni che aumenterebbero <strong>tasse, assistenza sociale e finanziamenti contro i cambiamenti climatici</strong>. Ma il tempo, e non solo quello atmosferico, è tiranno: per soddisfare l’obiettivo promesso dal presidente di tornare al livello di emissioni del 2005 ogni mese perso allunga il percorso che separa gli USA dall’ambizioso traguardo. Gli USA di Biden sono il paese da cui sono generate le aspettative più grandi in termini ambientali. Un eventuale fallimento avrebbe effetti non solo per la politica interna americana ma soprattutto per l’agenda verde a livello internazionale.</p>
<p> </p>
<h2>Un desaparecido della politica internazionale?</h2>
<p>Nonostante il clima incandescente, il cambiamento climatico sembra esser tornato in secondo piano. Dopo un anno in cima alle agende politiche di governi e di consessi internazionali, che avevano generato promesse (anche se non troppo ambiziose) e obiettivi condivisi, il tema pare uscito di scena, <strong>offuscato dalla crisi ucraina</strong>, divenuta la nuova priorità internazionale. Eppure, le due crisi sono interconnesse. L’invasione russa dell’Ucraina ha sconvolto i mercati energetici europei, portando i governi alla ricerca di nuovi fornitori. Il rischio è che alla transizione energetica si preferisca la sicurezza energetica. “Sembra esserci una ‘corsa all’oro’ per nuove infrastrutture di combustibile fossile. Ma una volta costruite non serviranno più solo nel breve periodo e faranno svanire gli obiettivi climatici di lungo termine”, <a href="https://www.bbc.com/news/science-environment-61723252">sostiene</a> Niklas Hohne del NewClimate Institute. In molti, infatti, criticano la scelta di alcuni governi occidentali di rimpiazzare i prodotti energetici russi col gas naturale liquefatto, la cui industria potrebbe avere <a href="https://www.theguardian.com/environment/2019/jul/03/booming-lng-industry-could-be-as-bad-for-climate-as-coal-experts-warn">gli stessi effetti</a> dei combustibili fossili. Dall’altro lato, invece, le mutate condizioni internazionali stanno costringendo economie più vulnerabili a un ritorno al carbone.</p>
<p> </p>
<p><em>* * *</em></p>
<p><em>A cura della redazione di  ISPI Online Publications (Responsabile Daily Focus: </em><a href="https://www.ispionline.it/it/bio/alessia-de-luca"><em>Alessia De Luca</em></a><em>,  ISPI Advisor for Online Publications) </em></p>
<p> </p>
</div></div></div>    </article>
	</div>
</section>
<section id="block-views-0-articoli-block-2" class="block block-views background-articolo clearfix">
	<div class="block-content">
	  	  	  
	  <div class="view view-0-articoli view-id-0_articoli view-display-id-block_2 view-dom-id-7b515c1a5955c177f034c3652b2c75e2">
        
  
  
      <div class="view-content">
      


<div id="views-bootstrap-grid-1" class="views-bootstrap-grid-plugin-style">
  
          <div class="row">
                  <div class="col  col-xs-12 col-lg-4">
          	<div class="wrap">
                        </div>
          </div>

                                  </div>
    
  </div>

    </div>
  
  
  
  
  
  
</div>	</div>
</section>
<section id="block-views-0-articoli-block-15" class="block block-views dossier-pubblicazioni clearfix">
	<div class="block-content">
	  	  		<h2 class="block-title">Ti potrebbero interessare anche:</h2>
	  	  
	  <div class="view view-0-articoli view-id-0_articoli view-display-id-block_15 margin-top-view view-dom-id-d166dada29047ba101f03228ea0d41b7">
        
  
  
      <div class="view-content">
      


<div id="views-bootstrap-grid-2" class="views-bootstrap-grid-plugin-style">
  
          <div class="row">
                  <div class="col  col-xs-12 col-lg-6">
          	<div class="wrap">
              
  <div class="views-field views-field-field-copertina group-left scale">        <div class="field-content"><a href="/it/pubblicazione/pac-le-nuove-sfide-geopolitiche-35630" target="_self"><img class="img-responsive" src="https://www.ispionline.it/sites/default/files/styles/carousel-home/public/copertine/pac_emiliani_zoom.jpg?itok=vk7Wvwhu" width="540" height="350" alt="" /></a></div>  </div>  
  <div class="group-right">        <span><div class="views-field-title"><a href="/it/pubblicazione/pac-le-nuove-sfide-geopolitiche-35630" target="_self">PAC, le nuove sfide geopolitiche</a></div>
<div  class="views-field-field-autore"><div >
  <div class="content">
    <div class="field field-name-field-autore-non-ispi field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/it/bio/tommaso-emiliani">Tommaso Emiliani</a></div></div></div><div class="field field-name-field-affiliation field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">EIT Food</div></div></div>  </div>
</div>
</div></span>  </div>            </div>
          </div>

                                      <div class="col  col-xs-12 col-lg-6">
          	<div class="wrap">
              
  <div class="views-field views-field-field-copertina group-left scale">        <div class="field-content"><a href="/it/pubblicazione/un-nuovo-whatever-it-takes-35728" target="_self"><img class="img-responsive" src="https://www.ispionline.it/sites/default/files/styles/carousel-home/public/copertine/lagarde_merli__0.jpg?itok=7iapW6Q4" width="540" height="350" alt="" /></a></div>  </div>  
  <div class="group-right">        <span><div class="views-field-title"><a href="/it/pubblicazione/un-nuovo-whatever-it-takes-35728" target="_self">Serve uno scudo, whatever it takes</a></div>
<div  class="views-field-field-autore"><div >
  <div class="content">
    <div class="field field-name-field-autore-non-ispi field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/it/bio/franco-bruni">Franco Bruni</a></div></div></div><div class="field field-name-field-affiliation field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Vice-Presidente ISPI</div></div></div>  </div>
</div>
</div></span>  </div>            </div>
          </div>

                                                              <div class="clearfix visible-lg-block"></div>
                                                      <div class="col  col-xs-12 col-lg-6">
          	<div class="wrap">
              
  <div class="views-field views-field-field-copertina group-left scale">        <div class="field-content"><a href="/it/pubblicazione/ispitel-crisi-del-gas-vincitori-e-vinti-35750" target="_self"><img class="img-responsive" src="https://www.ispionline.it/sites/default/files/styles/carousel-home/public/copertine/2022.07.14-tg_1.jpg?itok=6yWAIkZf" width="540" height="350" alt="" /></a></div>  </div>  
  <div class="group-right">        <span><div class="views-field-title"><a href="/it/pubblicazione/ispitel-crisi-del-gas-vincitori-e-vinti-35750" target="_self">Crisi del gas: vincitori e vinti</a></div>
<div  class="views-field-field-autore"></div></span>  </div>            </div>
          </div>

                                                                                      <div class="col  col-xs-12 col-lg-6">
          	<div class="wrap">
              
  <div class="views-field views-field-field-copertina group-left scale">        <div class="field-content"><a href="/it/pubblicazione/ispitel-euro-dollaro-pari-e-patta-35736" target="_self"><img class="img-responsive" src="https://www.ispionline.it/sites/default/files/styles/carousel-home/public/copertine/13.07.2022_telegram.jpg?itok=nm0T7xx_" width="540" height="350" alt="" /></a></div>  </div>  
  <div class="group-right">        <span><div class="views-field-title"><a href="/it/pubblicazione/ispitel-euro-dollaro-pari-e-patta-35736" target="_self">Euro-dollaro: pari e patta?</a></div>
<div  class="views-field-field-autore"></div></span>  </div>            </div>
          </div>

                                                              <div class="clearfix visible-lg-block"></div>
                                                      <div class="col  col-xs-12 col-lg-6">
          	<div class="wrap">
              
  <div class="views-field views-field-field-copertina group-left scale">        <div class="field-content"><a href="/it/pubblicazione/linflazione-e-qui-restare-35680" target="_self"><img class="img-responsive" src="https://www.ispionline.it/sites/default/files/styles/carousel-home/public/copertine/datalab1.jpg?itok=VpPIMo9U" width="540" height="350" alt="" /></a></div>  </div>  
  <div class="group-right">        <span><div class="views-field-title"><a href="/it/pubblicazione/linflazione-e-qui-restare-35680" target="_self">L&#039;inflazione è qui per restare?</a></div>
<div  class="views-field-field-autore"><div >
  <div class="content">
      </div>
</div>
</div></span>  </div>            </div>
          </div>

                                                                                      <div class="col  col-xs-12 col-lg-6">
          	<div class="wrap">
              
  <div class="views-field views-field-field-copertina group-left scale">        <div class="field-content"><a href="/it/pubblicazione/ispitel-demografia-globale-crescita-pochi-35725" target="_self"><img class="img-responsive" src="https://www.ispionline.it/sites/default/files/styles/carousel-home/public/copertine/2022.07.12-tg.jpg?itok=PV4HSmIF" width="540" height="350" alt="" /></a></div>  </div>  
  <div class="group-right">        <span><div class="views-field-title"><a href="/it/pubblicazione/ispitel-demografia-globale-crescita-pochi-35725" target="_self">Demografia globale: crescita per pochi</a></div>
<div  class="views-field-field-autore"></div></span>  </div>            </div>
          </div>

                                                              <div class="clearfix visible-lg-block"></div>
                                                  </div>
    
  </div>

    </div>
  
  
  
  
  
  
</div>	</div>
</section>
<section id="block-views-0-articoli-block-6" class="block block-views tags-articolo clearfix">
	<div class="block-content">
	  	  		<h2 class="block-title">Tags</h2>
	  	  
	  <div class="view view-0-articoli view-id-0_articoli view-display-id-block_6 view-id-slideshow-page view-dom-id-434a54b79370b7eeec3836c4e0ef0ef7">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-tags">        <div class="field-content"><a href="/it/tag/ambiente">ambiente</a>  <a href="/it/tag/europa">Europa</a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>	</div>
</section>
  </div>
    </section>
    
          <aside class="col-sm-3 col-sm-pull-9" role="complementary">
          <div class="region region-sidebar-first well">
    <section id="block-print-ui-print-links" class="block block-print-ui clearfix">
	<div class="block-content">
	  	  	  
	  <span class="print_html"><a href="https://www.ispionline.it/it/print/pubblicazione/leuropa-fiamme-35801" title="Display a printer-friendly version of this page." class="print-page" onclick="window.open(this.href); return false" rel="nofollow"><img class="print-icon img-responsive" src="https://www.ispionline.it/sites/all/modules/print/icons/print_icon.png" width="16px" height="16px" alt="Versione stampabile" title="Versione stampabile" /></a></span>	</div>
</section>
<section id="block-views-0-pubblicazioni-block-3" class="block block-views clearfix">
	<div class="block-content">
	  	  	  
	  <div class="view view-0-pubblicazioni view-id-0_pubblicazioni view-display-id-block_3 view-dom-id-06b2f8d11a3197190ef426bdded2cd52">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-colophon">        <div class="field-content"><p>Iscriviti alla <a href="https://www.ispionline.it/it/newsletter_dailyfocus" target="_blank">Newsletter Daily Focus</a></p>
</div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>	</div>
</section>
  </div>
      </aside>  <!-- /#sidebar-first -->
    
    
  </div>
</div>
<div class="postcontent">
	<div class="container">
	  <div class="row">
		  	  </div>
	</div>
</div>
<div class="postcontent_full">
	    <div class="region region-postcontent-full">
    <section id="block-block-66" class="block block-block newsletter-home newsletter-nohome clearfix">
	<div class="block-content">
	  	  		<h2 class="block-title">SEGUICI E RICEVI LE NOSTRE NEWS</h2>
	  	  
	  <!--<script type="text/javascript">function zforms_open_window(url, height, width){var leftPos = 0;var topPos = 0;if(screen){leftPos = (screen.width - width) / 2;topPos = (screen.height - height) / 2;window.open(url, null, 'width='+width+',height='+height+',left='+leftPos+',top='+topPos+', toolbar=0, location=0, status=1, scrollbars=1, resizable=1');}}</script>
<div style="text-align: center;">
<a class="webform-submit button-primary btn btn-default form-submit" href='https://forms.zohopublic.eu/ispi/form/NewsletterHomeINGpop/formperma/6uX_b7UwYV4eXb-M3sOKHT-vxiKPeUtzatruJFUU4-4' title="Newsletter Home ITA - pop" target='_blank' onclick="zforms_open_window(this.href, 648, 700); return false">Iscriviti alla newsletter</a>
<p class="icon-social"><a class="socialfooter facebook" href="http://www.facebook.com/ISPIonline" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a> <a href="https://twitter.com/ispionline" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a> <a href="https://www.instagram.com/ispigram/" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a> <a href="https://www.linkedin.com/company/ispi/" target="_blank"><i class="fa fa-linkedin" aria-hidden="true"></i></a></p>
</div>-->
<script type="text/javascript">function zforms_open_window(url, height, width){var leftPos = 0;var topPos = 0;if(screen){leftPos = (screen.width - width) / 2;topPos = (screen.height - height) / 2;window.open(url, null, 'width='+width+',height='+height+',left='+leftPos+',top='+topPos+', toolbar=0, location=0, status=1, scrollbars=1, resizable=1');}}</script>
<div style="text-align: center;">
<a class="webform-submit button-primary btn btn-default form-submit" href='https://forms.zohopublic.eu/ispi/form/NewsletterHomeINGpop/formperma/6uX_b7UwYV4eXb-M3sOKHT-vxiKPeUtzatruJFUU4-4' title="Newsletter Home ITA - pop" target='_blank' onclick="zforms_open_window(this.href, 648, 700); return false">Iscriviti alla newsletter</a>
 <a class="webform-submit button-primary btn btn-default form-submit" href='https://t.me/ispionline' title="Telegram" target='_blank'>Scopri ISPI su Telegram</a>
<p class="icon-social"><a class="socialfooter facebook" href="http://www.facebook.com/ISPIonline" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a> <a href="https://twitter.com/ispionline" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a> <a href="https://www.instagram.com/ispigram/" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a> <a href="https://www.linkedin.com/company/ispi/" target="_blank"><i class="fa fa-linkedin" aria-hidden="true"></i></a> <a href="https://www.youtube.com/channel/UCqn5_o2qcIvKgtAexVqgGTw/?sub_confirmation=1"  target="_blank"><i class="fa fa-youtube" aria-hidden="true"></i></a> <a href="https://www.ispionline.it/it/pubblicazione/il-mondo-tasca-cambiacanale-30664"  target="_blank"><i class="fa fa-telegram" aria-hidden="true"></i></a></p>
</div>	</div>
</section>
  </div>
</div>
<footer class="prefooter">
	<div class="container">
		<div class="row">
					</div>
	</div>
</footer>
<footer class="footer">
	<div class="container">
	    <div class="region region-footer">
    <section id="block-block-44" class="block block-block clearfix">
	<div class="block-content">
	  	  	  
	  <p style="font-size: 18px;"><a href="/it/istituto" style="color: white;">Chi siamo</a> - <a href="https://ispionline.zohorecruit.eu/jobs/Careers" style="color: white;">Lavora con noi</a> - <a href="/ricercatori" style="color: white;">Analisti</a> - <a href="/it/pagina/contatti" style="color: white;">Contatti</a> - <a href="mailto:robbiati.francesca@ispionline.it" style="color: white;">Ufficio stampa</a> -<a href="node/17629" style="color: white;"> Privacy</a></p>
<p>ISPI (Istituto per gli Studi di Politica Internazionale) - Palazzo Clerici (Via Clerici 5 - 20121 Milano) - P.IVA IT02141980157</p>
	</div>
</section>
  </div>
	</div>
</footer>


<!-- Twitter universal website tag code -->
<script type="text/plain" data-cookieconsent="statistics">
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
// Insert Twitter Pixel ID and Standard Event data below
    jQuery(function() {
		twq('init','o1ula');
		twq('track','PageView');
    });
	
</script>
<!-- End Twitter universal website tag code -->

<!-- Begin linkedin -->
<script type="text/javascript" data-cookieconsent="marketing">
_linkedin_partner_id = "1149052";
window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
window._linkedin_data_partner_ids.push(_linkedin_partner_id);
</script>
<script type="text/javascript" data-cookieconsent="marketing">
jQuery(function() {
		var s = document.getElementsByTagName("script")[0];
		var b = document.createElement("script");
		b.type = "text/plain";b.async = true;
		b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
		s.parentNode.insertBefore(b, s);
});
</script>
<noscript>
<img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=1149052&fmt=gif" />
</noscript>
<!-- End linkedin -->

<!-- ADD THIS per barra social laterale -->
<script type="text/javascript" data-cookieconsent="marketing">
var addthis_share = addthis_share || {}
addthis_share = {
	passthrough : {
		twitter: {
			via: "ispionline"
		}
	}
}
</script>
<script type="text/plain" data-cookieconsent="marketing" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4ec3703a1616d2b4"></script>

<!-- POPUP MED -->
<script type="text/javascript" data-cookieconsent="statistics" src="https://popups.landingi.com/api/v3/website/install-code?apikey=2c56ab65-5394-4b85-b517-1dfcc67dcc94"></script>

  <script src="https://www.ispionline.it/sites/default/files/js/js_MRdvkC2u4oGsp5wVxBG1pGV5NrCPW3mssHxIn6G9tGE.js"></script>
</body>
</html>
