<!DOCTYPE html>
<html lang="it" dir="ltr"
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#">
<head>
  <link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.ispionline.it/sites/default/files/favicon_0_0.png" type="image/png" />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="canonical" href="https://www.ispionline.it/it/pubblicazione/recovery-fund-chi-riceve-di-piu-28681" />
<link rel="shortlink" href="https://www.ispionline.it/it/node/28681" />
<meta property="og:type" content="website" />
<meta property="og:site_name" content="ISPI" />
<meta property="og:title" content="Recovery Fund, chi riceve di più?" />
<meta property="og:url" content="https://www.ispionline.it/it/pubblicazione/recovery-fund-chi-riceve-di-piu-28681" />
<meta property="og:description" content="Il via libera definitivo al pacchetto del Next Generation EU durante il Consiglio europeo che si è appena concluso rappresenta una buona notizia per l’Italia che dovrebbe ricevere un totale di 209 miliardi di Euro in trasferimenti diretti, pari a poco meno del 5 percento del proprio Pil. Luci puntate ora sulle voci di spesa specifiche che verranno inserite nel piano di ripresa nazionale che Roma ha tempo fino al 30 aprile 2021 per presentare." />
<meta property="og:updated_time" content="2020-12-14T16:51:04+01:00" />
<meta property="og:image" content="https://www.ispionline.it/sites/default/files/field/image/ispi-iai13_recovery_fund.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:url" content="https://www.ispionline.it/it/pubblicazione/recovery-fund-chi-riceve-di-piu-28681" />
<meta name="twitter:title" content="Recovery Fund, chi riceve di più?" />
<meta name="twitter:description" content="Il via libera definitivo al pacchetto del Next Generation EU durante il Consiglio europeo che si è appena concluso rappresenta una buona notizia per l’Italia che dovrebbe ricevere un totale di 209" />
<meta name="twitter:image" content="https://www.ispionline.it/sites/default/files/field/image/ispi-iai13_recovery_fund.jpg" />
<meta property="article:published_time" content="2020-12-14T15:14:33+01:00" />
<meta property="article:modified_time" content="2020-12-14T16:51:04+01:00" />
<meta itemprop="name" content="Recovery Fund, chi riceve di più?" />
<meta itemprop="description" content="Il via libera definitivo al pacchetto del Next Generation EU durante il Consiglio europeo che si è appena concluso rappresenta una buona notizia per l’Italia che dovrebbe ricevere un totale di 209 miliardi di Euro in trasferimenti diretti, pari a poco meno del 5 percento del proprio Pil. Luci puntate ora sulle voci di spesa specifiche che verranno inserite nel piano di ripresa nazionale che Roma ha tempo fino al 30 aprile 2021 per presentare." />
<meta itemprop="image" content="https://www.ispionline.it/sites/default/files/field/image/ispi-iai13_recovery_fund.jpg" />
<meta name="dcterms.title" content="Recovery Fund, chi riceve di più?" />
<meta name="dcterms.creator" content="redazione@ispionline.it" />
<meta name="dcterms.description" content="Il via libera definitivo al pacchetto del Next Generation EU durante il Consiglio europeo che si è appena concluso rappresenta una buona notizia per l’Italia che dovrebbe ricevere un totale di 209 miliardi di Euro in trasferimenti diretti, pari a poco meno del 5 percento del proprio Pil. Luci puntate ora sulle voci di spesa specifiche che verranno inserite nel piano di ripresa nazionale che Roma ha tempo fino al 30 aprile 2021 per presentare." />
<meta name="dcterms.date" content="2020-12-14T15:14+01:00" />
<meta name="dcterms.type" content="Text" />
<meta name="dcterms.format" content="text/html" />
<meta name="dcterms.identifier" content="https://www.ispionline.it/it/pubblicazione/recovery-fund-chi-riceve-di-piu-28681" />
<meta name="dcterms.language" content="it" />
<meta name="dcterms.modified" content="2020-12-14T16:51+01:00" />
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=564207684033390&ev=PageView&noscript=1"/></noscript>  <title>Recovery Fund, chi riceve di più? | ISPI</title>
  <style>
@import url("https://www.ispionline.it/modules/system/system.base.css?ql6455");
</style>
<style>
@import url("https://www.ispionline.it/sites/all/modules/jquery_update/replace/ui/themes/base/jquery.ui.core.css?ql6455");
@import url("https://www.ispionline.it/sites/all/modules/jquery_update/replace/ui/themes/base/jquery.ui.theme.css?ql6455");
@import url("https://www.ispionline.it/sites/all/modules/jquery_update/replace/ui/themes/base/jquery.ui.accordion.css?ql6455");
</style>
<style>
@import url("https://www.ispionline.it/sites/all/modules/calendar/css/calendar_multiday.css?ql6455");
@import url("https://www.ispionline.it/sites/all/modules/date/date_api/date.css?ql6455");
@import url("https://www.ispionline.it/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?ql6455");
@import url("https://www.ispionline.it/sites/all/modules/date/date_repeat_field/date_repeat_field.css?ql6455");
@import url("https://www.ispionline.it/modules/field/theme/field.css?ql6455");
@import url("https://www.ispionline.it/sites/all/modules/logintoboggan/logintoboggan.css?ql6455");
@import url("https://www.ispionline.it/modules/node/node.css?ql6455");
@import url("https://www.ispionline.it/sites/all/modules/ubercart/uc_order/uc_order.css?ql6455");
@import url("https://www.ispionline.it/sites/all/modules/ubercart/uc_product/uc_product.css?ql6455");
@import url("https://www.ispionline.it/sites/all/modules/ubercart/uc_store/uc_store.css?ql6455");
@import url("https://www.ispionline.it/sites/all/modules/views/css/views.css?ql6455");
@import url("https://www.ispionline.it/sites/all/modules/media/modules/media_wysiwyg/css/media_wysiwyg.base.css?ql6455");
</style>
<style>
@import url("https://www.ispionline.it/sites/all/modules/ctools/css/ctools.css?ql6455");
@import url("https://www.ispionline.it/sites/all/modules/lightbox2/css/lightbox.css?ql6455");
@import url("https://www.ispionline.it/sites/all/modules/tagclouds/tagclouds.css?ql6455");
@import url("https://www.ispionline.it/modules/locale/locale.css?ql6455");
@import url("https://www.ispionline.it/sites/all/modules/print/print_ui/css/print_ui.theme.css?ql6455");
</style>
<link type="text/css" rel="stylesheet" href="https://cdn.jsdelivr.net/bootstrap/3.3.7/css/bootstrap.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://cdn.jsdelivr.net/npm/@unicorn-fail/drupal-bootstrap-styles@0.0.2/dist/3.3.1/7.x-3.x/drupal-bootstrap.css" media="all" />
<style>
@import url("https://www.ispionline.it/sites/all/themes/bootstrap_ispi/css/style.css?ql6455");
@import url("https://www.ispionline.it/sites/all/themes/bootstrap_ispi/css/chosen.css?ql6455");
</style>
  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
    <script src="https://cdn.jsdelivr.net/html5shiv/3.7.3/html5shiv-printshiv.min.js"></script>
  <![endif]-->
  <script src="//code.jquery.com/jquery-1.10.2.js"></script>
<script>window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.10/jquery.js'>\x3C/script>")</script>
<script src="https://www.ispionline.it/misc/jquery-extend-3.4.0.js?v=1.10.2"></script>
<script src="https://www.ispionline.it/misc/jquery-html-prefilter-3.5.0-backport.js?v=1.10.2"></script>
<script src="https://www.ispionline.it/misc/jquery.once.js?v=1.2"></script>
<script src="https://www.ispionline.it/misc/drupal.js?ql6455"></script>
<script src="//code.jquery.com/ui/1.10.2/jquery-ui.js"></script>
<script>window.jQuery.ui || document.write("<script src='/sites/all/modules/jquery_update/replace/ui/ui/jquery-ui.js'>\x3C/script>")</script>
<script src="https://www.ispionline.it/sites/all/modules/beautytips/js/jquery.bt.min.js?v=0.9.5-rc1"></script>
<script src="https://www.ispionline.it/sites/all/modules/beautytips/js/beautytips.min.js?v=7.x-2.x"></script>
<script src="https://cdn.jsdelivr.net/bootstrap/3.3.7/js/bootstrap.js"></script>
<script src="https://www.ispionline.it/sites/default/files/languages/it_znjWPRdkMzfxojLmNKIvK0Fd-f9lmVK48P-JKj1FmDU.js?ql6455"></script>
<script src="https://www.ispionline.it/sites/all/modules/lightbox2/js/lightbox.js?ql6455"></script>
<script src="https://www.ispionline.it/sites/all/modules/google_analytics/googleanalytics.js?ql6455"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-5495968-1", {"cookieDomain":"auto"});ga("require", "linkid", "linkid.js");ga("set", "anonymizeIp", true);ga("send", "pageview");</script>
<script src="https://www.ispionline.it/sites/all/themes/bootstrap_ispi/js/custom.js?ql6455"></script>
<script src="https://www.ispionline.it/sites/default/files/facebook_tracking_pixel/fb_tkpx.564207684033390.js?ql6455"></script>
<script>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</script>
</head>
<body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-28681 node-type-pubblicazione domain-www-ispionline-it i18n-it">
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Salta al contenuto principale</a>
  </div>
    <header role="banner" id="page-header">
		  <div class="region region-header">
    <section id="block-search-form" class="block block-search clearfix">
	<div class="block-content">
	  	  	  
	  <form class="form-search content-search" action="/it/pubblicazione/recovery-fund-chi-riceve-di-piu-28681" method="post" id="search-block-form" accept-charset="UTF-8"><div><div>
      <h2 class="element-invisible">Form di ricerca</h2>
    <div class="input-group"><input title="Inserisci i termini da cercare." placeholder="Cerca" class="form-control form-text" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" /><span class="input-group-btn"><button type="submit" class="btn btn-primary"><span class="icon glyphicon glyphicon-search" aria-hidden="true"></span>
</button></span></div><div class="form-actions form-wrapper form-group" id="edit-actions"><button class="element-invisible btn btn-primary form-submit" type="submit" id="edit-submit" name="op" value="Cerca">Cerca</button>
</div><input type="hidden" name="form_build_id" value="form-CweJXJF0ueH-j42Uu_y065wmhdsiKuX4c2FVY22T0jA" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>	</div>
</section>
<section id="block-menu-menu-istituzionale" class="block block-menu clearfix">
	<div class="block-content">
	  	  	  
	  <ul class="menu nav"><li class="first leaf"><a href="/it/istituto">ISTITUTO</a></li>
<li class="leaf"><a href="/it/palazzo-clerici">PALAZZO CLERICI</a></li>
<li class="leaf"><a href="/it/pagina/contatti">CONTATTI</a></li>
<li class="leaf"><a href="https://med.ispionline.it/" title="MED" class="med" target="_blank"><img src='/sites/default/files/media/med_bianco.svg' class='medimg' alt='MED'><img src='/sites/default/files/media/med_blu.svg' class='medimgov' alt='MED'></a></li>
<li class="last leaf"><a href="https://www.t20italy.org/" title="T20 Italy" class="med" target="_blank"><img src='/sites/default/files/media/t20w.svg' class='medimg'><img src='/sites/default/files/media/t20c.svg' class='medimgov'></a></li>
</ul>	</div>
</section>
<section id="block-block-43" class="block block-block block-social clearfix">
	<div class="block-content">
	  	  	  
	  <p class="icon-social">
<a class="rss" href="/rss.xml" target="_blank"><i class="fa fa-rss" aria-hidden="true"></i></a>
<a class="socialfooter facebook" href="http://www.facebook.com/ISPIonline" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
<a href="https://twitter.com/ispionline"  target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
<a href="https://www.instagram.com/ispigram/"  target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a>
<a href="https://www.linkedin.com/company/ispi/"  target="_blank"><i class="fa fa-linkedin" aria-hidden="true"></i></a>
<a href="https://www.youtube.com/channel/UCqn5_o2qcIvKgtAexVqgGTw/?sub_confirmation=1"  target="_blank"><i class="fa fa-youtube" aria-hidden="true"></i></a>
</p>	</div>
</section>
<section id="block-system-user-menu" class="block block-system block-menu clearfix">
	<div class="block-content">
	  	  	  
	  <ul class="menu nav"><li class="first last leaf"><a href="/it/user/login">login</a></li>
</ul>	</div>
</section>
<section id="block-locale-language" class="block block-locale clearfix">
	<div class="block-content">
	  	  	  
	  <ul class="language-switcher-locale-url"><li class="en first"><span class="language-link locale-untranslated" xml:lang="en">EN</span></li>
<li class="it last active"><a href="/it/pubblicazione/recovery-fund-chi-riceve-di-piu-28681" class="language-link active" xml:lang="it">IT</a></li>
</ul>	</div>
</section>
  </div>
</header>
<header id="navbar" role="banner" class="navbar container-fluid navbar-default">
    <div class="navbar-header">
            <a class="logo navbar-btn pull-left" href="/it" title="Home">
        <img src="https://www.ispionline.it/sites/all/themes/bootstrap_ispi/css/images/ispi-ita.svg" alt="Home" />
      </a>
      
      		
      <!-- .btn-navbar is used as the toggle for collapsed navbar content -->
      <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
        <span class="sr-only">Toggle navigation</span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
      </button>
    </div>

          <div class="navbar-collapse collapse">
        <nav role="navigation">
                      <ul class="menu nav navbar-nav"><li class="first leaf"><a href="/it/istituto">ISTITUTO</a></li>
<li class="leaf"><a href="/it/palazzo-clerici">PALAZZO CLERICI</a></li>
<li class="leaf"><a href="/it/pagina/contatti">CONTATTI</a></li>
<li class="leaf"><a href="https://med.ispionline.it/" title="MED" class="med" target="_blank"><img src='/sites/default/files/media/med_bianco.svg' class='medimg' alt='MED'><img src='/sites/default/files/media/med_blu.svg' class='medimgov' alt='MED'></a></li>
<li class="last leaf"><a href="https://www.t20italy.org/" title="T20 Italy" class="med" target="_blank"><img src='/sites/default/files/media/t20w.svg' class='medimg'><img src='/sites/default/files/media/t20c.svg' class='medimgov'></a></li>
</ul>                                  <div class="region region-navigation">
    <section id="block-system-main-menu" class="block block-system block-menu clearfix">
	<div class="block-content">
	  	  	  
	  <ul class="menu nav"><li class="first leaf"><a href="/it">Home</a></li>
<li class="expanded dropdown"><a href="/it/ricerca" class="dropdown-toggle" data-toggle="dropdown">RICERCA <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><span class="nolink" tabindex="0">OSSERVATORI</span></li>
<li class="leaf"><a href="/it/ricerca/asia">Asia</a></li>
<li class="leaf"><a href="/it/ricerca/cybersecurity">Cybersecurity</a></li>
<li class="leaf"><a href="/it/ricerca/europa-e-governance-globale">Europa e Governance Globale</a></li>
<li class="leaf"><a href="/it/ricerca/geoeconomia">Geoeconomia</a></li>
<li class="leaf"><a href="/it/ricerca/medio-oriente-e-nord-africa">Medio Oriente e Nord Africa</a></li>
<li class="leaf"><a href="/it/ricerca/radicalizzazione-e-terrorismo-internazionale">Radicalizzazione e Terrorismo Internazionale</a></li>
<li class="leaf"><a href="/it/ricerca/russia-caucaso-e-asia-centrale">Russia, Caucaso e Asia Centrale</a></li>
<li class="leaf"><a href="/it/ricerca/infrastrutture">Infrastrutture</a></li>
<li class="leaf"><span class="nolink" tabindex="0">PROGRAMMI</span></li>
<li class="leaf"><a href="/it/ricerca/africa">Africa</a></li>
<li class="leaf"><a href="/it/ricerca/america-latina">America Latina</a></li>
<li class="leaf"><a href="/it/ricerca/global-cities">Global Cities</a></li>
<li class="leaf"><a href="/it/ricerca/migrazioni">Migrazioni</a></li>
<li class="leaf"><a href="/it/ricerca/relazioni-transatlantiche">Relazioni transatlantiche</a></li>
<li class="leaf"><a href="/it/ricerca/religioni-e-relazioni-internazionali">Religioni e relazioni internazionali</a></li>
<li class="last leaf"><a href="/it/ricerca/sicurezza-energetica">Sicurezza energetica</a></li>
</ul></li>
<li class="leaf"><a href="/it/ispi-school">ISPI SCHOOL</a></li>
<li class="leaf"><a href="/it/pubblicazioni">PUBBLICAZIONI</a></li>
<li class="leaf"><a href="/it/eventi">EVENTI</a></li>
<li class="expanded dropdown"><a href="/it/ispi-per-le-imprese" class="dropdown-toggle" data-toggle="dropdown">PER IMPRESE <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="https://www.ispionline.it/it/ispi-per-le-imprese">cosa facciamo</a></li>
<li class="leaf"><a href="https://www.ispionline.it/it/eventi_imprese">Incontri ristretti</a></li>
<li class="leaf"><a href="https://www.ispionline.it/it/eventi_imprese_conferenze">Conferenze di scenario</a></li>
<li class="leaf"><a href="https://www.ispionline.it/it/future-leaders-program">Future Leaders Program</a></li>
<li class="last leaf"><a href="https://www.ispionline.it/it/istituto/soci">I Nostri Soci</a></li>
</ul></li>
<li class="last leaf"><a href="/it/ricercatori">ANALISTI</a></li>
</ul>	</div>
</section>
  </div>
                            </nav>
      </div>
    </header>
 <header id="navbar-sticky" role="banner" class="navbar container-fluid navbar-default" data-spy="affix" data-offset-top="200">
    <div class="navbar-header">
      <a class="logo navbar-btn pull-left sticky-logo" href="/it" title="Home">
      </a>
    </div>
           <div class="navbar-collapse collapse">
        <nav role="navigation">
                      <div class="region region-sticky-menu">
    <section id="block-block-46" class="block block-block block-social clearfix">
	<div class="block-content">
	  	  	  
	  <p class="icon-social">
<a class="rss" href="/rss.xml" target="_blank"><i class="fa fa-rss" aria-hidden="true"></i></a>
<a class="socialfooter facebook" href="http://www.facebook.com/ISPIonline" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a> 
<a href="https://twitter.com/ispionline"  target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
<a href="https://www.instagram.com/ispigram/"  target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a>
<a href="https://www.linkedin.com/company/ispi/"  target="_blank"><i class="fa fa-linkedin" aria-hidden="true"></i></a>
<a href="https://www.youtube.com/channel/UCqn5_o2qcIvKgtAexVqgGTw"  target="_blank"><i class="fa fa-youtube" aria-hidden="true"></i></a>
<span class="icon-search icon glyphicon glyphicon-search" aria-hidden="true"></span>
</p>	</div>
</section>
  </div>
                                  <div class="region region-navigation">
      <div class="region region-navigation">
    <section id="block-system-main-menu" class="block block-system block-menu clearfix">
	<div class="block-content">
	  	  	  
	  <ul class="menu nav"><li class="first leaf"><a href="/it">Home</a></li>
<li class="expanded dropdown"><a href="/it/ricerca" class="dropdown-toggle" data-toggle="dropdown">RICERCA <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><span class="nolink" tabindex="0">OSSERVATORI</span></li>
<li class="leaf"><a href="/it/ricerca/asia">Asia</a></li>
<li class="leaf"><a href="/it/ricerca/cybersecurity">Cybersecurity</a></li>
<li class="leaf"><a href="/it/ricerca/europa-e-governance-globale">Europa e Governance Globale</a></li>
<li class="leaf"><a href="/it/ricerca/geoeconomia">Geoeconomia</a></li>
<li class="leaf"><a href="/it/ricerca/medio-oriente-e-nord-africa">Medio Oriente e Nord Africa</a></li>
<li class="leaf"><a href="/it/ricerca/radicalizzazione-e-terrorismo-internazionale">Radicalizzazione e Terrorismo Internazionale</a></li>
<li class="leaf"><a href="/it/ricerca/russia-caucaso-e-asia-centrale">Russia, Caucaso e Asia Centrale</a></li>
<li class="leaf"><a href="/it/ricerca/infrastrutture">Infrastrutture</a></li>
<li class="leaf"><span class="nolink" tabindex="0">PROGRAMMI</span></li>
<li class="leaf"><a href="/it/ricerca/africa">Africa</a></li>
<li class="leaf"><a href="/it/ricerca/america-latina">America Latina</a></li>
<li class="leaf"><a href="/it/ricerca/global-cities">Global Cities</a></li>
<li class="leaf"><a href="/it/ricerca/migrazioni">Migrazioni</a></li>
<li class="leaf"><a href="/it/ricerca/relazioni-transatlantiche">Relazioni transatlantiche</a></li>
<li class="leaf"><a href="/it/ricerca/religioni-e-relazioni-internazionali">Religioni e relazioni internazionali</a></li>
<li class="last leaf"><a href="/it/ricerca/sicurezza-energetica">Sicurezza energetica</a></li>
</ul></li>
<li class="leaf"><a href="/it/ispi-school">ISPI SCHOOL</a></li>
<li class="leaf"><a href="/it/pubblicazioni">PUBBLICAZIONI</a></li>
<li class="leaf"><a href="/it/eventi">EVENTI</a></li>
<li class="expanded dropdown"><a href="/it/ispi-per-le-imprese" class="dropdown-toggle" data-toggle="dropdown">PER IMPRESE <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="https://www.ispionline.it/it/ispi-per-le-imprese">cosa facciamo</a></li>
<li class="leaf"><a href="https://www.ispionline.it/it/eventi_imprese">Incontri ristretti</a></li>
<li class="leaf"><a href="https://www.ispionline.it/it/eventi_imprese_conferenze">Conferenze di scenario</a></li>
<li class="leaf"><a href="https://www.ispionline.it/it/future-leaders-program">Future Leaders Program</a></li>
<li class="last leaf"><a href="https://www.ispionline.it/it/istituto/soci">I Nostri Soci</a></li>
</ul></li>
<li class="last leaf"><a href="/it/ricercatori">ANALISTI</a></li>
</ul>	</div>
</section>
  </div>
  </div>
                    
        </nav>
      </div>
       </header>
 	<div class="highlighted jumbotron">  <div class="region region-highlighted">
    <section id="block-views-0-articoli-block-4" class="block block-views clearfix">
	<div class="block-content">
	  	  	  
	  <div class="view view-0-articoli view-id-0_articoli view-display-id-block_4 view-id-slideshow-page view-dom-id-053340129cb04f59ec47a61ce349dfbd">
        
  
  
      <div class="view-content">
      
<div id="views-bootstrap-carousel-1" class="views-bootstrap-carousel-plugin-style carousel slide"  data-ride="carousel" data-interval="false" data-pause="false" data-wrap="true">
  
  <!-- Carousel items -->
  <div class="carousel-inner" role="listbox">
          <div class="item active">
          
  <div class="views-field views-field-field-image">        <div class="field-content"><img class="img-responsive" src="https://www.ispionline.it/sites/default/files/styles/evidenziato-home/public/field/image/ispi-iai13_recovery_fund.jpg?itok=ma78jt7k" width="2800" height="1200" alt="" /></div>  </div>  
  <div>        <div class="over-evidenziato"><div class="views-field-field-occhiello">Osservatorio ISPI-IAI sulla politica estera italiana n.13</div>
<div class="views-field-title">Recovery Fund, chi riceve di più?</div>
<div class="field-name-field-data"></div>
<!-- <div class="field-name-field-data"> <span class="date-display-single">14 Dicembre 2020</span></div> -->
<div class="field-name-field-data"></div>
<div class="field-name-field-data"><span class="date-display-single">14 Dicembre 2020</span></div>
<!--<div class="views-field-name-field-super-area"></div>--></div>  </div>      </div>
      </div>

  </div>
    </div>
  
  
  
  
  
  
</div>	</div>
</section>
  </div>
</div>

<div class="testata">
	<div class="container-fluid">
		  	</div>
</div>
 <div class="main-container container-fluid">

  <div class="row">

  

    <section class="col-sm-9 col-sm-push-3 sidebar-contents left">
      <a id="main-content"></a>
                                           
        <div class="region region-content">
    <section id="block-system-main" class="block block-system clearfix">
	<div class="block-content">
	  	  	  
	  <article id="node-28681" class="node node-pubblicazione clearfix">
    <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>Il via libera definitivo al pacchetto del Next Generation EU durante il Consiglio europeo che si è appena concluso rappresenta una buona notizia per l’Italia che dovrebbe ricevere un totale di 209 miliardi di Euro in trasferimenti diretti, pari a poco meno del 5 percento del proprio Pil. Luci puntate ora sulle voci di spesa specifiche che verranno inserite nel piano di ripresa nazionale che Roma ha tempo fino al 30 aprile 2021 per presentare.<img alt="" src="https://www.ispionline.it/sites/default/files/ispi-iai13_recovery_fund.jpg" style="font-size: 13px; width: 1200px; height: 1200px;" /></p>
</div></div></div><div class="field field-name-field-pubblicazioni-correlate field-type-entityreference field-label-above"><div class="field-label">Contenuti correlati:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/it/pubblicazione/osservatorio-ispi-iai-sulla-politica-estera-italiana-n13-28673">Osservatorio ISPI-IAI sulla politica estera italiana n.13</a></div></div></div>    </article>
	</div>
</section>
<section id="block-views-0-articoli-block-2" class="block block-views background-articolo clearfix">
	<div class="block-content">
	  	  	  
	  <div class="view view-0-articoli view-id-0_articoli view-display-id-block_2 view-dom-id-baaf0620363585ec8dbd95399f3bfd93">
        
  
  
      <div class="view-content">
      


<div id="views-bootstrap-grid-1" class="views-bootstrap-grid-plugin-style">
  
          <div class="row">
                  <div class="col  col-xs-12 col-lg-4">
          	<div class="wrap">
                        </div>
          </div>

                                  </div>
    
  </div>

    </div>
  
  
  
  
  
  
</div>	</div>
</section>
<section id="block-views-0-articoli-block-15" class="block block-views dossier-pubblicazioni clearfix">
	<div class="block-content">
	  	  		<h2 class="block-title">Ti potrebbero interessare anche:</h2>
	  	  
	  <div class="view view-0-articoli view-id-0_articoli view-display-id-block_15 margin-top-view view-dom-id-c58fac405267a443a301a11490990129">
        
  
  
      <div class="view-content">
      


<div id="views-bootstrap-grid-2" class="views-bootstrap-grid-plugin-style">
  
          <div class="row">
                  <div class="col  col-xs-12 col-lg-6">
          	<div class="wrap">
              
  <div class="views-field views-field-field-copertina group-left scale">        <div class="field-content"><a href="/it/pubblicazione/la-bosnia-25-anni-dopo-dayton-eppur-si-muove-28682" target="_self"><img class="img-responsive" src="https://www.ispionline.it/sites/default/files/styles/carousel-home/public/copertine/mostar.jpg?itok=4dSdAv5O" width="540" height="350" alt="" /></a></div>  </div>  
  <div class="group-right">        <span><div class="views-field-title"><a href="/it/pubblicazione/la-bosnia-25-anni-dopo-dayton-eppur-si-muove-28682" target="_self">La Bosnia 25 anni dopo Dayton: “eppur si muove”</a></div>
<div  class="views-field-field-autore"><div class="entity entity-field-collection-item field-collection-item-field-autori-esterni clearfix">
  <div class="content">
    <div class="field field-name-field-autore-non-ispi field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/it/bio/giorgio-fruscione">Giorgio Fruscione</a></div></div></div><div class="field field-name-field-affiliation field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">ISPI Research Fellow</div></div></div>  </div>
</div>
</div></span>  </div>            </div>
          </div>

                                      <div class="col  col-xs-12 col-lg-6">
          	<div class="wrap">
              
  <div class="views-field views-field-field-copertina group-left scale">        <div class="field-content"><a href="/it/pubblicazione/il-mes-la-sua-riforma-e-il-dibattito-italiano-28679" target="_self"><img class="img-responsive" src="https://www.ispionline.it/sites/default/files/styles/carousel-home/public/copertine/ispi-iai13_mes_dibattito_villafranca_mongini.jpg?itok=V_Wm_XcL" width="540" height="350" alt="" /></a></div>  </div>  
  <div class="group-right">        <span><div class="views-field-title"><a href="/it/pubblicazione/il-mes-la-sua-riforma-e-il-dibattito-italiano-28679" target="_self">Il Mes, la sua riforma e il dibattito italiano</a></div>
<div  class="views-field-field-autore"><div class="entity entity-field-collection-item field-collection-item-field-autori-esterni clearfix">
  <div class="content">
    <div class="field field-name-field-autore-non-ispi field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/it/bio/antonio-villafranca">Antonio Villafranca</a></div></div></div><div class="field field-name-field-affiliation field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">ISPI Director of Studies and Co-Head, Europe and Global Governance Centre</div></div></div>  </div>
</div>
, <div class="entity entity-field-collection-item field-collection-item-field-autori-esterni clearfix">
  <div class="content">
    <div class="field field-name-field-autore-non-ispi field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/it/bio/carlo-mongini">Carlo Mongini</a></div></div></div><div class="field field-name-field-affiliation field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">ISPI Research Assistant</div></div></div>  </div>
</div>
</div></span>  </div>            </div>
          </div>

                                                              <div class="clearfix visible-lg-block"></div>
                                                      <div class="col  col-xs-12 col-lg-6">
          	<div class="wrap">
              
  <div class="views-field views-field-field-copertina group-left scale">        <div class="field-content"><a href="/it/pubblicazione/ripresa-post-covid-perche-lunione-bancaria-europea-e-una-sfida-centrale-28678" target="_self"><img class="img-responsive" src="https://www.ispionline.it/sites/default/files/styles/carousel-home/public/copertine/ispi-iai13_banche_europa_bruni.jpg?itok=736NUSic" width="540" height="350" alt="" /></a></div>  </div>  
  <div class="group-right">        <span><div class="views-field-title"><a href="/it/pubblicazione/ripresa-post-covid-perche-lunione-bancaria-europea-e-una-sfida-centrale-28678" target="_self">Ripresa post-Covid: perché l’Unione bancaria europea è una sfida centrale</a></div>
<div  class="views-field-field-autore"><div class="entity entity-field-collection-item field-collection-item-field-autori-esterni clearfix">
  <div class="content">
    <div class="field field-name-field-autore-non-ispi field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/it/bio/franco-bruni">Franco Bruni</a></div></div></div><div class="field field-name-field-affiliation field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Vice Presidente ISPI e Co-Head, Osservatorio Europa e Governance Globale</div></div></div>  </div>
</div>
</div></span>  </div>            </div>
          </div>

                                                                                      <div class="col  col-xs-12 col-lg-6">
          	<div class="wrap">
              
  <div class="views-field views-field-field-copertina group-left scale">        <div class="field-content"><a href="/it/pubblicazione/mediare-necessita-litalia-e-le-insidie-del-mediterraneo-orientale-28677" target="_self"><img class="img-responsive" src="https://www.ispionline.it/sites/default/files/styles/carousel-home/public/copertine/ispi-iai13_mediterraneo_italia_cristiani.jpg?itok=dvas7yH7" width="540" height="350" alt="" /></a></div>  </div>  
  <div class="group-right">        <span><div class="views-field-title"><a href="/it/pubblicazione/mediare-necessita-litalia-e-le-insidie-del-mediterraneo-orientale-28677" target="_self">Mediare per necessità: l’Italia e le insidie del Mediterraneo Orientale</a></div>
<div  class="views-field-field-autore"><div class="entity entity-field-collection-item field-collection-item-field-autori-esterni clearfix">
  <div class="content">
    <div class="field field-name-field-autore-non-ispi field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/it/bio/dario-cristiani">Dario Cristiani</a></div></div></div><div class="field field-name-field-affiliation field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">IAI e German Marshall Fund</div></div></div>  </div>
</div>
</div></span>  </div>            </div>
          </div>

                                                              <div class="clearfix visible-lg-block"></div>
                                                      <div class="col  col-xs-12 col-lg-6">
          	<div class="wrap">
              
  <div class="views-field views-field-field-copertina group-left scale">        <div class="field-content"><a href="/it/pubblicazione/il-compromesso-con-polonia-e-ungheria-una-vittoria-di-pirro-28675" target="_self"><img class="img-responsive" src="https://www.ispionline.it/sites/default/files/styles/carousel-home/public/copertine/ispi-iai13_ungheria_polonia_bonomi.jpg?itok=urvuoh3F" width="540" height="350" alt="" /></a></div>  </div>  
  <div class="group-right">        <span><div class="views-field-title"><a href="/it/pubblicazione/il-compromesso-con-polonia-e-ungheria-una-vittoria-di-pirro-28675" target="_self">Il compromesso con Polonia e Ungheria: una vittoria di Pirro</a></div>
<div  class="views-field-field-autore"><div class="entity entity-field-collection-item field-collection-item-field-autori-esterni clearfix">
  <div class="content">
    <div class="field field-name-field-autore-non-ispi field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/it/bio/matteo-bonomi">Matteo Bonomi</a></div></div></div><div class="field field-name-field-affiliation field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">IAI Research Fellow</div></div></div>  </div>
</div>
</div></span>  </div>            </div>
          </div>

                                                                                      <div class="col  col-xs-12 col-lg-6">
          	<div class="wrap">
              
  <div class="views-field views-field-field-copertina group-left scale">        <div class="field-content"><a href="/it/pubblicazione/osservatorio-ispi-iai-sulla-politica-estera-italiana-n13-28673" target="_self"><img class="img-responsive" src="https://www.ispionline.it/sites/default/files/styles/carousel-home/public/copertine/headeriaisipi_1_0_0_0.png?itok=-QSflpJo" width="540" height="350" alt="" /></a></div>  </div>  
  <div class="group-right">        <span><div class="views-field-title"><a href="/it/pubblicazione/osservatorio-ispi-iai-sulla-politica-estera-italiana-n13-28673" target="_self">Osservatorio ISPI-IAI sulla politica estera italiana n.13</a></div>
<div  class="views-field-field-autore"></div></span>  </div>            </div>
          </div>

                                                              <div class="clearfix visible-lg-block"></div>
                                                  </div>
    
  </div>

    </div>
  
  
  
  
  
  
</div>	</div>
</section>
<section id="block-views-0-articoli-block-6" class="block block-views tags-articolo clearfix">
	<div class="block-content">
	  	  		<h2 class="block-title">Tags</h2>
	  	  
	  <div class="view view-0-articoli view-id-0_articoli view-display-id-block_6 view-id-slideshow-page view-dom-id-0d02d263f248fed98fc5c649add8960c">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-tags">        <div class="field-content"><a href="/it/tag/europa">Europa</a>  <a href="/it/tag/coronavirus">coronavirus</a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>	</div>
</section>
  </div>
    </section>
    
          <aside class="col-sm-3 col-sm-pull-9" role="complementary">
          <div class="region region-sidebar-first well">
    <section id="block-print-ui-print-links" class="block block-print-ui clearfix">
	<div class="block-content">
	  	  	  
	  <span class="print_html"><a href="https://www.ispionline.it/it/print/pubblicazione/recovery-fund-chi-riceve-di-piu-28681" title="Display a printer-friendly version of this page." class="print-page" onclick="window.open(this.href); return false" rel="nofollow"><img class="print-icon img-responsive" src="https://www.ispionline.it/sites/all/modules/print/icons/print_icon.png" width="16px" height="16px" alt="Versione stampabile" title="Versione stampabile" /></a></span>	</div>
</section>
<section id="block-views-0-pubblicazioni-block-3" class="block block-views clearfix">
	<div class="block-content">
	  	  	  
	  <div class="view view-0-pubblicazioni view-id-0_pubblicazioni view-display-id-block_3 view-dom-id-e5f301871cc59ab44b7cb4f4302a4a06">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-colophon">        <div class="field-content"></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>	</div>
</section>
  </div>
      </aside>  <!-- /#sidebar-first -->
    
    
  </div>
</div>
<div class="postcontent">
	<div class="container">
	  <div class="row">
		  	  </div>
	</div>
</div>
<div class="postcontent_full">
	    <div class="region region-postcontent-full">
    <section id="block-block-66" class="block block-block newsletter-home newsletter-nohome clearfix">
	<div class="block-content">
	  	  		<h2 class="block-title">SEGUICI E RICEVI LE NOSTRE NEWS</h2>
	  	  
	  <script type="text/javascript">function zforms_open_window(url, height, width){var leftPos = 0;var topPos = 0;if(screen){leftPos = (screen.width - width) / 2;topPos = (screen.height - height) / 2;window.open(url, null, 'width='+width+',height='+height+',left='+leftPos+',top='+topPos+', toolbar=0, location=0, status=1, scrollbars=1, resizable=1');}}</script>
<div style="text-align: center;">
<a class="webform-submit button-primary btn btn-default form-submit" href='https://forms.zohopublic.eu/ispi/form/NewsletterHomeINGpop/formperma/6uX_b7UwYV4eXb-M3sOKHT-vxiKPeUtzatruJFUU4-4' title="Newsletter Home ITA - pop" target='_blank' onclick="zforms_open_window(this.href, 648, 700); return false">Iscriviti alla newsletter</a>
<p class="icon-social"><a class="socialfooter facebook" href="http://www.facebook.com/ISPIonline" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a> <a href="https://twitter.com/ispionline" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a> <a href="https://www.instagram.com/ispigram/" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a> <a href="https://www.linkedin.com/company/ispi/" target="_blank"><i class="fa fa-linkedin" aria-hidden="true"></i></a></p>
</div>
	</div>
</section>
  </div>
</div>
<footer class="prefooter">
	<div class="container">
		<div class="row">
					</div>
	</div>
</footer>
<footer class="footer">
	<div class="container">
	    <div class="region region-footer">
    <section id="block-block-44" class="block block-block clearfix">
	<div class="block-content">
	  	  	  
	  <p style="font-size: 18px;"><a href="https://www.ispionline.it/it/istituto" style="color: white;">Chi siamo</a> - <a href="https://www.ispionline.it/it/pagina/lavorare-ispi" style="color: white;">Lavora con noi</a> - <a href="https://www.ispionline.it/it/ricercatori" style="color: white;">Analisti</a> - <a href="https://www.ispionline.it/it/pagina/contatti" style="color: white;">Contatti</a> - <a href="mailto:robbiati.francesca@ispionline.it" style="color: white;">Ufficio stampa</a> -<a href="https://www.ispionline.it/it/privacy-policy" style="color: white;"> Privacy</a></p>
<p>ISPI (Istituto per gli Studi di Politica Internazionale) - Palazzo Clerici (Via Clerici 5 - 20121 Milano) - P.IVA IT02141980157</p>
<!-- Global site tag (gtag.js) - Google Analytics --><script async="" src="https://www.googletagmanager.com/gtag/js?id=UA-31547698-4"></script><script>
<!--//--><![CDATA[// ><!--

window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());

gtag('config', 'UA-31547698-4');

//--><!]]>
</script><script type="text/javascript">
<!--//--><![CDATA[// ><!--

var addthis_share = addthis_share || {}
addthis_share = {
	passthrough : {
		twitter: {
			via: "ispionline"
		}
	}
}

//--><!]]>
</script><!-- ADD THIS per barra social laterale --><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4ec3703a1616d2b4"></script><!-- POPUP MED --><script src="https://popups.landingi.com/api/v3/website/install-code?apikey=2c56ab65-5394-4b85-b517-1dfcc67dcc94"></script>	</div>
</section>
  </div>
	</div>
</footer>


<!-- Twitter universal website tag code -->
<script>
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
// Insert Twitter Pixel ID and Standard Event data below
twq('init','o1ula');
twq('track','PageView');
</script>
<!-- End Twitter universal website tag code -->

<!-- Begin linkedin -->
<script type="text/javascript">
_linkedin_partner_id = "1149052";
window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
window._linkedin_data_partner_ids.push(_linkedin_partner_id);
</script><script type="text/javascript">
(function(){var s = document.getElementsByTagName("script")[0];
var b = document.createElement("script");
b.type = "text/javascript";b.async = true;
b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
s.parentNode.insertBefore(b, s);})();
</script>
<noscript>
<img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=1149052&fmt=gif" />
</noscript>
<!-- End linkedin -->

  <script src="https://www.ispionline.it/sites/all/themes/bootstrap/js/bootstrap.js?ql6455"></script>
</body>
</html>
