<!DOCTYPE html>
<html lang="it" dir="ltr"
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#">
<head>
<!-- cookiebot -->
<script >
    window.dataLayer = window.dataLayer || [];
    function gtag() {
        dataLayer.push(arguments);
    }
    gtag("consent", "default", {
        ad_storage: "denied",
        analytics_storage: "denied",
        wait_for_update: 500
    });
    gtag("set", "ads_data_redaction", true);
</script> 

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5C4XNMC');</script>
<!-- End Google Tag Manager -->

<!-- Google Tag Manager -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5C4XNMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager -->

  <link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.ispionline.it/sites/default/files/favicon_0_0.png" type="image/png" />
<script type="application/ld+json">{
    "@context": "https://schema.org",
    "@graph": [
        {
            "@type": "Article",
            "headline": "The US and China: Making Room for Global Cooperation",
            "description": "In this tense moment, confrontational narratives between the United States and China have drowned out the competitive and cooperative components of the relationship, increasing the risks, escalating frictions and undermining global cooperation. The G2o summit in mid-November in Indonesia poses the possibility of confrontations between the West and Russia, forcing the ten non-western governments to take sides that they want to avoid, and washing away the focus on systemic risks which are affecting everyone everywhere. China and the US: two different approachesWhat to do?",
            "author": [],
            "publisher": {
                "@type": "Organization",
                "@id": "https://www.ispionline.it",
                "name": "ISPI",
                "url": "https://www.ispionline.it"
            },
            "datePublished": "2022-11-14 12:15:00",
            "image": {
                "@type": "ImageObject",
                "representativeOfPage": "True",
                "url": "https://www.ispionline.it/sites/default/files/field/image/xi-biden_meeting_2022-03-19_reduced.jpg"
            }
        }
    ]
}</script>
<meta name="description" content="Could China, the US and the West be willing to open the door to dialogue? The Indonesian G20 is a potential turning point event" />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="canonical" href="https://www.ispionline.it/it/pubblicazione/us-and-china-making-room-global-cooperation-36685" />
<link rel="shortlink" href="https://www.ispionline.it/it/node/36685" />
<meta property="og:type" content="website" />
<meta property="og:site_name" content="ISPI" />
<meta property="og:title" content="The US and China: Making Room for Global Cooperation" />
<meta property="og:url" content="https://www.ispionline.it/it/pubblicazione/us-and-china-making-room-global-cooperation-36685" />
<meta property="og:description" content="In this tense moment, confrontational narratives between the United States and China have drowned out the competitive and cooperative components of the relationship, increasing the risks, escalating frictions and undermining global cooperation. The G2o summit in mid-November in Indonesia poses the possibility of confrontations between the West and Russia, forcing the ten non-western governments to take sides that they want to avoid, and washing away the focus on systemic risks which are affecting everyone everywhere. China and the US: two different approachesWhat to do?" />
<meta property="og:updated_time" content="2022-11-14T16:30:30+01:00" />
<meta property="og:image" content="https://www.ispionline.it/sites/default/files/field/image/xi-biden_meeting_2022-03-19_reduced.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:url" content="https://www.ispionline.it/it/pubblicazione/us-and-china-making-room-global-cooperation-36685" />
<meta name="twitter:title" content="The US and China: Making Room for Global Cooperation" />
<meta name="twitter:description" content="In this tense moment, confrontational narratives between the United States and China have drowned out the competitive and cooperative components of the relationship, increasing the risks, escalating" />
<meta name="twitter:image" content="https://www.ispionline.it/sites/default/files/field/image/xi-biden_meeting_2022-03-19_reduced.jpg" />
<meta property="article:published_time" content="2022-11-14T10:40:58+01:00" />
<meta property="article:modified_time" content="2022-11-14T16:30:30+01:00" />
<meta itemprop="name" content="The US and China: Making Room for Global Cooperation" />
<meta itemprop="description" content="In this tense moment, confrontational narratives between the United States and China have drowned out the competitive and cooperative components of the relationship, increasing the risks, escalating frictions and undermining global cooperation. The G2o summit in mid-November in Indonesia poses the possibility of confrontations between the West and Russia, forcing the ten non-western governments to take sides that they want to avoid, and washing away the focus on systemic risks which are affecting everyone everywhere. China and the US: two different approachesWhat to do?" />
<meta itemprop="image" content="https://www.ispionline.it/sites/default/files/field/image/xi-biden_meeting_2022-03-19_reduced.jpg" />
<meta name="dcterms.title" content="The US and China: Making Room for Global Cooperation" />
<meta name="dcterms.creator" content="ispiseo" />
<meta name="dcterms.description" content="In this tense moment, confrontational narratives between the United States and China have drowned out the competitive and cooperative components of the relationship, increasing the risks, escalating frictions and undermining global cooperation. The G2o summit in mid-November in Indonesia poses the possibility of confrontations between the West and Russia, forcing the ten non-western governments to take sides that they want to avoid, and washing away the focus on systemic risks which are affecting everyone everywhere. China and the US: two different approachesWhat to do?" />
<meta name="dcterms.date" content="2022-11-14T10:40+01:00" />
<meta name="dcterms.type" content="Text" />
<meta name="dcterms.format" content="text/html" />
<meta name="dcterms.identifier" content="https://www.ispionline.it/it/pubblicazione/us-and-china-making-room-global-cooperation-36685" />
<meta name="dcterms.modified" content="2022-11-14T16:30+01:00" />
  <title>How the USA and China can start cooperating again</title>
  <link type="text/css" rel="stylesheet" href="https://www.ispionline.it/sites/default/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.ispionline.it/sites/default/files/css/css_xGpmgPjQGTMovJSAZ8ngTtkyWe6262r5x1GrxM3BGe4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.ispionline.it/sites/default/files/css/css_BTivNFWtptklb2kDwaZIRqVZfOfeDN5kuCD1lIUSw7s.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.ispionline.it/sites/default/files/css/css_Fw2mT84BJcp1uS4SOSAl7SxBtuCToRa8u5EciLe2BfA.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://cdn.jsdelivr.net/bootstrap/3.3.7/css/bootstrap.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://cdn.jsdelivr.net/npm/@unicorn-fail/drupal-bootstrap-styles@0.0.2/dist/3.3.1/7.x-3.x/drupal-bootstrap.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.ispionline.it/sites/default/files/css/css_9WixOHMV3Bt2kAmSYfpgkmb7HMTSm8Bqi1L_qurOorI.css" media="all" />


  <script src="//code.jquery.com/jquery-1.10.2.js"></script>
<script>window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.10/jquery.js'>\x3C/script>")</script>
<script src="https://www.ispionline.it/sites/default/files/js/js_Hfha9RCTNm8mqMDLXriIsKGMaghzs4ZaqJPLj2esi7s.js"></script>
<script src="//code.jquery.com/ui/1.10.2/jquery-ui.js"></script>
<script>window.jQuery.ui || document.write("<script src='/sites/all/modules/jquery_update/replace/ui/ui/jquery-ui.js'>\x3C/script>")</script>
<script src="https://www.ispionline.it/sites/default/files/js/js_aTmxfUjaRxur5sDmd3XJQztu8vVq_W85FikcGWzC2mI.js"></script>
<script src="https://cdn.jsdelivr.net/bootstrap/3.3.7/js/bootstrap.min.js"></script>
<script src="https://www.ispionline.it/sites/default/files/js/js_3v3GtB1O6_tWy2dlEW4v4ccPoSfYJSxlOA0mmY1UVsU.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-5495968-1", {"cookieDomain":"auto"});ga("require", "linkid", "linkid.js");ga("set", "anonymizeIp", true);</script>
<script src="https://www.ispionline.it/sites/default/files/js/js_Jk0G_7ve-RfFnNAi4MT0UbrxkTGpRTBPR5IQUkj6qEw.js"></script>
<script>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</script>
  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
    <script src="https://cdn.jsdelivr.net/html5shiv/3.7.3/html5shiv-printshiv.min.js"></script>
  <![endif]-->

</head>
<body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-36685 node-type-pubblicazione domain-www-ispionline-it i18n-it">
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Salta al contenuto principale</a>
  </div>
    <header role="banner" id="page-header">
		  <div class="region region-header">
    <section id="block-search-form" class="block block-search clearfix">
	<div class="block-content">
	  	  	  
	  <form class="form-search content-search" action="/it/pubblicazione/us-and-china-making-room-global-cooperation-36685" method="post" id="search-block-form" accept-charset="UTF-8"><div><div>
      <h2 class="element-invisible">Form di ricerca</h2>
    <div class="input-group"><input title="Inserisci i termini da cercare." placeholder="Cerca" class="form-control form-text" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" /><span class="input-group-btn"><button type="submit" class="btn btn-primary"><span class="icon glyphicon glyphicon-search" aria-hidden="true"></span>
</button></span></div><div class="form-actions form-wrapper form-group" id="edit-actions"><button class="element-invisible btn btn-primary form-submit" type="submit" id="edit-submit" name="op" value="Cerca">Cerca</button>
</div><input type="hidden" name="form_build_id" value="form-Uuap34KMX23Q88zmlQzIzW_sIzXPC_gI1a9BWxwR388" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>	</div>
</section>
<section id="block-menu-menu-istituzionale" class="block block-menu clearfix">
	<div class="block-content">
	  	  	  
	  <ul class="menu nav"><li class="first leaf"><a href="/it/istituto">ISTITUTO</a></li>
<li class="leaf"><a href="/it/palazzo-clerici">PALAZZO CLERICI</a></li>
<li class="last leaf"><a href="https://med.ispionline.it/" title="MED" class="med" target="_blank"><img src='/sites/default/files/media/med_bianco.svg' class='medimg' alt='MED'><img src='/sites/default/files/media/med_blu.svg' class='medimgov' alt='MED'></a></li>
</ul>	</div>
</section>
<section id="block-block-43" class="block block-block block-social clearfix">
	<div class="block-content">
	  	  	  
	  <p class="icon-social">
<!--<a class="rss" href="/rss.xml" target="_blank"><i class="fa fa-rss" aria-hidden="true"></i></a>-->
<a class="socialfooter facebook" href="http://www.facebook.com/ISPIonline" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
<a href="https://twitter.com/ispionline"  target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
<a href="https://www.instagram.com/ispigram/"  target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a>
<a href="https://www.linkedin.com/company/ispi/"  target="_blank"><i class="fa fa-linkedin" aria-hidden="true"></i></a>
<a href="https://www.youtube.com/channel/UCqn5_o2qcIvKgtAexVqgGTw/?sub_confirmation=1"  target="_blank"><i class="fa fa-youtube" aria-hidden="true"></i></a>
<a href="https://www.ispionline.it/it/pubblicazione/il-mondo-tasca-cambiacanale-30664"  target="_blank"><i class="fa fa-telegram" aria-hidden="true"></i></a>
</p>	</div>
</section>
<section id="block-system-user-menu" class="block block-system block-menu clearfix">
	<div class="block-content">
	  	  	  
	  <ul class="menu nav"><li class="first last leaf"><a href="/it/user/login">login</a></li>
</ul>	</div>
</section>
<section id="block-locale-language" class="block block-locale clearfix">
	<div class="block-content">
	  	  	  
	  <ul class="language-switcher-locale-url"><li class="en first"><a href="/en/pubblicazione/us-and-china-making-room-global-cooperation-36685" class="language-link" xml:lang="en">EN</a></li>
<li class="it last active"><a href="/it/pubblicazione/us-and-china-making-room-global-cooperation-36685" class="language-link active" xml:lang="it">IT</a></li>
</ul>	</div>
</section>
  </div>
</header>
<header id="navbar" role="banner" class="navbar container-fluid navbar-default">
    <div class="navbar-header">
            <a class="logo navbar-btn pull-left" href="/it" title="Home">
        <img src="https://www.ispionline.it/sites/all/themes/bootstrap_ispi/css/images/ispi-ita.svg" alt="Home" />
      </a>
      
      		
      <!-- .btn-navbar is used as the toggle for collapsed navbar content -->
      <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
        <span class="sr-only">Toggle navigation</span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
      </button>
    </div>

          <div class="navbar-collapse collapse">
        <nav role="navigation">
                      <ul class="menu nav navbar-nav"><li class="first leaf"><a href="/it/istituto">ISTITUTO</a></li>
<li class="leaf"><a href="/it/palazzo-clerici">PALAZZO CLERICI</a></li>
<li class="last leaf"><a href="https://med.ispionline.it/" title="MED" class="med" target="_blank"><img src='/sites/default/files/media/med_bianco.svg' class='medimg' alt='MED'><img src='/sites/default/files/media/med_blu.svg' class='medimgov' alt='MED'></a></li>
</ul>                                  <div class="region region-navigation">
    <section id="block-system-main-menu" class="block block-system block-menu clearfix">
	<div class="block-content">
	  	  	  
	  <ul class="menu nav"><li class="first leaf"><a href="/it">Home</a></li>
<li class="expanded dropdown"><a href="/it/ricerca" class="dropdown-toggle" data-toggle="dropdown">RICERCA <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><span class="nolink" tabindex="0">OSSERVATORI</span></li>
<li class="leaf"><a href="/it/ricerca/asia">Asia</a></li>
<li class="leaf"><a href="/it/ricerca/digitalizzazione-e-cybersecurity">Digitalizzazione e Cybersecurity</a></li>
<li class="leaf"><a href="/it/ricerca/europa-e-governance-globale">Europa e Governance Globale</a></li>
<li class="leaf"><a href="/it/ricerca/geoeconomia">Geoeconomia</a></li>
<li class="leaf"><a href="/it/ricerca/medio-oriente-e-nord-africa">Medio Oriente e Nord Africa</a></li>
<li class="leaf"><a href="/it/ricerca/radicalizzazione-e-terrorismo-internazionale">Radicalizzazione e Terrorismo Internazionale</a></li>
<li class="leaf"><a href="/it/ricerca/russia-caucaso-e-asia-centrale">Russia, Caucaso e Asia Centrale</a></li>
<li class="leaf"><a href="/it/ricerca/infrastrutture">Infrastrutture</a></li>
<li class="leaf"><span class="nolink" tabindex="0">PROGRAMMI</span></li>
<li class="leaf"><a href="/it/ricerca/africa">Africa</a></li>
<li class="leaf"><a href="/it/ricerca/america-latina">America Latina</a></li>
<li class="leaf"><a href="/it/ricerca/global-cities">Global Cities</a></li>
<li class="leaf"><a href="/it/ricerca/migrazioni">Migrazioni</a></li>
<li class="leaf"><a href="/it/ricerca/relazioni-transatlantiche">Relazioni transatlantiche</a></li>
<li class="leaf"><a href="/it/ricerca/religioni-e-relazioni-internazionali">Religioni e relazioni internazionali</a></li>
<li class="leaf"><a href="/it/ricerca/sicurezza-energetica">Sicurezza energetica</a></li>
<li class="last leaf"><a href="/it/ricerca/datalab">DataLab</a></li>
</ul></li>
<li class="leaf"><a href="/it/ispi-school">ISPI SCHOOL</a></li>
<li class="leaf"><a href="/it/pubblicazioni">PUBBLICAZIONI</a></li>
<li class="leaf"><a href="/it/eventi">EVENTI</a></li>
<li class="expanded dropdown"><a href="/it/ispi-per-le-imprese" class="dropdown-toggle" data-toggle="dropdown">PER IMPRESE <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="https://www.ispionline.it/it/ispi-per-le-imprese">cosa facciamo</a></li>
<li class="leaf"><a href="https://www.ispionline.it/it/eventi_imprese">Incontri su invito</a></li>
<li class="leaf"><a href="https://www.ispionline.it/it/eventi_imprese_conferenze">Conferenze di scenario</a></li>
<li class="leaf"><a href="https://www.ispionline.it/it/formazione-ad-hoc">Formazione ad hoc</a></li>
<li class="leaf"><a href="https://www.ispionline.it/it/future-leaders-program">Future Leaders Program</a></li>
<li class="last leaf"><a href="https://www.ispionline.it/it/istituto/soci">I Nostri Soci</a></li>
</ul></li>
<li class="last leaf"><a href="/it/ricercatori">ANALISTI</a></li>
</ul>	</div>
</section>
  </div>
                            </nav>
      </div>
    </header>
 <header id="navbar-sticky" role="banner" class="navbar container-fluid navbar-default" data-spy="affix" data-offset-top="200">
    <div class="navbar-header">
      <a class="logo navbar-btn pull-left sticky-logo" href="/it" title="Home">
      </a>
    </div>
           <div class="navbar-collapse collapse">
        <nav role="navigation">
                      <div class="region region-sticky-menu">
    <section id="block-block-46" class="block block-block block-social clearfix">
	<div class="block-content">
	  	  	  
	  <p class="icon-social">
<a class="rss" href="/rss.xml" target="_blank"><i class="fa fa-rss" aria-hidden="true"></i></a>
<a class="socialfooter facebook" href="http://www.facebook.com/ISPIonline" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a> 
<a href="https://twitter.com/ispionline"  target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
<a href="https://www.instagram.com/ispigram/"  target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a>
<a href="https://www.linkedin.com/company/ispi/"  target="_blank"><i class="fa fa-linkedin" aria-hidden="true"></i></a>
<a href="https://www.youtube.com/channel/UCqn5_o2qcIvKgtAexVqgGTw"  target="_blank"><i class="fa fa-youtube" aria-hidden="true"></i></a>
<span class="icon-search icon glyphicon glyphicon-search" aria-hidden="true"></span>
</p>	</div>
</section>
  </div>
                                  <div class="region region-navigation">
      <div class="region region-navigation">
    <section id="block-system-main-menu" class="block block-system block-menu clearfix">
	<div class="block-content">
	  	  	  
	  <ul class="menu nav"><li class="first leaf"><a href="/it">Home</a></li>
<li class="expanded dropdown"><a href="/it/ricerca" class="dropdown-toggle" data-toggle="dropdown">RICERCA <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><span class="nolink" tabindex="0">OSSERVATORI</span></li>
<li class="leaf"><a href="/it/ricerca/asia">Asia</a></li>
<li class="leaf"><a href="/it/ricerca/digitalizzazione-e-cybersecurity">Digitalizzazione e Cybersecurity</a></li>
<li class="leaf"><a href="/it/ricerca/europa-e-governance-globale">Europa e Governance Globale</a></li>
<li class="leaf"><a href="/it/ricerca/geoeconomia">Geoeconomia</a></li>
<li class="leaf"><a href="/it/ricerca/medio-oriente-e-nord-africa">Medio Oriente e Nord Africa</a></li>
<li class="leaf"><a href="/it/ricerca/radicalizzazione-e-terrorismo-internazionale">Radicalizzazione e Terrorismo Internazionale</a></li>
<li class="leaf"><a href="/it/ricerca/russia-caucaso-e-asia-centrale">Russia, Caucaso e Asia Centrale</a></li>
<li class="leaf"><a href="/it/ricerca/infrastrutture">Infrastrutture</a></li>
<li class="leaf"><span class="nolink" tabindex="0">PROGRAMMI</span></li>
<li class="leaf"><a href="/it/ricerca/africa">Africa</a></li>
<li class="leaf"><a href="/it/ricerca/america-latina">America Latina</a></li>
<li class="leaf"><a href="/it/ricerca/global-cities">Global Cities</a></li>
<li class="leaf"><a href="/it/ricerca/migrazioni">Migrazioni</a></li>
<li class="leaf"><a href="/it/ricerca/relazioni-transatlantiche">Relazioni transatlantiche</a></li>
<li class="leaf"><a href="/it/ricerca/religioni-e-relazioni-internazionali">Religioni e relazioni internazionali</a></li>
<li class="leaf"><a href="/it/ricerca/sicurezza-energetica">Sicurezza energetica</a></li>
<li class="last leaf"><a href="/it/ricerca/datalab">DataLab</a></li>
</ul></li>
<li class="leaf"><a href="/it/ispi-school">ISPI SCHOOL</a></li>
<li class="leaf"><a href="/it/pubblicazioni">PUBBLICAZIONI</a></li>
<li class="leaf"><a href="/it/eventi">EVENTI</a></li>
<li class="expanded dropdown"><a href="/it/ispi-per-le-imprese" class="dropdown-toggle" data-toggle="dropdown">PER IMPRESE <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="https://www.ispionline.it/it/ispi-per-le-imprese">cosa facciamo</a></li>
<li class="leaf"><a href="https://www.ispionline.it/it/eventi_imprese">Incontri su invito</a></li>
<li class="leaf"><a href="https://www.ispionline.it/it/eventi_imprese_conferenze">Conferenze di scenario</a></li>
<li class="leaf"><a href="https://www.ispionline.it/it/formazione-ad-hoc">Formazione ad hoc</a></li>
<li class="leaf"><a href="https://www.ispionline.it/it/future-leaders-program">Future Leaders Program</a></li>
<li class="last leaf"><a href="https://www.ispionline.it/it/istituto/soci">I Nostri Soci</a></li>
</ul></li>
<li class="last leaf"><a href="/it/ricercatori">ANALISTI</a></li>
</ul>	</div>
</section>
  </div>
  </div>
                    
        </nav>
      </div>
       </header>
 	<div class="highlighted jumbotron">  <div class="region region-highlighted">
    <section id="block-views-0-articoli-block-4" class="block block-views clearfix">
	<div class="block-content">
	  	  	  
	  <div class="view view-0-articoli view-id-0_articoli view-display-id-block_4 view-id-slideshow-page view-dom-id-f12bba31e2fe0f4f2a3bb6aa116ef506">
        
  
  
      <div class="view-content">
      
<div id="views-bootstrap-carousel-1" class="views-bootstrap-carousel-plugin-style carousel slide"  data-ride="carousel" data-interval="false" data-pause="false" data-wrap="true">
  
  <!-- Carousel items -->
  <div class="carousel-inner" role="listbox">
          <div class="item active">
          
  <div class="views-field views-field-field-image">        <div class="field-content"><img class="img-responsive" src="https://www.ispionline.it/sites/default/files/styles/evidenziato-home/public/field/image/xi-biden_meeting_2022-03-19_reduced.jpg?itok=N02V1ZuQ" width="2800" height="1200" alt="" /></div>  </div>  
  <div>        <div class="over-evidenziato"><div class="views-field-field-occhiello">Commentary</div>
<h1 class="views-field-title">The US and China: Making Room for Global Cooperation</h1>
<div class="field-name-field-data"></div>
<div class="field-name-field-data views-field-field-autore"><div >
  <div class="content">
    <div class="field field-name-field-autore-non-ispi field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/it/bio/colin-bradford">Colin Bradford</a></div></div></div>  </div>
</div>
</div>
<div class="field-name-field-data"><span class="date-display-single">14 novembre 2022</span></div></div>  </div>      </div>
      </div>

  </div>
    </div>
  
  
  
  
  
  
</div>	</div>
</section>
  </div>
</div>

<div class="testata">
	<div class="container-fluid">
		  	</div>
</div>
 <div class="main-container container-fluid">

  <div class="row">

  

    <section class="col-sm-9 col-sm-push-3 sidebar-contents left">
      <a id="main-content"></a>
                                           
        <div class="region region-content">
    <section id="block-system-main" class="block block-system clearfix">
	<div class="block-content">
	  	  	  
	  <article id="node-36685" class="node node-pubblicazione clearfix">
    <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>In this tense moment, <strong>confrontational narratives between the United States and China</strong> have drowned out the competitive and cooperative components of the relationship, increasing the risks, escalating frictions and undermining global cooperation. The <a href="https://www.g20.org/bali-summit/">G2o summit in mid-November</a> in Indonesia poses the possibility of <strong>confrontations between the West and Russia</strong>, forcing the ten non-western governments to take sides that they want to avoid, and washing away the focus on systemic risks which are affecting everyone everywhere. </p>
<p> </p>
<h2>China and the US: two different approaches</h2>
<p>What to do<strong>? Let’s imagine a world in which humanity is able to see opportunity</strong> in crisis moments and embrace contradictions rather than see binary choices between good and evil, hope and despair.</p>
<p>Henry Wang, head the <strong>Centre for China and Globalization</strong> think tank in Beijing, begins an <a href="https://www.scmp.com/comment/opinion/world/article/3197126/bidens-national-security-strategy-highlights-paradox-us-china-relations">article in SCMP</a> with a quote from F. Scott Fitzgerald that “the test of a first-rate intelligence is the ability to hold two opposing ideas in mind at the same time”. This echoes the observation of Kings College London China scholar, Kerry Brown, in <a href="https://www.journals.uchicago.edu/doi/10.1086/706725">his book on <em>China’s Dream</em>,</a> which among other things highlights the degree to which “embracing contradictions” is a strong feature of Chinese political culture.</p>
<p>It seems that <strong>China is more adept at “embracing contradictions” than the West</strong>. <a href="https://www.reuters.com/world/china/china-willing-work-with-us-find-ways-mutual-benefit-president-xi-quoted-by-cctv-2022-10-27/">Reuters reported on October 26</a> that “President Xi Jinping said China is willing to work with the United States to find ways to get along to the benefit of both” in a statement to the National Committee on US-China Relations. At the same time, after <strong>Lloyd Austin</strong>, US Defense Secretary, suggested <strong>reinstating communications links between the US and China </strong>military leaderships that had been dropped by China in the wake of House Speaker <strong>Nancy Pelosi’s visit to Taiwan</strong>. The spokesperson for China’s foreign ministry responded with “warrior diplomacy” harsh rebukes.</p>
<p>So, what would happen if we imagined <strong>a world of mixed messages, complexity, and contradiction</strong> in which diverse messages, meanings and movements exist side-by-side with each other, and we take advantage of that mix to make bold moves that can reduce tensions and make progress. What could happen in Bali to facilitate upside outcomes over downside dangers? </p>
<p> </p>
<h2>A bilateral agenda to be discussed in Bali</h2>
<p><strong>One upside move would be for Joe Biden and Xi Jinping to agree beforehand to meet in Bali</strong> to discuss a variety of issues.</p>
<p>***Could they possibly agree <strong>to try to reduce the current risks of nuclear accidents</strong> and actions which would break the guardrails established after the second world war? There is evidence from an <a href="https://www.ft.com/content/f05fef3f-a8be-4007-a161-34764419847f">online article</a> by former PLA official Zhou Bo in the <em>Financial Times </em>suggesting that “China can use its leverage to prevent nuclear war”.</p>
<p>***In addition, it might be possible for China and the US and the EU to gain global agreement in Bali on <strong>enforcing minimum standards for the safety and security of nuclear plants </strong>world-wide but with a focus on the two large plants in Ukraine currently occupied by Russia. Perhaps the IAEA in Vienna could help draft a set of guidelines for the G20 to agree to in Bali to propose for United Nations approval.</p>
<p>***Could the US and China <strong>agree to reiterate the need for compliance with basic minimum standards for the conduct of war</strong> protecting civilians and combatants, agreed to by all parties in the Geneva Protocols and IRC guidelines decades ago?</p>
<p>***Could Xi Jinping and Joe Biden <strong>agree to reciprocate on reduction of tariffs</strong>, as Fred Bergsten has argued in <a href="https://www.piie.com/bookstore/united-states-vs-china-quest-global-economic-leadership">his new book</a>? And jointly, agree to strengthen the WTO? </p>
<p>***Could Joe Biden and Xi Jinping <strong>agree to jointly support a major increase in resources for the World Bank</strong> to be deployed toward addressing systemic global challenges, as proposed by Larry Summers and also by Janet Yellen and the Center for Global Development? </p>
<p>***Could Xi Jinping and Joe Biden <strong>agree that the Sustainable Development Goals for 2030 agreed to by 194 countries in 2015 are a compelling framework</strong> for addressing systemic challenges in advanced, emerging and developing countries, and that because that is so, agree to put real teeth into monitoring and evaluating progress toward the SDGs for 2030 and trying to use them as leverage for achieving deep transformational changes to achieve systemic sustainability? </p>
<p>***Related to the SDGs, could Joe Biden and Xi Jinping (and the EU) <strong>agree to coordinate infrastructure investment globally</strong>, by bringing together the workstreams of each continent's efforts and by strengthening coordination among multilateral development banks and other international financial institutions across the global system in behalf of better outcomes for people everywhere?</p>
<p>***Could Xi Jinping and Joe Biden agree to <strong>reinstate the eight "suspended" and "extinguished" official working groups on key issues</strong> that were canceled in the aftermath of the visit of Nancy Pelosi to Taiwan?? Some of those are worthy and low profile, and hence feasible to resuscitate. And at least one of them is absolutely crucial, namely the <strong>communications working group</strong> between military commands in the two countries, which Defense Secretary Lloyd Austin is eager to re-establish.</p>
<p> </p>
<h2>G20 Summit: a potential turning point?</h2>
<p>The bottom line is: <strong>could China, the US and the West be willing to open the door to continuous and more intense dialogues and engagement</strong> on global systemic challenges, alongside of ongoing geopolitical tensions?</p>
<p>The <strong>Indonesian G20 is a potential turning point event</strong>, in which either bold moves shift the political dynamics and restore global progress on global issues, or in which global tensions prevail, dominating global governance and weakening it at this crucial moment for the world.</p>
<p> </p>
<p><em>Please also read the <a href="https://www.global-solutions-initiative.org/press-news/the-indonesian-g20-summit-is-a-test-for-global-governance-and-global-leadership-in-the-face-of-geopolitical-conflicts/">Statement</a> by China-West Dialogue for G20 Summit in Indonesia. </em></p>
</div></div></div><div class="field field-name-field-pubblicazioni-correlate field-type-entityreference field-label-above"><div class="field-label">Contenuti correlati:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/it/pubblicazione/g20-can-leaders-still-deliver-36699">G20: Can Leaders Still Deliver?</a></div></div></div>    </article>
	</div>
</section>
<section id="block-views-0-articoli-block-2" class="block block-views background-articolo clearfix">
	<div class="block-content">
	  	  	  
	  <div class="view view-0-articoli view-id-0_articoli view-display-id-block_2 view-dom-id-6b439d29b5915e2d061d6263122249f2">
        
  
  
      <div class="view-content">
      


<div id="views-bootstrap-grid-1" class="views-bootstrap-grid-plugin-style">
  
          <div class="row">
                  <div class="col  col-xs-12 col-lg-4">
          	<div class="wrap">
                        </div>
          </div>

                                  </div>
    
  </div>

    </div>
  
  
  
  
  
  
</div>	</div>
</section>
<section id="block-views-0-articoli-block-15" class="block block-views dossier-pubblicazioni clearfix">
	<div class="block-content">
	  	  		<h2 class="block-title">Ti potrebbero interessare anche:</h2>
	  	  
	  <div class="view view-0-articoli view-id-0_articoli view-display-id-block_15 margin-top-view view-dom-id-6ca0bbffc743cb6c1a42f0df277a7613">
        
  
  
      <div class="view-content">
      


<div id="views-bootstrap-grid-2" class="views-bootstrap-grid-plugin-style">
  
          <div class="row">
                  <div class="col  col-xs-12 col-lg-6">
          	<div class="wrap">
              
  <div class="views-field views-field-field-copertina group-left scale">        <div class="field-content"><a href="/it/pubblicazione/g20-no-unera-di-guerra-36714" target="_self"><img class="img-responsive" src="https://www.ispionline.it/sites/default/files/styles/carousel-home/public/copertine/2022-11-15t101155z_500672634_rc2amx9mhlfy_rtrmadp_3_g20-summit_1.jpg?itok=of_jdv2b" width="540" height="350" alt="" /></a></div>  </div>  
  <div class="group-right">        <span><div class="views-field-title"><a href="/it/pubblicazione/g20-no-unera-di-guerra-36714" target="_self">G20: “No a un’era di guerra”</a></div>
<div  class="views-field-field-autore"></div></span>  </div>            </div>
          </div>

                                      <div class="col  col-xs-12 col-lg-6">
          	<div class="wrap">
              
  <div class="views-field views-field-field-copertina group-left scale">        <div class="field-content"><a href="/it/pubblicazione/g20-can-leaders-still-deliver-36699" target="_self"><img class="img-responsive" src="https://www.ispionline.it/sites/default/files/styles/carousel-home/public/copertine/g20_summit_at_ngurah_rai_international_airport_of_bali_reduced.jpg?itok=BC9i4kMT" width="540" height="350" alt="" /></a></div>  </div>  
  <div class="group-right">        <span><div class="views-field-title"><a href="/it/pubblicazione/g20-can-leaders-still-deliver-36699" target="_self">G20: Can Leaders Still Deliver?</a></div>
<div  class="views-field-field-autore"><div >
  <div class="content">
    <div class="field field-name-field-autore-non-ispi field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/it/bio/davide-tentori">Davide Tentori </a></div></div></div><div class="field field-name-field-affiliation field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Research Fellow, ISPI Centre for Business Scenarios</div></div></div>  </div>
</div>
, <div >
  <div class="content">
    <div class="field field-name-field-autore-non-ispi field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/it/bio/antonio-villafranca">Antonio Villafranca</a></div></div></div><div class="field field-name-field-affiliation field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">ISPI Director of Studies and Co-Head of the Europe and Global Governance Centre</div></div></div>  </div>
</div>
</div></span>  </div>            </div>
          </div>

                                                              <div class="clearfix visible-lg-block"></div>
                                                      <div class="col  col-xs-12 col-lg-6">
          	<div class="wrap">
              
  <div class="views-field views-field-field-copertina group-left scale">        <div class="field-content"><a href="/it/pubblicazione/g20-gestire-la-competizione-36702" target="_self"><img class="img-responsive" src="https://www.ispionline.it/sites/default/files/styles/carousel-home/public/copertine/2022-11-14t100657z_1507707001_rc2mlx977ozs_rtrmadp_3_g20-summit-biden-xi_1.jpg?itok=dcDyDbQz" width="540" height="350" alt="" /></a></div>  </div>  
  <div class="group-right">        <span><div class="views-field-title"><a href="/it/pubblicazione/g20-gestire-la-competizione-36702" target="_self">G20: &quot;gestire la competizione&quot;</a></div>
<div  class="views-field-field-autore"></div></span>  </div>            </div>
          </div>

                                                                                      <div class="col  col-xs-12 col-lg-6">
          	<div class="wrap">
              
  <div class="views-field views-field-field-copertina group-left scale">        <div class="field-content"><a href="/it/pubblicazione/development-keeping-sdgs-priority-36686" target="_self"><img class="img-responsive" src="https://www.ispionline.it/sites/default/files/styles/carousel-home/public/copertine/portrait_of_a_man_in_front_of_his_home.jpg?itok=SnnnihyH" width="540" height="350" alt="" /></a></div>  </div>  
  <div class="group-right">        <span><div class="views-field-title"><a href="/it/pubblicazione/development-keeping-sdgs-priority-36686" target="_self">Development, Keeping SDGs as a Priority</a></div>
<div  class="views-field-field-autore"><div >
  <div class="content">
    <div class="field field-name-field-autore-non-ispi field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/it/bio/elizabeth-sidiropoulos">Elizabeth Sidiropoulos</a></div></div></div><div class="field field-name-field-affiliation field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">South African Institute of International Affairs </div></div></div>  </div>
</div>
</div></span>  </div>            </div>
          </div>

                                                              <div class="clearfix visible-lg-block"></div>
                                                      <div class="col  col-xs-12 col-lg-6">
          	<div class="wrap">
              
  <div class="views-field views-field-field-copertina group-left scale">        <div class="field-content"><a href="/it/pubblicazione/world-quagmire-view-africa-36687" target="_self"><img class="img-responsive" src="https://www.ispionline.it/sites/default/files/styles/carousel-home/public/copertine/covid-19_testing.jpg?itok=JjzyVyQo" width="540" height="350" alt="" /></a></div>  </div>  
  <div class="group-right">        <span><div class="views-field-title"><a href="/it/pubblicazione/world-quagmire-view-africa-36687" target="_self">The World in a Quagmire: A View From Africa</a></div>
<div  class="views-field-field-autore"><div >
  <div class="content">
    <div class="field field-name-field-autore-non-ispi field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/it/bio/rose-ngugi">Rose Ngugi</a></div></div></div><div class="field field-name-field-affiliation field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">KIPPRA</div></div></div>  </div>
</div>
</div></span>  </div>            </div>
          </div>

                                                                                      <div class="col  col-xs-12 col-lg-6">
          	<div class="wrap">
              
  <div class="views-field views-field-field-copertina group-left scale">        <div class="field-content"><a href="/it/pubblicazione/recover-together-recover-stronger-t20-recommendations-g20-36689" target="_self"><img class="img-responsive" src="https://www.ispionline.it/sites/default/files/styles/carousel-home/public/copertine/t20_9969-scaled_0.jpg?itok=7xo4BJ4D" width="540" height="350" alt="" /></a></div>  </div>  
  <div class="group-right">        <span><div class="views-field-title"><a href="/it/pubblicazione/recover-together-recover-stronger-t20-recommendations-g20-36689" target="_self">Recover Together, Recover Stronger: T20 Recommendations to the G20</a></div>
<div  class="views-field-field-autore"><div >
  <div class="content">
    <div class="field field-name-field-autore-non-ispi field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/it/bio/bambang-brodjonegoro">Bambang Brodjonegoro</a></div></div></div><div class="field field-name-field-affiliation field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">T20 Indonesia Lead Co-Chair</div></div></div>  </div>
</div>
</div></span>  </div>            </div>
          </div>

                                                              <div class="clearfix visible-lg-block"></div>
                                                  </div>
    
  </div>

    </div>
  
  
  
  
  
  
</div>	</div>
</section>
<section id="block-views-0-articoli-block-6" class="block block-views tags-articolo clearfix">
	<div class="block-content">
	  	  		<h2 class="block-title">Tags</h2>
	  	  
	  <div class="view view-0-articoli view-id-0_articoli view-display-id-block_6 view-id-slideshow-page view-dom-id-6c287be609ce2a82de92cc93bc6e09d9">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-tags">        <div class="field-content"><a href="/it/tag/g20">g20</a>  <a href="/it/tag/china">China</a>  <a href="/it/tag/united-states-america">United States of America</a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>	</div>
</section>
  </div>
    </section>
    
          <aside class="col-sm-3 col-sm-pull-9" role="complementary">
          <div class="region region-sidebar-first well">
    <section id="block-print-ui-print-links" class="block block-print-ui clearfix">
	<div class="block-content">
	  	  	  
	  <span class="print_html"><a href="https://www.ispionline.it/it/print/pubblicazione/us-and-china-making-room-global-cooperation-36685" title="Display a printer-friendly version of this page." class="print-page" onclick="window.open(this.href); return false" rel="nofollow"><img class="print-icon img-responsive" src="https://www.ispionline.it/sites/all/modules/print/icons/print_icon.png" width="16px" height="16px" alt="Versione stampabile" title="Versione stampabile" /></a></span>	</div>
</section>
<section id="block-views-0-articoli-block-11" class="block block-views autore-articolo clearfix">
	<div class="block-content">
	  	  	  
	  <div class="view view-0-articoli view-id-0_articoli view-display-id-block_11 view-dom-id-af6d04d048baf8397799df5605629d04">
            <div class="view-header">
      <h2 class="block-title">AUTHORS</h2>
    </div>
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-autori-esterni">        <div class="field-content"><div >
  <div class="content">
    <div class="field field-name-field-autore-non-ispi field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"><article id="node-26442" class="node node-ricercatore clearfix">
    <div class="angoli"><div class="field field-name-field-fotografia field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/it/bio/colin-bradford"><img class="img-responsive" src="https://www.ispionline.it/sites/default/files/styles/autore_thumbnail/public/cbradford_full_protrait_1.jpg?itok=TpNo5Q_a" width="250" height="200" alt="" /></a></div></div></div></div><div class="field field-name-title-field field-type-text field-label-hidden"><div class="field-items"><div class="field-item even"><div class="views-field-title"><a href="/it/bio/colin-bradford">Colin Bradford</a></div>
</div></div></div>    </article>
</div></div></div><div class="field field-name-field-affiliation field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Brookings and China-West Dialogue </div></div></div>  </div>
</div>
</div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>	</div>
</section>
<section id="block-views-0-pubblicazioni-block-3" class="block block-views clearfix">
	<div class="block-content">
	  	  	  
	  <div class="view view-0-pubblicazioni view-id-0_pubblicazioni view-display-id-block_3 view-dom-id-b8ce9d5d64a2104af51392de26beec95">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-colophon">        <div class="field-content"><p>Image Credits: <a href="https://twitter.com/whitehouse/status/1504892608660840450">The White House</a> (Public domain)</p>
</div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>	</div>
</section>
  </div>
      </aside>  <!-- /#sidebar-first -->
    
    
  </div>
</div>
<div class="postcontent">
	<div class="container">
	  <div class="row">
		  	  </div>
	</div>
</div>
<div class="postcontent_full">
	    <div class="region region-postcontent-full">
    <section id="block-block-66" class="block block-block newsletter-home newsletter-nohome clearfix">
	<div class="block-content">
	  	  		<h2 class="block-title">SEGUICI E RICEVI LE NOSTRE NEWS</h2>
	  	  
	  <!--<script type="text/javascript">function zforms_open_window(url, height, width){var leftPos = 0;var topPos = 0;if(screen){leftPos = (screen.width - width) / 2;topPos = (screen.height - height) / 2;window.open(url, null, 'width='+width+',height='+height+',left='+leftPos+',top='+topPos+', toolbar=0, location=0, status=1, scrollbars=1, resizable=1');}}</script>
<div style="text-align: center;">
<a class="webform-submit button-primary btn btn-default form-submit" href='https://forms.zohopublic.eu/ispi/form/NewsletterHomeINGpop/formperma/6uX_b7UwYV4eXb-M3sOKHT-vxiKPeUtzatruJFUU4-4' title="Newsletter Home ITA - pop" target='_blank' onclick="zforms_open_window(this.href, 648, 700); return false">Iscriviti alla newsletter</a>
<p class="icon-social"><a class="socialfooter facebook" href="http://www.facebook.com/ISPIonline" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a> <a href="https://twitter.com/ispionline" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a> <a href="https://www.instagram.com/ispigram/" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a> <a href="https://www.linkedin.com/company/ispi/" target="_blank"><i class="fa fa-linkedin" aria-hidden="true"></i></a></p>
</div>-->
<script type="text/javascript">function zforms_open_window(url, height, width){var leftPos = 0;var topPos = 0;if(screen){leftPos = (screen.width - width) / 2;topPos = (screen.height - height) / 2;window.open(url, null, 'width='+width+',height='+height+',left='+leftPos+',top='+topPos+', toolbar=0, location=0, status=1, scrollbars=1, resizable=1');}}</script>
<div style="text-align: center;">
<a class="webform-submit button-primary btn btn-default form-submit" href='https://forms.zohopublic.eu/ispi/form/NewsletterHomeINGpop/formperma/6uX_b7UwYV4eXb-M3sOKHT-vxiKPeUtzatruJFUU4-4' title="Newsletter Home ITA - pop" target='_blank' onclick="zforms_open_window(this.href, 648, 700); return false">Iscriviti alla newsletter</a>
 <a class="webform-submit button-primary btn btn-default form-submit" href='https://t.me/ispionline' title="Telegram" target='_blank'>Scopri ISPI su Telegram</a>
<p class="icon-social"><a class="socialfooter facebook" href="http://www.facebook.com/ISPIonline" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a> <a href="https://twitter.com/ispionline" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a> <a href="https://www.instagram.com/ispigram/" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a> <a href="https://www.linkedin.com/company/ispi/" target="_blank"><i class="fa fa-linkedin" aria-hidden="true"></i></a> <a href="https://www.youtube.com/channel/UCqn5_o2qcIvKgtAexVqgGTw/?sub_confirmation=1"  target="_blank"><i class="fa fa-youtube" aria-hidden="true"></i></a> <a href="https://www.ispionline.it/it/pubblicazione/il-mondo-tasca-cambiacanale-30664"  target="_blank"><i class="fa fa-telegram" aria-hidden="true"></i></a></p>
</div>	</div>
</section>
  </div>
</div>
<footer class="prefooter">
	<div class="container">
		<div class="row">
					</div>
	</div>
</footer>
<footer class="footer">
	<div class="container">
	    <div class="region region-footer">
    <section id="block-block-44" class="block block-block clearfix">
	<div class="block-content">
	  	  	  
	  <p style="font-size: 18px;"><a href="/it/istituto" style="color: white;">Chi siamo</a> - <a href="https://ispionline.zohorecruit.eu/jobs/Careers" style="color: white;">Lavora con noi</a> - <a href="/ricercatori" style="color: white;">Analisti</a> - <a href="/it/pagina/contatti" style="color: white;">Contatti</a> - <a href="mailto:robbiati.francesca@ispionline.it" style="color: white;">Ufficio stampa</a> -<a href="node/17629" style="color: white;"> Privacy</a></p>
<p>ISPI (Istituto per gli Studi di Politica Internazionale) - Palazzo Clerici (Via Clerici 5 - 20121 Milano) - P.IVA IT02141980157</p>
	</div>
</section>
  </div>
	</div>
</footer>


<!-- Twitter universal website tag code -->
<script type="text/plain" data-cookieconsent="statistics">
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
// Insert Twitter Pixel ID and Standard Event data below
    jQuery(function() {
		twq('init','o1ula');
		twq('track','PageView');
    });
	
</script>
<!-- End Twitter universal website tag code -->

<!-- Begin linkedin -->
<script type="text/javascript" data-cookieconsent="marketing">
_linkedin_partner_id = "1149052";
window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
window._linkedin_data_partner_ids.push(_linkedin_partner_id);
</script>
<script type="text/javascript" data-cookieconsent="marketing">
jQuery(function() {
		var s = document.getElementsByTagName("script")[0];
		var b = document.createElement("script");
		b.type = "text/plain";b.async = true;
		b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
		s.parentNode.insertBefore(b, s);
});
</script>
<noscript>
<img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=1149052&fmt=gif" />
</noscript>
<!-- End linkedin -->

<!-- ADD THIS per barra social laterale -->
<script type="text/javascript" data-cookieconsent="marketing">
var addthis_share = addthis_share || {}
addthis_share = {
	passthrough : {
		twitter: {
			via: "ispionline"
		}
	}
}
</script>
<script type="text/plain" data-cookieconsent="marketing" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4ec3703a1616d2b4"></script>

<!-- POPUP MED -->
<script type="text/javascript" data-cookieconsent="statistics" src="https://popups.landingi.com/api/v3/website/install-code?apikey=2c56ab65-5394-4b85-b517-1dfcc67dcc94"></script>

  <script src="https://www.ispionline.it/sites/default/files/js/js_MRdvkC2u4oGsp5wVxBG1pGV5NrCPW3mssHxIn6G9tGE.js"></script>
</body>
</html>
