<!DOCTYPE html>
<html lang="it" dir="ltr"
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#">
<head>
  <link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.ispionline.it/sites/default/files/favicon_0_0.png" type="image/png" />
<meta name="description" content="Tutti gli stati USA hanno terminato la fase del lockdown e iniziato a riaprire, seppur a velocità diverse. Intanto spunta un video del presidente Trump che indossa una mascherina durante una visita in fabbrica, ma lui polemizza: “non volevo dare ai media la soddisfazione di vedermi così”.Iscriviti al Weekly Focus What’s up?Tutti i 50 Stati americani hanno iniziato a riaprire" />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="canonical" href="https://www.ispionline.it/it/pubblicazione/weekly-focus-usa2020-mascherina-si-mascherina-no-26279" />
<link rel="shortlink" href="https://www.ispionline.it/it/node/26279" />
<meta property="og:type" content="website" />
<meta property="og:site_name" content="ISPI" />
<meta property="og:title" content="Weekly Focus USA2020: Mascherina sì, mascherina no" />
<meta property="og:url" content="https://www.ispionline.it/it/pubblicazione/weekly-focus-usa2020-mascherina-si-mascherina-no-26279" />
<meta property="og:description" content="Tutti gli stati USA hanno terminato la fase del lockdown e iniziato a riaprire, seppur a velocità diverse. Intanto spunta un video del presidente Trump che indossa una mascherina durante una visita in fabbrica, ma lui polemizza: “non volevo dare ai media la soddisfazione di vedermi così”.Iscriviti al Weekly Focus What’s up?Tutti i 50 Stati americani hanno iniziato a riaprire dopo il lockdown anche se in alcune zone del paese il numero di contagi resta alto." />
<meta property="og:updated_time" content="2020-05-22T19:17:55+02:00" />
<meta property="og:image" content="https://www.ispionline.it/sites/default/files/field/image/trump_2020_maga2.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:url" content="https://www.ispionline.it/it/pubblicazione/weekly-focus-usa2020-mascherina-si-mascherina-no-26279" />
<meta name="twitter:title" content="Weekly Focus USA2020: Mascherina sì, mascherina no" />
<meta name="twitter:description" content="Tutti gli stati USA hanno terminato la fase del lockdown e iniziato a riaprire, seppur a velocità diverse. Intanto spunta un video del presidente Trump che indossa una mascherina durante una visita" />
<meta name="twitter:image" content="https://www.ispionline.it/sites/default/files/field/image/trump_2020_maga2.jpg" />
<meta property="article:published_time" content="2020-05-22T17:31:17+02:00" />
<meta property="article:modified_time" content="2020-05-22T19:17:55+02:00" />
<meta itemprop="name" content="Weekly Focus USA2020: Mascherina sì, mascherina no" />
<meta itemprop="description" content="Tutti gli stati USA hanno terminato la fase del lockdown e iniziato a riaprire, seppur a velocità diverse. Intanto spunta un video del presidente Trump che indossa una mascherina durante una visita in fabbrica, ma lui polemizza: “non volevo dare ai media la soddisfazione di vedermi così”.Iscriviti al Weekly Focus What’s up?Tutti i 50 Stati americani hanno iniziato a riaprire dopo il lockdown anche se in alcune zone del paese il numero di contagi resta alto." />
<meta itemprop="image" content="https://www.ispionline.it/sites/default/files/field/image/trump_2020_maga2.jpg" />
<meta name="dcterms.title" content="Weekly Focus USA2020: Mascherina sì, mascherina no" />
<meta name="dcterms.creator" content="redazione@ispionline.it" />
<meta name="dcterms.description" content="Tutti gli stati USA hanno terminato la fase del lockdown e iniziato a riaprire, seppur a velocità diverse. Intanto spunta un video del presidente Trump che indossa una mascherina durante una visita in fabbrica, ma lui polemizza: “non volevo dare ai media la soddisfazione di vedermi così”.Iscriviti al Weekly Focus What’s up?Tutti i 50 Stati americani hanno iniziato a riaprire dopo il lockdown anche se in alcune zone del paese il numero di contagi resta alto." />
<meta name="dcterms.date" content="2020-05-22T17:31+02:00" />
<meta name="dcterms.type" content="Text" />
<meta name="dcterms.format" content="text/html" />
<meta name="dcterms.identifier" content="https://www.ispionline.it/it/pubblicazione/weekly-focus-usa2020-mascherina-si-mascherina-no-26279" />
<meta name="dcterms.language" content="it" />
<meta name="dcterms.modified" content="2020-05-22T19:17+02:00" />
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=564207684033390&ev=PageView&noscript=1"/></noscript>  <title>Weekly Focus USA2020: Mascherina sì, mascherina no | ISPI</title>
  <style>
@import url("https://www.ispionline.it/modules/system/system.base.css?qaisgk");
</style>
<style>
@import url("https://www.ispionline.it/sites/all/modules/jquery_update/replace/ui/themes/base/jquery.ui.core.css?qaisgk");
@import url("https://www.ispionline.it/sites/all/modules/jquery_update/replace/ui/themes/base/jquery.ui.theme.css?qaisgk");
@import url("https://www.ispionline.it/sites/all/modules/jquery_update/replace/ui/themes/base/jquery.ui.accordion.css?qaisgk");
</style>
<style>
@import url("https://www.ispionline.it/sites/all/modules/calendar/css/calendar_multiday.css?qaisgk");
@import url("https://www.ispionline.it/sites/all/modules/date/date_api/date.css?qaisgk");
@import url("https://www.ispionline.it/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?qaisgk");
@import url("https://www.ispionline.it/sites/all/modules/date/date_repeat_field/date_repeat_field.css?qaisgk");
@import url("https://www.ispionline.it/modules/field/theme/field.css?qaisgk");
@import url("https://www.ispionline.it/sites/all/modules/logintoboggan/logintoboggan.css?qaisgk");
@import url("https://www.ispionline.it/modules/node/node.css?qaisgk");
@import url("https://www.ispionline.it/sites/all/modules/ubercart/uc_order/uc_order.css?qaisgk");
@import url("https://www.ispionline.it/sites/all/modules/ubercart/uc_product/uc_product.css?qaisgk");
@import url("https://www.ispionline.it/sites/all/modules/ubercart/uc_store/uc_store.css?qaisgk");
@import url("https://www.ispionline.it/sites/all/modules/views/css/views.css?qaisgk");
@import url("https://www.ispionline.it/sites/all/modules/media/modules/media_wysiwyg/css/media_wysiwyg.base.css?qaisgk");
</style>
<style>
@import url("https://www.ispionline.it/sites/all/modules/ctools/css/ctools.css?qaisgk");
@import url("https://www.ispionline.it/sites/all/modules/lightbox2/css/lightbox.css?qaisgk");
@import url("https://www.ispionline.it/sites/all/modules/tagclouds/tagclouds.css?qaisgk");
@import url("https://www.ispionline.it/modules/locale/locale.css?qaisgk");
@import url("https://www.ispionline.it/sites/all/modules/print/print_ui/css/print_ui.theme.css?qaisgk");
@import url("https://www.ispionline.it/sites/all/modules/eu_cookie_compliance/css/eu_cookie_compliance.css?qaisgk");
</style>
<style>#sliding-popup.sliding-popup-bottom,#sliding-popup.sliding-popup-bottom .eu-cookie-withdraw-banner,.eu-cookie-withdraw-tab{background:#097492;}#sliding-popup.sliding-popup-bottom.eu-cookie-withdraw-wrapper{background:transparent}#sliding-popup .popup-content #popup-text h1,#sliding-popup .popup-content #popup-text h2,#sliding-popup .popup-content #popup-text h3,#sliding-popup .popup-content #popup-text p,#sliding-popup label,#sliding-popup div,.eu-cookie-compliance-secondary-button,.eu-cookie-withdraw-tab{color:#ffffff !important;}.eu-cookie-withdraw-tab{border-color:#ffffff;}.eu-cookie-compliance-more-button{color:#ffffff !important;}
</style>
<link type="text/css" rel="stylesheet" href="https://cdn.jsdelivr.net/bootstrap/3.3.7/css/bootstrap.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://cdn.jsdelivr.net/npm/@unicorn-fail/drupal-bootstrap-styles@0.0.2/dist/3.3.1/7.x-3.x/drupal-bootstrap.css" media="all" />
<style>
@import url("https://www.ispionline.it/sites/all/themes/bootstrap_ispi/css/style.css?qaisgk");
@import url("https://www.ispionline.it/sites/all/themes/bootstrap_ispi/css/chosen.css?qaisgk");
</style>
  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
    <script src="https://cdn.jsdelivr.net/html5shiv/3.7.3/html5shiv-printshiv.min.js"></script>
  <![endif]-->
  <script src="//code.jquery.com/jquery-1.10.2.js"></script>
<script>window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.10/jquery.js'>\x3C/script>")</script>
<script src="https://www.ispionline.it/misc/jquery-extend-3.4.0.js?v=1.10.2"></script>
<script src="https://www.ispionline.it/misc/jquery.once.js?v=1.2"></script>
<script src="https://www.ispionline.it/misc/drupal.js?qaisgk"></script>
<script src="//code.jquery.com/ui/1.10.2/jquery-ui.js"></script>
<script>window.jQuery.ui || document.write("<script src='/sites/all/modules/jquery_update/replace/ui/ui/jquery-ui.js'>\x3C/script>")</script>
<script src="https://www.ispionline.it/sites/all/modules/beautytips/js/jquery.bt.min.js?v=0.9.5-rc1"></script>
<script src="https://www.ispionline.it/sites/all/modules/beautytips/js/beautytips.min.js?v=7.x-2.x"></script>
<script src="https://www.ispionline.it/sites/all/modules/eu_cookie_compliance/js/jquery.cookie-1.4.1.min.js?v=1.4.1"></script>
<script src="https://cdn.jsdelivr.net/bootstrap/3.3.7/js/bootstrap.js"></script>
<script src="https://www.ispionline.it/sites/default/files/languages/it_G8a17qPkXyS4ypgJm_oESn_8btS47KgUijXYm5kWQRo.js?qaisgk"></script>
<script src="https://www.ispionline.it/sites/all/modules/lightbox2/js/lightbox.js?qaisgk"></script>
<script src="https://www.ispionline.it/sites/all/modules/views_bootstrap/js/views-bootstrap-carousel.js?qaisgk"></script>
<script src="https://www.ispionline.it/sites/all/modules/field_group/field_group.js?qaisgk"></script>
<script src="https://www.ispionline.it/sites/all/modules/google_analytics/googleanalytics.js?qaisgk"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-5495968-1", {"cookieDomain":"auto"});ga("require", "linkid", "linkid.js");ga("set", "anonymizeIp", true);ga("send", "pageview");</script>
<script src="https://www.ispionline.it/sites/all/themes/bootstrap_ispi/js/custom.js?qaisgk"></script>
<script src="https://www.ispionline.it/sites/default/files/facebook_tracking_pixel/fb_tkpx.564207684033390.js?qaisgk"></script>
<script>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</script>
</head>
<body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-26279 node-type-pubblicazione domain-www-ispionline-it i18n-it">
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Salta al contenuto principale</a>
  </div>
    <header role="banner" id="page-header">
		  <div class="region region-header">
    <section id="block-search-form" class="block block-search clearfix">
	<div class="block-content">
	  	  	  
	  <form class="form-search content-search" action="/it/pubblicazione/weekly-focus-usa2020-mascherina-si-mascherina-no-26279" method="post" id="search-block-form" accept-charset="UTF-8"><div><div>
      <h2 class="element-invisible">Form di ricerca</h2>
    <div class="input-group"><input title="Inserisci i termini da cercare." placeholder="Cerca" class="form-control form-text" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" /><span class="input-group-btn"><button type="submit" class="btn btn-primary"><span class="icon glyphicon glyphicon-search" aria-hidden="true"></span>
</button></span></div><div class="form-actions form-wrapper form-group" id="edit-actions"><button class="element-invisible btn btn-primary form-submit" type="submit" id="edit-submit" name="op" value="Cerca">Cerca</button>
</div><input type="hidden" name="form_build_id" value="form-HJ_FQCtA1B0N8sQoZjgchajv4JP1WvUvhrailf6UWag" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>	</div>
</section>
<section id="block-menu-menu-istituzionale" class="block block-menu clearfix">
	<div class="block-content">
	  	  	  
	  <ul class="menu nav"><li class="first leaf"><a href="/it/istituto">ISTITUTO</a></li>
<li class="leaf"><a href="/it/palazzo-clerici">PALAZZO CLERICI</a></li>
<li class="leaf"><a href="/it/pagina/contatti">CONTATTI</a></li>
<li class="last leaf"><a href="https://med.ispionline.it/" title="MED" class="med" target="_blank"><img src='/sites/default/files/media/med_bianco.svg' class='medimg' alt='MED'><img src='/sites/default/files/media/med_blu.svg' class='medimgov' alt='MED'></a></li>
</ul>	</div>
</section>
<section id="block-block-43" class="block block-block block-social clearfix">
	<div class="block-content">
	  	  	  
	  <p class="icon-social">
<a class="rss" href="/rss.xml" target="_blank"><i class="fa fa-rss" aria-hidden="true"></i></a>
<a class="socialfooter facebook" href="http://www.facebook.com/ISPIonline" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
<a href="https://twitter.com/ispionline"  target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
<a href="https://www.instagram.com/ispigram/"  target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a>
<a href="https://www.linkedin.com/company/ispi/"  target="_blank"><i class="fa fa-linkedin" aria-hidden="true"></i></a>
<a href="https://www.youtube.com/channel/UCqn5_o2qcIvKgtAexVqgGTw/?sub_confirmation=1"  target="_blank"><i class="fa fa-youtube" aria-hidden="true"></i></a>
</p>	</div>
</section>
<section id="block-system-user-menu" class="block block-system block-menu clearfix">
	<div class="block-content">
	  	  	  
	  <ul class="menu nav"><li class="first last leaf"><a href="/it/user/login">login</a></li>
</ul>	</div>
</section>
<section id="block-locale-language" class="block block-locale clearfix">
	<div class="block-content">
	  	  	  
	  <ul class="language-switcher-locale-url"><li class="en first"><span class="language-link locale-untranslated" xml:lang="en">EN</span></li>
<li class="it last active"><a href="/it/pubblicazione/weekly-focus-usa2020-mascherina-si-mascherina-no-26279" class="language-link active" xml:lang="it">IT</a></li>
</ul>	</div>
</section>
  </div>
</header>
<header id="navbar" role="banner" class="navbar container-fluid navbar-default">
    <div class="navbar-header">
            <a class="logo navbar-btn pull-left" href="/it" title="Home">
        <img src="https://www.ispionline.it/sites/all/themes/bootstrap_ispi/css/images/ispi-ita.svg" alt="Home" />
      </a>
      
      		
      <!-- .btn-navbar is used as the toggle for collapsed navbar content -->
      <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
        <span class="sr-only">Toggle navigation</span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
      </button>
    </div>

          <div class="navbar-collapse collapse">
        <nav role="navigation">
                      <ul class="menu nav navbar-nav"><li class="first leaf"><a href="/it/istituto">ISTITUTO</a></li>
<li class="leaf"><a href="/it/palazzo-clerici">PALAZZO CLERICI</a></li>
<li class="leaf"><a href="/it/pagina/contatti">CONTATTI</a></li>
<li class="last leaf"><a href="https://med.ispionline.it/" title="MED" class="med" target="_blank"><img src='/sites/default/files/media/med_bianco.svg' class='medimg' alt='MED'><img src='/sites/default/files/media/med_blu.svg' class='medimgov' alt='MED'></a></li>
</ul>                                  <div class="region region-navigation">
    <section id="block-system-main-menu" class="block block-system block-menu clearfix">
	<div class="block-content">
	  	  	  
	  <ul class="menu nav"><li class="first leaf"><a href="/it">Home</a></li>
<li class="expanded dropdown"><a href="/it/ricerca" class="dropdown-toggle" data-toggle="dropdown">RICERCA <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><span class="nolink" tabindex="0">OSSERVATORI</span></li>
<li class="leaf"><a href="/it/ricerca/asia">Asia</a></li>
<li class="leaf"><a href="/it/ricerca/cybersecurity">Cybersecurity</a></li>
<li class="leaf"><a href="/it/ricerca/europa-e-governance-globale">Europa e Governance Globale</a></li>
<li class="leaf"><a href="/it/ricerca/geoeconomia">Geoeconomia</a></li>
<li class="leaf"><a href="/it/ricerca/medio-oriente-e-nord-africa">Medio Oriente e Nord Africa</a></li>
<li class="leaf"><a href="/it/ricerca/radicalizzazione-e-terrorismo-internazionale">Radicalizzazione e Terrorismo Internazionale</a></li>
<li class="leaf"><a href="/it/ricerca/russia-caucaso-e-asia-centrale">Russia, Caucaso e Asia Centrale</a></li>
<li class="leaf"><a href="/it/ricerca/infrastrutture">Infrastrutture</a></li>
<li class="leaf"><span class="nolink" tabindex="0">PROGRAMMI</span></li>
<li class="leaf"><a href="/it/ricerca/africa">Africa</a></li>
<li class="leaf"><a href="/it/ricerca/america-latina">America Latina</a></li>
<li class="leaf"><a href="/it/ricerca/global-cities">Global Cities</a></li>
<li class="leaf"><a href="/it/ricerca/migrazioni">Migrazioni</a></li>
<li class="leaf"><a href="/it/ricerca/relazioni-transatlantiche">Relazioni transatlantiche</a></li>
<li class="leaf"><a href="/it/ricerca/religioni-e-relazioni-internazionali">Religioni e relazioni internazionali</a></li>
<li class="last leaf"><a href="/it/ricerca/sicurezza-energetica">Sicurezza energetica</a></li>
</ul></li>
<li class="leaf"><a href="/it/ispi-school">ISPI SCHOOL</a></li>
<li class="leaf"><a href="/it/pubblicazioni">PUBBLICAZIONI</a></li>
<li class="leaf"><a href="/it/eventi">EVENTI</a></li>
<li class="expanded dropdown"><a href="/it/ispi-per-le-imprese" class="dropdown-toggle" data-toggle="dropdown">PER IMPRESE <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="https://www.ispionline.it/it/ispi-per-le-imprese">cosa facciamo</a></li>
<li class="leaf"><a href="https://www.ispionline.it/it/eventi_imprese">Incontri ristretti</a></li>
<li class="leaf"><a href="https://www.ispionline.it/it/eventi_imprese_conferenze">Conferenze di scenario</a></li>
<li class="leaf"><a href="https://www.ispionline.it/it/future-leaders-program">Future Leaders Program</a></li>
<li class="last leaf"><a href="https://www.ispionline.it/it/istituto/soci">Soci</a></li>
</ul></li>
<li class="last leaf"><a href="/it/ricercatori">ANALISTI</a></li>
</ul>	</div>
</section>
  </div>
                            </nav>
      </div>
    </header>
 <header id="navbar-sticky" role="banner" class="navbar container-fluid navbar-default" data-spy="affix" data-offset-top="200">
    <div class="navbar-header">
      <a class="logo navbar-btn pull-left sticky-logo" href="/it" title="Home">
      </a>
    </div>
           <div class="navbar-collapse collapse">
        <nav role="navigation">
                      <div class="region region-sticky-menu">
    <section id="block-block-46" class="block block-block block-social clearfix">
	<div class="block-content">
	  	  	  
	  <p class="icon-social">
<a class="rss" href="/rss.xml" target="_blank"><i class="fa fa-rss" aria-hidden="true"></i></a>
<a class="socialfooter facebook" href="http://www.facebook.com/ISPIonline" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a> 
<a href="https://twitter.com/ispionline"  target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
<a href="https://www.instagram.com/ispigram/"  target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a>
<a href="https://www.linkedin.com/company/ispi/"  target="_blank"><i class="fa fa-linkedin" aria-hidden="true"></i></a>
<a href="https://www.youtube.com/channel/UCqn5_o2qcIvKgtAexVqgGTw"  target="_blank"><i class="fa fa-youtube" aria-hidden="true"></i></a>
<span class="icon-search icon glyphicon glyphicon-search" aria-hidden="true"></span>
</p>	</div>
</section>
  </div>
                                  <div class="region region-navigation">
      <div class="region region-navigation">
    <section id="block-system-main-menu" class="block block-system block-menu clearfix">
	<div class="block-content">
	  	  	  
	  <ul class="menu nav"><li class="first leaf"><a href="/it">Home</a></li>
<li class="expanded dropdown"><a href="/it/ricerca" class="dropdown-toggle" data-toggle="dropdown">RICERCA <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><span class="nolink" tabindex="0">OSSERVATORI</span></li>
<li class="leaf"><a href="/it/ricerca/asia">Asia</a></li>
<li class="leaf"><a href="/it/ricerca/cybersecurity">Cybersecurity</a></li>
<li class="leaf"><a href="/it/ricerca/europa-e-governance-globale">Europa e Governance Globale</a></li>
<li class="leaf"><a href="/it/ricerca/geoeconomia">Geoeconomia</a></li>
<li class="leaf"><a href="/it/ricerca/medio-oriente-e-nord-africa">Medio Oriente e Nord Africa</a></li>
<li class="leaf"><a href="/it/ricerca/radicalizzazione-e-terrorismo-internazionale">Radicalizzazione e Terrorismo Internazionale</a></li>
<li class="leaf"><a href="/it/ricerca/russia-caucaso-e-asia-centrale">Russia, Caucaso e Asia Centrale</a></li>
<li class="leaf"><a href="/it/ricerca/infrastrutture">Infrastrutture</a></li>
<li class="leaf"><span class="nolink" tabindex="0">PROGRAMMI</span></li>
<li class="leaf"><a href="/it/ricerca/africa">Africa</a></li>
<li class="leaf"><a href="/it/ricerca/america-latina">America Latina</a></li>
<li class="leaf"><a href="/it/ricerca/global-cities">Global Cities</a></li>
<li class="leaf"><a href="/it/ricerca/migrazioni">Migrazioni</a></li>
<li class="leaf"><a href="/it/ricerca/relazioni-transatlantiche">Relazioni transatlantiche</a></li>
<li class="leaf"><a href="/it/ricerca/religioni-e-relazioni-internazionali">Religioni e relazioni internazionali</a></li>
<li class="last leaf"><a href="/it/ricerca/sicurezza-energetica">Sicurezza energetica</a></li>
</ul></li>
<li class="leaf"><a href="/it/ispi-school">ISPI SCHOOL</a></li>
<li class="leaf"><a href="/it/pubblicazioni">PUBBLICAZIONI</a></li>
<li class="leaf"><a href="/it/eventi">EVENTI</a></li>
<li class="expanded dropdown"><a href="/it/ispi-per-le-imprese" class="dropdown-toggle" data-toggle="dropdown">PER IMPRESE <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="https://www.ispionline.it/it/ispi-per-le-imprese">cosa facciamo</a></li>
<li class="leaf"><a href="https://www.ispionline.it/it/eventi_imprese">Incontri ristretti</a></li>
<li class="leaf"><a href="https://www.ispionline.it/it/eventi_imprese_conferenze">Conferenze di scenario</a></li>
<li class="leaf"><a href="https://www.ispionline.it/it/future-leaders-program">Future Leaders Program</a></li>
<li class="last leaf"><a href="https://www.ispionline.it/it/istituto/soci">Soci</a></li>
</ul></li>
<li class="last leaf"><a href="/it/ricercatori">ANALISTI</a></li>
</ul>	</div>
</section>
  </div>
  </div>
                    
        </nav>
      </div>
       </header>
 	<div class="highlighted jumbotron">  <div class="region region-highlighted">
    <section id="block-views-0-articoli-block-4" class="block block-views clearfix">
	<div class="block-content">
	  	  	  
	  <div class="view view-0-articoli view-id-0_articoli view-display-id-block_4 view-id-slideshow-page view-dom-id-2b80a3b384752068bfa5972515730832">
        
  
  
      <div class="view-content">
      
<div id="views-bootstrap-carousel-1" class="views-bootstrap-carousel-plugin-style carousel slide"  data-ride="carousel">
  
  <!-- Carousel items -->
  <div class="carousel-inner">
          <div class="item active">
          
  <div class="views-field views-field-field-image">        <div class="field-content"><img class="img-responsive" src="https://www.ispionline.it/sites/default/files/styles/evidenziato-home/public/field/image/trump_2020_maga2.jpg?itok=fmHOCgnP" width="2800" height="1200" alt="" /></div>  </div>  
  <div>        <div class="over-evidenziato"><div class="views-field-field-occhiello">Weekly Focus n.12</div>
<div class="views-field-title">Weekly Focus USA2020: Mascherina sì, mascherina no</div>
<div class="field-name-field-data"></div>
<!-- <div class="field-name-field-data"><div class="entity entity-field-collection-item field-collection-item-field-autori-esterni clearfix">
  <div class="content">
    <div class="field field-name-field-autore-non-ispi field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/it/bio/paolo-magri">Paolo Magri</a></div></div></div>  </div>
</div>
|<div class="entity entity-field-collection-item field-collection-item-field-autori-esterni clearfix">
  <div class="content">
    <div class="field field-name-field-autore-non-ispi field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/it/bio/alessia-de-luca">Alessia De Luca</a></div></div></div>  </div>
</div>
|<div class="entity entity-field-collection-item field-collection-item-field-autori-esterni clearfix">
  <div class="content">
    <div class="field field-name-field-autore-non-ispi field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/it/bio/elena-corradi">Elena Corradi</a></div></div></div>  </div>
</div>
 <span class="date-display-single">22 maggio 2020</span></div> -->
<div class="field-name-field-data"><div class="entity entity-field-collection-item field-collection-item-field-autori-esterni clearfix">
  <div class="content">
    <div class="field field-name-field-autore-non-ispi field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/it/bio/paolo-magri">Paolo Magri</a></div></div></div>  </div>
</div>
|<div class="entity entity-field-collection-item field-collection-item-field-autori-esterni clearfix">
  <div class="content">
    <div class="field field-name-field-autore-non-ispi field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/it/bio/alessia-de-luca">Alessia De Luca</a></div></div></div>  </div>
</div>
|<div class="entity entity-field-collection-item field-collection-item-field-autori-esterni clearfix">
  <div class="content">
    <div class="field field-name-field-autore-non-ispi field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/it/bio/elena-corradi">Elena Corradi</a></div></div></div>  </div>
</div>
</div>
<div class="field-name-field-data"><span class="date-display-single">22 maggio 2020</span></div>
<!--<div class="views-field-name-field-super-area"></div>--></div>  </div>      </div>
      </div>

  </div>
    </div>
  
  
  
  
  
  
</div>	</div>
</section>
  </div>
</div>

<div class="testata">
	<div class="container-fluid">
		  	</div>
</div>
 <div class="main-container container-fluid">

  <div class="row">

  

    <section class="col-sm-9 col-sm-push-3 sidebar-contents left">
      <a id="main-content"></a>
                                           
        <div class="region region-content">
    <section id="block-system-main" class="block block-system clearfix">
	<div class="block-content">
	  	  	  
	  <article id="node-26279" class="node node-pubblicazione node-promoted node-sticky clearfix">
    <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p><em>Tutti gli stati USA hanno terminato la fase del lockdown e iniziato a riaprire, seppur a velocità diverse. Intanto spunta un video del presidente Trump che indossa una mascherina durante una visita in fabbrica, ma lui polemizza: “non volevo dare ai media la soddisfazione di vedermi così”.</em></p>
<p><a class="bottone-blu" href="https://www.ispionline.it/it/iscrizione_weeklyusa2020">Iscriviti al Weekly Focus</a></p>
<p> </p>
<h2>What’s up?</h2>
<p>Tutti i 50 Stati americani <strong>hanno iniziato a riaprire</strong> dopo il lockdown anche se in alcune zone del paese il numero di contagi resta alto. Le riaperture, in alcuni casi soltanto parziali, <a href="https://www.nytimes.com/2020/05/20/us/coronavirus-reopening-50-states.html?utm_source=Gmi+Mailchimp+Integration+Prod+List&amp;utm_campaign=6899f1d836-EMAIL_CAMPAIGN_2018_07_08_04_14_COPY_12&amp;utm_medium=email&amp;utm_term=0_ff3735a749-6899f1d836-57063221">sollevano numerosi interrogativi</a> mentre fa discutere l’ennesima dichiarazione choc di Donald Trump: “Il fatto che abbiamo oltre un milione e mezzo di contagiati – <a href="https://news.sky.com/story/donald-trump-claims-us-having-1-5-million-coronavirus-cases-is-a-badge-of-honour-11991617?utm_source=Gmi+Mailchimp+Integration+Prod+List&amp;utm_campaign=6899f1d836-EMAIL_CAMPAIGN_2018_07_08_04_14_COPY_12&amp;utm_medium=email&amp;ut">ha detto</a> – dev’essere per noi motivo di orgoglio perché indica un alto numero di test”. Intanto spunta, per la prima volta, <strong>un video del presidente che indossa la mascherina</strong> durante la visita ad una fabbrica della Ford in Michigan. Il presidente, che si è sempre rifiutato di indossarne in pubblico polemizza: <a href="https://www.nbcnewyork.com/news/coronavirus/trump-face-mask-cameras-press-ford-tour-coronavirus/2427763/">“non vorrei dare ai giornalisti questa soddisfazione”</a>. L’impianto è uno di quelli riconvertiti per far fronte all’epidemia di coronavirus, passando dalla produzione di automobili a quella di ventilatori polmonari per le terapie intensive.</p>
<p>Intanto però, il partito repubblicano sta considerando l’ipotesi di rinviare o <a href="https://www.nytimes.com/2020/05/21/us/politics/republican-convention-trump.html?campaign_id=56&amp;emc=edit_cn_20200521&amp;instance_id=18658&amp;nl=on-politics-with-lisa-lerer&amp;regi_id=100423181&amp;segment_id=28670&amp;te=1&amp;user_id=e77d06ec532a022ec790bae44631208e">comunque ridurre la portata della Convention di fine agosto</a> a Charlotte, in Nord Carolina, durante la quale Trump riceverà ufficialmente la nomination per le elezioni di novembre. Un’ipotesi al vaglio anche tra i Democratici, la cui Convention è prevista a Milwaukee una settimana prima, e che stanno valutando la possibilità di <a href="https://www.nytimes.com/2020/05/18/us/politics/democratic-convention-virus.html">trasformarla un incontro totalmente virtuale</a>. Segno che in entrambi gli schieramenti <strong>sono in pochi a credere che l’emergenza sarà passata nei prossimi tre mesi</strong>. E mentre il bilancio delle vittime americane supera i 94.000 morti, avvicinandosi a grandi passi alla soglia psicologica dei 100.000 indicata da Trump nelle prime settimane di epidemia, <a href="https://edition.cnn.com/2020/05/21/us/us-social-distancing-study-trnd/index.html?utm_source=Gmi+Mailchimp+Integration+Prod+List&amp;utm_campaign=40c038f8f2-EMAIL_CAMPAIGN_2018_07_08_04_14_COPY_12&amp;utm_medium=email&amp;utm_term=0_ff3735a749-40c038f8f2-57063">uno studio della Columbia University</a> rivela che le misure di distanziamento sociale fossero state prese una settimana prima, <strong>avrebbero salvato 36mila persone</strong>.</p>
<p>Nell’ultima settimana sono state presentate 2,44 milioni di richieste di sussidi per la disoccupazione, <a href="https://edition.cnn.com/2020/05/21/economy/unemployment-benefits-coronavirus/index.html">portando a 38,6 milioni il numero di persone rimaste senza lavoro</a> dall'inizio della pandemia. Una situazione tanto più preoccupante perché, <a href="https://www.foxbusiness.com/economy/feds-rosengren-says-us-unemployment-rate-could-remain-in-double-digits-at-end-of-2020">secondo diversi analisti</a>, <strong>molti dei lavori andati persi non si ricreeranno nel breve periodo</strong>. Con molta probabilità gli Stati Uniti dovranno adottare un altro pacchetto di aiuti economici, ha detto il segretario del Tesoro, Steven Mnuchin, avvertendo che se non si prenderanno misure drastiche <a href="https://edition.cnn.com/2020/05/19/politics/powell-mnuchin-cares-stimulus-spending/index.html">“i danni all’economia americana potrebbero diventare permanenti”</a>.<a name="g1" id="g1"></a></p>
<p style="text-align: center;"><img alt="" height="1200" src="https://www.ispionline.it/sites/default/files/usa_proiezioni_disoccupazione2.jpg" width="1200" /></p>
<p>Ed è sul piano delle responsabilità per la pandemia che si è giocato l’ultimo, acceso, confronto nella guerra fredda tra Stati Uniti e Cina. Il presidente americano <a href="https://twitter.com/realDonaldTrump/status/1262577580718395393">ha pubblicato su Twitter il contenuto di una lettera</a> inviata al direttore generale dell’Oms Tedros Adhanom Ghebreyesus, <strong>accusando l’organizzazione di essere un burattino nelle mani di Pechino</strong> e <a href="https://www.nytimes.com/2020/05/18/us/coronavirus-updates.html?action=click&amp;module=Spotlight&amp;pgtype=Homepage">minacciando di sospendere definitivamente i finanziamenti</a> se l’organizzazione “non si impegna su sostanziali miglioramenti nei prossimi 30 giorni”.</p>
<p style="text-align: center;"><img alt="" height="578" src="https://www.ispionline.it/sites/default/files/tweet_trump_letter_who.png" width="663" /></p>
<p>In un’era di nazionalismi arrembanti, la dimostrazione plastica del declino (inesorabile?) del multilateralismo, è costituita dalla <strong>competizione spietata e neanche troppo sotterranea per accaparrarsi il vaccino</strong>. Una corsa – <a href="https://www.ft.com/content/6d542894-6483-446c-87b0-96c65e89bb2c">osserva il Financial Times</a> – che potrebbe paradossalmente rallentarne la creazione a danno di tutti. Unione Europea, organismi internazionali e paesi emergenti ci stanno provando ma ai due capi del mondo non sembrano ascoltare. Se <a href="https://www.scmp.com/comment/opinion/article/3085241/us-china-strategic-competition-has-worsened-impact-coronavirus">il presidente cinese Xi Jinping ne fa una questione di prestigio internazionale</a>, Donald Trump sa che è sull’antidoto al coronavirus che potrebbe giocarsi la sua rielezione e non intende fare sconti a nessuno.</p>
<p> </p>
<h2>Il punto di Ipsos</h2>
<p>Il commento di <strong>Nando Pagnoncelli</strong>, presidente Ipsos Italia<a name="g2" id="g2"></a></p>
<p style="text-align: center;"><img alt="" height="675" src="https://www.ispionline.it/sites/default/files/12_ipsos_1.png" width="1200" /></p>
<p>Economia e occupazione rappresentano la principale preoccupazione per un terzo dei cittadini americani. La salute rappresenta il top of mind per uno su cinque. A seguire il tema dell’immigrazione, prioritario per il 7%. Salute e immigrazione sono i temi che polarizzano maggiormente i due elettorati. Il consenso per l’operato del Presidente si mantiene stabile al 41%, mentre la maggioranza assoluta (54%) lo disapprova.<a name="g3" id="g3"></a></p>
<p style="text-align: center;"><img alt="" height="671" src="https://www.ispionline.it/sites/default/files/12_ipsos_2.png" width="1200" /></p>
<p>Non stupisce, quindi, che gli orientamenti di voto facciano registrare un vantaggio di 8 punti di Biden su Trump (43% a 35%), che sale a 9 punti tra gli elettori registrati (47% a 38%). Si tratta di un vantaggio “virtuale”, non solo perché mancano più di 5 mesi alle elezioni presidenziali, ma anche perché, come noto, la vittoria non dipende solo dal numero di voti ma dalla distribuzione nei singoli stati.</p>
<p> </p>
<h2>I temi caldi</h2>
<p>Dopo settimane di accuse <a href="https://twitter.com/realDonaldTrump/status/1260578860992737285">via tweet</a> contro le autorità cinesi, il presidente Trump <a href="https://www.ft.com/content/cfbba6bf-3de5-458d-92d1-a62fb958a354">ha dichiarato</a> in un’intervista a Fox News che potrebbe “tagliare del tutto” le relazioni tra Stati Uniti e Cina. Uno scenario improbabile, ma che sottolinea le tensioni tra le due potenze e <a href="https://www.reuters.com/article/us-usa-china-supply-chains/u-s-mulls-paying-companies-tax-breaks-to-pull-supply-chains-from-china-idUSKBN22U0FH">riaccende il dibattito</a> attorno al <strong>“decoupling”, il progressivo sganciamento dell’economia americana da quella cinese</strong>, almeno in alcuni settori considerati strategici.</p>
<p style="text-align: center;"><img alt="" height="683" src="https://www.ispionline.it/sites/default/files/us_china_decoupling.jpg" width="1024" /></p>
<p>Dall’inizio della presidenza Trump, si è iniziato a parlare sempre più spesso e sempre più apertamente di una <strong>“nuova guerra fredda” tra Stati Uniti e Cina</strong>, le due più grandi economie e le principali potenze politico-militari del mondo. Un processo che in realtà aveva già preso il via con la presidenza Obama, che aveva progressivamente diminuito l’impegno americano in Europa e nel Medio Oriente, per concentrarsi su <a href="https://www.theatlantic.com/china/archive/2013/04/what-exactly-does-it-mean-that-the-us-is-pivoting-to-asia/274936/">una nuova politica estera</a> più orientata attorno all’area del Pacifico e ritrovandosi a fare i conti con una Cina sempre più protagonista.</p>
<p>Ma il confronto tra le due superpotenze non è solo politico, militare e ideologico. La competizione tra Washington e Pechino <strong>si riflette anche nei rapporti economici e finanziari</strong> che legano strettamente le due superpotenze. Gli Stati Uniti sono il primo partner commerciale della Cina mentre il Regno di Mezzo è il <a href="https://www.census.gov/foreign-trade/statistics/highlights/top/top1912yr.html">terzo partner</a> commerciale degli Usa. Con oltre mille miliardi di dollari, la Cina è anche il più grande <a href="https://ticdata.treasury.gov/Publish/mfh.txt">detentore</a> di debito pubblico americano dopo il Giappone. Inoltre, negli anni la Cina si è presentata come territorio privilegiato per le aziende americane in cerca di manodopera a costi ridotti.</p>
<p>In alcuni settori strategici, tuttavia, <strong>questa stretta interdipendenza ha mostrato anche dei potenziali rischi</strong>. Il caso più eclatante ha riguardato la tecnologia del 5G, il cui leader mondiale, la cinese Huawei, rischia <a href="https://www.bbc.com/news/world-us-canada-47046264">secondo Washington</a> di lasciare aperta alle autorità di Pechino una <em>backdoor</em> per carpire informazioni che metterebbero a repentaglio la sicurezza nazionale. Un’altra area in cui la dipendenza USA dalla Cina potrebbe diventare problematica è quella delle cosiddette “terre rare”, minerali <a href="https://www.euronews.com/2019/08/15/what-are-rare-earth-elements-and-why-are-they-so-important-in-the-us-china-trade-war">fondamentali</a> per la componentistica <em>hi-tech</em> e prodotti per oltre i due terzi dalla Cina.</p>
<p>Per ridurre la dipendenza in questi ed altri settori strategici, a Washington si sente sempre più spesso parlare di “decoupling”. Questo processo di <strong>“disaccoppiamento”</strong><a href="https://www.ispionline.it/it/pubblicazione/cina-usa-il-decoupling-e-davvero-possibile-24899">punterebbe</a> in sostanza a <strong>tagliare le catene del valore</strong> che legano le due sponde del Pacifico <strong>e spostarle</strong> verso altri paesi asiatici “amici” (ad esempio l’India, il Vietnam, la Corea del Sud) o a riportarle in patria (“reshoring”). Un processo che – se messo in pratica – segnerebbe la fine dell’era della globalizzazione, sottomettendo le logiche di mercato a esigenze politiche e di sicurezza nazionale.</p>
<p>Per spingere in questa direzione, <strong>Trump ha puntato su una guerra commerciale</strong> che, a colpi di dazi e quote alle importazioni dalla Cina, ha reso più costoso importare componentistica, semilavorati e materie prime. Oltre a riequilibrare la bilancia commerciale tra i due paesi, la cosiddetta “guerra dei dazi” avrebbe anche l’obiettivo implicito di spingere le aziende americane e i loro fornitori a sganciarsi dalla Cina. Gli effetti si sono visti nel giro di pochi mesi: nel 2019 la Cina <a href="https://www.census.gov/foreign-trade/statistics/highlights/top/top1912yr.html">ha perso</a> la prima posizione tra i partner commerciali degli USA – superata da Canada e Messico – e gli investimenti diretti cinesi negli USA <a href="https://arraysproduction-0dot22.s3.amazonaws.com/rhodiumgroup/assets/icon/TWS-2020_Report_8May2020_Final.pdf">sono diminuiti nettamente</a>, fino a toccare nel 2019 il punto più basso da dieci anni. Lo scorso anno ha anche visto una forte accelerazione di un processo già in corso da alcuni anni e che vede l’industria manifatturiera statunitense <a href="https://www.kearney.com/documents/20152/5708085/2020+Reshoring+Index.pdf/ba38cd1e-c2a8-08ed-5095-2e3e8c93e142?t=1586268199800">spostare</a> le proprie catene del valore dalla Cina verso altri paesi come Vietnam e Messico.<a name="g4" id="g4"></a></p>
<p style="text-align: center;"><img alt="" height="1200" src="https://www.ispionline.it/sites/default/files/aziende_manifatturiere_usa_cina.jpg" width="1200" /></p>
<p><strong>L’esplosione del coronavirus</strong> e i dubbi sulla gestione dell’emergenza da parte cinese hanno aggiunto nuova diffidenza poiché gli americani hanno sperimentato in prima persona i rischi derivanti dal dipendere da altri per la fornitura di materiale sanitario e respiratori durante una crisi sanitaria. Almeno su questo tema, <strong>democratici e repubblicani sono d’accordo</strong> nello spingere verso una ridefinizione dei rapporti e stanno elaborando proposte per invogliare le società americane ad abbandonare la Cina, in cambio di agevolazioni fiscali e sussidi.</p>
<p>Un fenomeno lento, ma dalle conseguenze potenzialmente destabilizzanti, dato che <a href="https://foreignpolicy.com/2020/05/14/china-us-pandemic-economy-tensions-trump-coronavirus-covid-new-cold-war-economics-the-great-decoupling/">allenta i freni inibitori necessari a trattenere entro livelli di guardia la rivalità</a> tra le due superpotenze. In questo scenario, dunque, non possiamo dunque contare su mesi tranquilli sul fronte delle relazioni internazionali. Al di là dell'esito delle elezioni di novembre e del proseguire o meno delle tensioni commerciali tra Cina e Stati Uniti, dunque, il processo “decoupling” sembra destinato a proseguire in futuro. Non a caso si è iniziato a parlare di nuove <strong>catene del valore, più “regionali”</strong> e nuovi blocchi economici: Stati Uniti da un lato, Cina dall’altro - e <a href="https://www.ispionline.it/it/pubblicazione/politica-industriale-nuovi-equilibri-tra-stato-e-mercato-nellera-del-covid-19-26142?fbclid=IwAR2bpN0_nIom2wjI9WMylmI9aBU6Z-9nR5aJ16muyaIaVKhr_ANAQ5avb6Q">in mezzo</a> Bruxelles.</p>
<p> </p>
<h2>In our view</h2>
<p><img alt="" src="https://www.ispionline.it/sites/default/files/pastori_sito_2.jpg" width="20%" /></p>
<p>Il commento di <strong>Gianluca Pastori</strong>, professore Università Cattolica del Sacro Cuore</p>
<p>Gli attacchi portati nelle ultime settimane da Donald Trump all’Organizzazione mondiale della Sanità (OMS) e al suo presunto atteggiamento ‘accomodante’ verso la gestione da parte di Pechino dell’emergenza COVID-19 nascono dalla convergenza di diversi fattori. Da una parte, essi esprimono la difficoltà che il Presidente continua a dimostrare nella gestione concreta della pandemia e delle sue conseguenze. La diffusione di COVID-19 negli Stati Uniti ha, infatti, colpito due tradizionali ‘punti forti’ del Presidente: i buoni risultati sul piano economico degli ultimi quattro anni e la promessa che il ridimensionamento del profilo internazionale di Washington e l’adozione di una postura più apertamente unilateralista avrebbero accresciuto la sicurezza del Paese e il benessere dei suoi cittadini.</p>
<p><strong><a href="https://www.ispionline.it/it/pubblicazione/la-guerra-delle-parole-stati-uniti-cina-e-la-querelle-sulloms-26275">Continua a leggere</a></strong></p>
<p> </p>
<h2>Il personaggio</h2>
<p>Cene di gala nei saloni del Dipartimento di Stato; lo staff trasformato in dogsitter per <a href="https://www.newsweek.com/mike-pompeo-dog-sherman-steve-linick-investigation-1504719">il cane Sherman</a> o mandato a ritirare il bucato in lavanderia; aerei di Stato usati per volare in Kansas – dove potrebbe candidarsi al senato. È su questi <a href="https://www.nytimes.com/2020/05/17/us/politics/pompeo-inspector-general-steve-linick.html">ed altri casi</a> di uso “disinvolto” di fondi pubblici da parte del <strong>Segretario di Stato americano Mike Pompeo</strong> che si concentrava l’inchiesta di Steve Linick, ex ispettore generale dello <em>State Department</em> USA. “Ex” perché Linick, nominato dall’amministrazione Obama, è stato licenziato una settimana fa dal presidente Trump <a href="https://www.abc.net.au/news/2020-05-19/trump-fired-inspector-general-pompeo-asked/12261836">su richiesta</a> dello stesso Pompeo. Le inchieste dell’ex ispettore toccavano però anche dossier più scottanti, come una vendita di armi per 8 miliardi di dollari all’Arabia Saudita, <a href="https://edition.cnn.com/2019/05/24/politics/trump-arms-sales-saudi-arabia-uae/index.html">approvata</a> bypassando il Congresso facendo appello alla “emergenza” della minaccia iraniana. Se l’obiettivo era quello di <strong>spegnere i riflettori</strong> puntati su Pompeo, però, <strong>il licenziamento di Linick rischia di ottenere il risultato opposto</strong>.</p>
<p style="text-align: center;"><img alt="" height="1066" src="https://www.ispionline.it/sites/default/files/mike_pompeo.jpg" width="1200" /></p>
<p>Classe 1963, Michael Pompeo nasce a Orange, California, in una famiglia <em>working-class</em>. Si dimostra da subito uno studente brillante, primo della classe in ingegneria all’accademia militare di West Point. Dopo alcuni anni passati nell’esercito in Germania, Pompeo, si congeda con il grado di capitano, si iscrive all’università di legge di Harvard e dopo la laurea, lavora come avvocato in uno studio legale. Nel 1998, sceglie di <a href="https://www.newyorker.com/magazine/2019/08/26/mike-pompeo-the-secretary-of-trump">cambiare radicalmente la sua vita</a>, divorziando dalla moglie – sua partner dai tempi del college – e si trasferisce a Wichita, Kansas, dove <strong>apre un’azienda di componenti per aviazione</strong>. A Wichita, Pompeo <a href="https://www.washingtonpost.com/local/social-issues/mike-pompeo-gets-spiritual-support-from-his-home-church-in-kansas/2018/04/20/071b4f6a-441e-11e8-8569-26fda6b404c7_story.html">diventa diacono</a> di una chiesa evangelica presbiteriana e conosce i fratelli Koch, una delle più ricche famiglie americane e fedele sostenitrice delle campagne repubblicane. Dopo diverse accuse per inquinamento ambientale e alcuni problemi finanziari, nel 2006 Pompeo lascia l’impresa e diventa <strong>presidente di un’azienda nel settore petrolifero</strong>.</p>
<p>Nel 2011, <strong>entra al Congresso</strong> come rappresentante del 4° Distretto del Kansas sull’onda del successo del <strong>Tea Party, un’ala libertaria e molto conservatrice</strong> del Partito repubblicano, nonostante le polemiche scatenate da un suo tweet in cui <a href="https://www.newsweek.com/mike-pompeo-indian-american-turban-topper-2010-kansas-campaign-raj-goyle-bigoted-billboard-apology-1455279">si riferiva</a> allo sfidante democratico, Raj Goyles, come un “turban topper” (una “testa di turbante”). Dopo un primo momento di opposizione all’ingresso di Donald Trump alle primarie repubblicane del 2016, Pompeo si avvicina all’attuale presidente grazie all’intercessione del suo vice Mike Pence. Così, nel 2017 <strong>Trump lo nomina direttore della CIA</strong> dopo che, da deputato, si era occupato di questioni legate all’intelligence. Quando lo scontro tra il presidente e l’allora Segretario di Stato Rex Tillerson porta alla cacciata di quest’ultimo, Pompeo coglie l’occasione e si fa avanti: Trump accetta, <strong>nominandolo <em>State Secretary</em> nel marzo 2018</strong>.</p>
<p>Su molti temi, Pompeo e Trump sono perfettamente allineati: i due condividono l’ostilità per l’accordo sul nucleare iraniano raggiunto da Obama, l’impegno contro il terrorismo di matrice jihadista, e una linea dura contro l’immigrazione irregolare. In qualità di Segretario di Stato americano, Pompeo <strong>è diventato il portabandiera delle accuse</strong> mosse dall’attuale amministrazione alla <a href="https://twitter.com/spokespersonchn/status/1254783225559306245">leadership cinese</a> per la gestione coronavirus e <a href="https://www.theguardian.com/world/2020/may/03/mike-pompeo-donald-trump-coronavirus-chinese-laboratory">il principale sostenitore</a> della teoria secondo cui il virus sarebbe avuto origine in un laboratorio. Le opinioni dei due divergono invece sulla Russia, rispetto alla quale Pompeo ha un approccio molto più duro di Trump. Al di là dei temi, però, la sintonia tra Trump e Pompeo deriva soprattutto da una <strong>visione simile della politica estera</strong>, basata su <a href="https://www.theatlantic.com/international/archive/2018/03/mike-pompeo-foreign-policy/555593/">un approccio muscolare</a>. Pur avendogli <a href="https://edition.cnn.com/2020/05/19/opinions/trump-pompeo-remarks-misogyny-filipovic/index.html">causato qualche imbarazzo</a>, agli occhi del presidente, Pompeo costituisce una risorsa preziosa, per la sua capacità di tradurre gli umori e le intenzioni di Trump in un linguaggio comprensibile ai diplomatici e funzionari del Dipartimento di Stato.</p>
<p>Il futuro di Pompeo dopo le presidenziali 2020 è inscindibilmente legato alla rielezione del presidente, ma secondo molti repubblicani il Segretario di Stato ha ancora una lunga strada davanti a sé: se non come candidato senatore a novembre, qualcuno lo vede addirittura come <strong>erede di Trump</strong> alle presidenziali del 2024.</p>
<p> </p>
<h2>Politics on the rocks</h2>
<p>Anche durante una pandemia, con il presidente in carica le sorprese non sembrano finire mai. Lunedì Trump <a href="https://www.nytimes.com/2020/05/18/us/politics/trump-hydroxychloroquine-covid-coronavirus.html">ha dichiarato</a> di assumere <strong>una pasticca di idrossiclorochina al giorno da circa due settimane</strong>, per tentare di prevenire il contagio: “che ho da perdere?” ha spiegato. In realtà, per la Food and Drug Administration (FDA, agenzia federale per la regolamentazione dei prodotti alimentari e farmaceutici) qualcosa da perdere ci sarebbe: neanche un mese fa – dopo settimane che Trump spingeva per considerare l’idrossiclorochina come potenziale trattamento per il coronavirus – l’FDA <a href="https://www.fda.gov/media/137250/download">aveva avvertito</a> che il farmaco, utilizzato per trattare la malaria, il lupus e l'artrite reumatoide, non aveva efficacia provata contro il coronavirus e poteva anzi <strong>causare aritmie cardiache e altri seri effetti collaterali</strong>.</p>
<p>Non è la prima volta che, pur circondato da esperti di sanità pubblica, Trump ha deciso di <strong>dire la sua anche nel campo medico</strong>. Risalgono a poche settimane fa i suoi suggerimenti medici su come trattare il virus con iniezioni di disinfettante e raggi Uv. Dichiarazioni semi-serie <a href="https://www.theguardian.com/world/2020/apr/24/trump-disinfectant-bleach-sarcastic">ha chiarito</a> poi lo stesso presidente ma che avevano costretto le autorità sanitarie a chiarire che la proposta non aveva alcuna base scientifica e anzi poteva mettere a rischio la salute dei cittadini.</p>
<p>Quando ad adottare comportamenti sconsigliati dagli esperti però è il presidente in persona, come nel caso dell’assunzione di pastiglie di idrossiclorochina, la questione assume un rilievo nazionale. In un’intervista alla CNN, la leader dei democratici alla Camera, <strong>Nancy Pelosi</strong>, <a href="https://www.theguardian.com/us-news/2020/may/19/nancy-pelosi-fears-for-morbidly-obese-trump-after-hydroxychloroquine-admission">si è detta preoccupata</a> per la salute del presidente, considerando la sua età e il suo essere sovrappeso (“morbidly obese”). Una premura – a voler essere smaliziati – da parte di una delle sue più acerrime rivali Dem, che il presidente non ha gradito, <a href="https://thehill.com/homenews/administration/498612-trump-calls-pelosi-a-sick-woman-after-her-remarks-on-his-weight">replicando</a> seccamente che Pelosi ha “seri problemi mentali”.</p>
<p style="text-align: center;"><img alt="" height="675" src="https://www.ispionline.it/sites/default/files/pelosi_trump_morbidly_obese.png" width="1200" /></p>
<p> </p>
<h2>Per saperne di più</h2>
<p><a href="https://foreignpolicy.com/2020/05/14/china-us-pandemic-economy-tensions-trump-coronavirus-covid-new-cold-war-economics-the-great-decoupling/">The Great Decoupling</a></p>
<p>Keith Johnson e Robbie Gramer, Foreign Policy</p>
<p><a href="https://www.theatlantic.com/international/archive/2020/05/pandemic-anthony-fauci-trump-ireland-tony-holohan/611890/">The Faucis of the World</a></p>
<p>Tom McTague, The Atlantic</p>
<p> </p>
<h2>What’s next</h2>
<p><strong>- 87 giorni</strong> alla Convention democratica (17-20 agosto 2020)</p>
<p><strong>- 165 giorni</strong> alle elezioni (3 novembre 2020)</p>
</div></div></div>    </article>
	</div>
</section>
<section id="block-views-0-articoli-block-2" class="block block-views background-articolo clearfix">
	<div class="block-content">
	  	  	  
	  <div class="view view-0-articoli view-id-0_articoli view-display-id-block_2 view-dom-id-ebe24c32834c79e8895083fd00d79d18">
        
  
  
      <div class="view-content">
      


<div id="views-bootstrap-grid-1" class="views-bootstrap-grid-plugin-style">
  
          <div class="row">
                  <div class="col  col-xs-12 col-lg-4">
          	<div class="wrap">
                        </div>
          </div>

                                  </div>
    
  </div>

    </div>
  
  
  
  
  
  
</div>	</div>
</section>
<section id="block-views-0-articoli-block-15" class="block block-views dossier-pubblicazioni clearfix">
	<div class="block-content">
	  	  		<h2 class="block-title">Ti potrebbero interessare anche:</h2>
	  	  
	  <div class="view view-0-articoli view-id-0_articoli view-display-id-block_15 margin-top-view view-dom-id-e7adf29e49394a4a2cca2371c8e2ba1f">
        
  
  
      <div class="view-content">
      


<div id="views-bootstrap-grid-2" class="views-bootstrap-grid-plugin-style">
  
          <div class="row">
                  <div class="col  col-xs-12 col-lg-6">
          	<div class="wrap">
              
  <div class="views-field views-field-field-copertina group-left scale">        <div class="field-content"><a href="/it/pubblicazione/la-guerra-delle-parole-stati-uniti-cina-e-la-querelle-sulloms-26275" target="_self"><img class="img-responsive" src="https://www.ispionline.it/sites/default/files/styles/carousel-home/public/copertine/who_director_general2.jpg?itok=93cEcL4X" width="540" height="350" alt="" /></a></div>  </div>  
  <div class="group-right">        <span><div class="views-field-title"><a href="/it/pubblicazione/la-guerra-delle-parole-stati-uniti-cina-e-la-querelle-sulloms-26275" target="_self">La guerra delle parole: Stati Uniti, Cina e la querelle sull’OMS</a></div>
<div  class="views-field-field-autore"><div class="entity entity-field-collection-item field-collection-item-field-autori-esterni clearfix">
  <div class="content">
    <div class="field field-name-field-autore-non-ispi field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/it/bio/gianluca-pastori">Gianluca Pastori</a></div></div></div><div class="field field-name-field-affiliation field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Università Cattolica del Sacro Cuore</div></div></div>  </div>
</div>
</div></span>  </div>            </div>
          </div>

                                      <div class="col  col-xs-12 col-lg-6">
          	<div class="wrap">
              
  <div class="views-field views-field-field-copertina group-left scale">        <div class="field-content"><a href="/it/pubblicazione/cera-una-volta-lamerica-26178" target="_self"><img class="img-responsive" src="https://www.ispionline.it/sites/default/files/styles/carousel-home/public/copertine/cera_una_volta_in_america.jpg?itok=uiK4JwnY" width="540" height="350" alt="" /></a></div>  </div>  
  <div class="group-right">        <span><div class="views-field-title"><a href="/it/pubblicazione/cera-una-volta-lamerica-26178" target="_self">C’era una volta l&#039;America</a></div>
<div  class="views-field-field-autore"><div class="entity entity-field-collection-item field-collection-item-field-autori-esterni clearfix">
  <div class="content">
    <div class="field field-name-field-autore-non-ispi field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/it/bio/ugo-tramballi">Ugo Tramballi</a></div></div></div><div class="field field-name-field-affiliation field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">ISPI Senior Advisor</div></div></div>  </div>
</div>
</div></span>  </div>            </div>
          </div>

                                                              <div class="clearfix visible-lg-block"></div>
                                                      <div class="col  col-xs-12 col-lg-6">
          	<div class="wrap">
              
  <div class="views-field views-field-field-copertina group-left scale">        <div class="field-content"><a href="/it/pubblicazione/joe-biden-il-candidato-chiuso-casa-che-rischia-di-vincere-le-elezioni-26162" target="_self"><img class="img-responsive" src="https://www.ispionline.it/sites/default/files/styles/carousel-home/public/copertine/biden_coronavirus_casa2.png?itok=i3yNX2g_" width="540" height="350" alt="" /></a></div>  </div>  
  <div class="group-right">        <span><div class="views-field-title"><a href="/it/pubblicazione/joe-biden-il-candidato-chiuso-casa-che-rischia-di-vincere-le-elezioni-26162" target="_self">Joe Biden il candidato chiuso in casa che rischia di vincere le elezioni</a></div>
<div  class="views-field-field-autore"><div class="entity entity-field-collection-item field-collection-item-field-autori-esterni clearfix">
  <div class="content">
    <div class="field field-name-field-autore-non-ispi field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/it/bio/riccardo-barlaam">Riccardo Barlaam</a></div></div></div><div class="field field-name-field-affiliation field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Il Sole 24 Ore</div></div></div>  </div>
</div>
</div></span>  </div>            </div>
          </div>

                                                                                      <div class="col  col-xs-12 col-lg-6">
          	<div class="wrap">
              
  <div class="views-field views-field-field-copertina group-left scale">        <div class="field-content"><a href="/it/pubblicazione/weekly-focus-usa2020-trump-minaccia-di-rompere-con-la-cina-26161" target="_self"><img class="img-responsive" src="https://www.ispionline.it/sites/default/files/styles/carousel-home/public/copertine/weekly_usa_stay_home2.jpg?itok=5rTlRmRd" width="540" height="350" alt="" /></a></div>  </div>  
  <div class="group-right">        <span><div class="views-field-title"><a href="/it/pubblicazione/weekly-focus-usa2020-trump-minaccia-di-rompere-con-la-cina-26161" target="_self">Weekly Focus USA2020: Trump minaccia di rompere con la Cina</a></div>
<div  class="views-field-field-autore"><div class="entity entity-field-collection-item field-collection-item-field-autori-esterni clearfix">
  <div class="content">
    <div class="field field-name-field-autore-non-ispi field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/it/bio/paolo-magri">Paolo Magri</a></div></div></div><div class="field field-name-field-affiliation field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">ISPI Executive Vice President and Director</div></div></div>  </div>
</div>
, <div class="entity entity-field-collection-item field-collection-item-field-autori-esterni clearfix">
  <div class="content">
    <div class="field field-name-field-autore-non-ispi field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/it/bio/alessia-de-luca">Alessia De Luca</a></div></div></div><div class="field field-name-field-affiliation field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">ISPI Advisor for Online Publications</div></div></div>  </div>
</div>
, <div class="entity entity-field-collection-item field-collection-item-field-autori-esterni clearfix">
  <div class="content">
    <div class="field field-name-field-autore-non-ispi field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/it/bio/elena-corradi">Elena Corradi</a></div></div></div><div class="field field-name-field-affiliation field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">ISPI Research Assistant</div></div></div>  </div>
</div>
</div></span>  </div>            </div>
          </div>

                                                              <div class="clearfix visible-lg-block"></div>
                                                      <div class="col  col-xs-12 col-lg-6">
          	<div class="wrap">
              
  <div class="views-field views-field-field-copertina group-left scale">        <div class="field-content"><a href="/it/pubblicazione/la-campagna-di-trump-il-fine-giustifica-i-mezzi-26160" target="_self"><img class="img-responsive" src="https://www.ispionline.it/sites/default/files/styles/carousel-home/public/copertine/campagna_trump.jpg?itok=SltxFlC1" width="540" height="350" alt="" /></a></div>  </div>  
  <div class="group-right">        <span><div class="views-field-title"><a href="/it/pubblicazione/la-campagna-di-trump-il-fine-giustifica-i-mezzi-26160" target="_self">La campagna di Trump: il fine giustifica i mezzi?</a></div>
<div  class="views-field-field-autore"><div class="entity entity-field-collection-item field-collection-item-field-autori-esterni clearfix">
  <div class="content">
    <div class="field field-name-field-autore-non-ispi field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/it/bio/martino-mazzonis">Martino Mazzonis</a></div></div></div>  </div>
</div>
</div></span>  </div>            </div>
          </div>

                                                                                      <div class="col  col-xs-12 col-lg-6">
          	<div class="wrap">
              
  <div class="views-field views-field-field-copertina group-left scale">        <div class="field-content"><a href="/it/pubblicazione/weekly-focus-usa2020-26055" target="_self"><img class="img-responsive" src="https://www.ispionline.it/sites/default/files/styles/carousel-home/public/copertine/trump_lincoln_memorial_0.jpg?itok=Evw5rMcH" width="540" height="350" alt="" /></a></div>  </div>  
  <div class="group-right">        <span><div class="views-field-title"><a href="/it/pubblicazione/weekly-focus-usa2020-26055" target="_self">Weekly Focus USA2020</a></div>
<div  class="views-field-field-autore"><div class="entity entity-field-collection-item field-collection-item-field-autori-esterni clearfix">
  <div class="content">
    <div class="field field-name-field-autore-non-ispi field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/it/bio/paolo-magri">Paolo Magri</a></div></div></div><div class="field field-name-field-affiliation field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">ISPI Executive Vice President and Director</div></div></div>  </div>
</div>
, <div class="entity entity-field-collection-item field-collection-item-field-autori-esterni clearfix">
  <div class="content">
    <div class="field field-name-field-autore-non-ispi field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/it/bio/alessia-de-luca">Alessia De Luca</a></div></div></div><div class="field field-name-field-affiliation field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">ISPI Advisor for Online Publications</div></div></div>  </div>
</div>
, <div class="entity entity-field-collection-item field-collection-item-field-autori-esterni clearfix">
  <div class="content">
    <div class="field field-name-field-autore-non-ispi field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/it/bio/elena-corradi">Elena Corradi</a></div></div></div><div class="field field-name-field-affiliation field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">ISPI Research Assistant</div></div></div>  </div>
</div>
</div></span>  </div>            </div>
          </div>

                                                              <div class="clearfix visible-lg-block"></div>
                                                  </div>
    
  </div>

    </div>
  
  
  
  
  
  
</div>	</div>
</section>
<section id="block-views-0-articoli-block-6" class="block block-views tags-articolo clearfix">
	<div class="block-content">
	  	  		<h2 class="block-title">Tags</h2>
	  	  
	  <div class="view view-0-articoli view-id-0_articoli view-display-id-block_6 view-id-slideshow-page view-dom-id-2a020ca477971348eb499e6310cf8b70">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-tags">        <div class="field-content"><a href="/it/tag/usa2020">usa2020</a>  <a href="/it/tag/relazioni-transatlantiche">relazioni transatlantiche</a>  <a href="/it/tag/donald-trump">Donald Trump</a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>	</div>
</section>
  </div>
    </section>
    
          <aside class="col-sm-3 col-sm-pull-9" role="complementary">
          <div class="region region-sidebar-first well">
    <section id="block-print-ui-print-links" class="block block-print-ui clearfix">
	<div class="block-content">
	  	  	  
	  <span class="print_html"><a href="https://www.ispionline.it/it/print/pubblicazione/weekly-focus-usa2020-mascherina-si-mascherina-no-26279" title="Display a printer-friendly version of this page." class="print-page" onclick="window.open(this.href); return false" rel="nofollow"><img class="print-icon img-responsive" src="https://www.ispionline.it/sites/all/modules/print/icons/print_icon.png" width="16px" height="16px" alt="Versione stampabile" title="Versione stampabile" /></a></span>	</div>
</section>
<section id="block-views-0-articoli-block-11" class="block block-views autore-articolo clearfix">
	<div class="block-content">
	  	  	  
	  <div class="view view-0-articoli view-id-0_articoli view-display-id-block_11 view-dom-id-8ef91baa38b34c091cca057d73dbf2a9">
            <div class="view-header">
      <h2 class="block-title">AUTORI</h2>
    </div>
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-autori-esterni">        <div class="field-content"><div class="entity entity-field-collection-item field-collection-item-field-autori-esterni clearfix">
  <div class="content">
    <div class="field field-name-field-autore-non-ispi field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"><article id="node-7870" class="node node-ricercatore node-promoted node-sticky clearfix">
    <div class="angoli"><div class="field field-name-field-fotografia field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/it/bio/paolo-magri"><img class="img-responsive" src="https://www.ispionline.it/sites/default/files/styles/autore_thumbnail/public/p-magri.jpg?itok=kUE7JSnf" width="250" height="200" alt="" /></a></div></div></div></div><div class="field field-name-title-field field-type-text field-label-hidden"><div class="field-items"><div class="field-item even"><div class="views-field-title"><a href="/it/bio/paolo-magri">Paolo Magri</a></div>
</div></div></div>    </article>
</div></div></div><div class="field field-name-field-affiliation field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">ISPI Executive Vice President and Director</div></div></div>  </div>
</div>
</div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-autori-esterni">        <div class="field-content"><div class="entity entity-field-collection-item field-collection-item-field-autori-esterni clearfix">
  <div class="content">
    <div class="field field-name-field-autore-non-ispi field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"><article id="node-24298" class="node node-ricercatore clearfix">
    <div class="angoli"><div class="field field-name-field-fotografia field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/it/bio/alessia-de-luca"><img class="img-responsive" src="https://www.ispionline.it/sites/default/files/styles/autore_thumbnail/public/de_luca.jpg?itok=ABUumhe-" width="250" height="200" alt="" /></a></div></div></div></div><div class="field field-name-title-field field-type-text field-label-hidden"><div class="field-items"><div class="field-item even"><div class="views-field-title"><a href="/it/bio/alessia-de-luca">Alessia De Luca</a></div>
</div></div></div>    </article>
</div></div></div><div class="field field-name-field-affiliation field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">ISPI Advisor for Online Publications</div></div></div>  </div>
</div>
</div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-field-autori-esterni">        <div class="field-content"><div class="entity entity-field-collection-item field-collection-item-field-autori-esterni clearfix">
  <div class="content">
    <div class="field field-name-field-autore-non-ispi field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"><article id="node-20292" class="node node-ricercatore clearfix">
    <div class="angoli"><div class="field field-name-field-fotografia field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/it/bio/elena-corradi"><img class="img-responsive" src="https://www.ispionline.it/sites/default/files/styles/autore_thumbnail/public/corradi.jpg?itok=VUcAJkGC" width="250" height="200" alt="" /></a></div></div></div></div><div class="field field-name-title-field field-type-text field-label-hidden"><div class="field-items"><div class="field-item even"><div class="views-field-title"><a href="/it/bio/elena-corradi">Elena Corradi</a></div>
</div></div></div>    </article>
</div></div></div><div class="field field-name-field-affiliation field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">ISPI Research Assistant</div></div></div>  </div>
</div>
</div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>	</div>
</section>
<section id="block-views-0-pubblicazioni-block-3" class="block block-views clearfix">
	<div class="block-content">
	  	  	  
	  <div class="view view-0-pubblicazioni view-id-0_pubblicazioni view-display-id-block_3 view-dom-id-d3aa514a6e9babea4566ebd65c1d6c47">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-colophon">        <div class="field-content"></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>	</div>
</section>
  </div>
      </aside>  <!-- /#sidebar-first -->
    
    
  </div>
</div>
<div class="postcontent">
	<div class="container">
	  <div class="row">
		  	  </div>
	</div>
</div>
<div class="postcontent_full">
	    <div class="region region-postcontent-full">
    <section id="block-block-66" class="block block-block newsletter-home newsletter-nohome clearfix">
	<div class="block-content">
	  	  		<h2 class="block-title">SEGUICI E RICEVI LE NOSTRE NEWS</h2>
	  	  
	  <form action='https://forms.zohopublic.eu/ispi/form/EmailSubscription/formperma/ow1YCQBa0KN5SGNU5cfMP9FqOKf4j9PftH562vt5ydg/htmlRecords/submit' name='form' id='form' method='POST' accept-charset='UTF-8' enctype='multipart/form-data'>
<div>
	<input type="hidden" name="zf_referrer_name" value="">
	<input type="hidden" name="zf_redirect_url" value="">
	<input type="hidden" name="zc_gad" value="">
	<!--<h2>Newsletter Home ITA</h2><p></p> Email-->
	<div class="webform-component-cc_email">
		<label class="control-label element-invisible">Email <em>*</em></label><input type="email" maxlength="255" name="Email" value="" fieldType=9 placeholder="la tua email" />
	</div>
	<div class="tempContDiv checkbox webform-component--accetto-i-termini-e-condizioni" elemid="tempcontdiv">
		<div class="termsContainer">
			<div>
				<label><input class="checkBoxType flLeft" name="TermsConditions" type="checkbox"> Dichiaro di aver visionato la <a href="/it/privacy-policy" target="_blank" rel="noopener noreferrer" > privacy policy</a> e accettarne i contenuti</label>
			</div>
		</div>
	</div>

	<div class="form-actions">
		<button type="submit" class="webform-submit button-primary btn btn-default form-submit" >Iscriviti</button>
		<p class="icon-social form-group"><a class="socialfooter facebook" href="http://www.facebook.com/ISPIonline" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a> <a href="https://twitter.com/ispionline" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a> <a href="https://www.instagram.com/ispigram/" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a> <a href="https://www.linkedin.com/company/ispi/" target="_blank"><i class="fa fa-linkedin" aria-hidden="true"></i></a></p>
	</div>
</div>
</form>
	</div>
</section>
  </div>
</div>
<footer class="prefooter">
	<div class="container">
		<div class="row">
					</div>
	</div>
</footer>
<footer class="footer">
	<div class="container">
	    <div class="region region-footer">
    <section id="block-block-44" class="block block-block clearfix">
	<div class="block-content">
	  	  	  
	  <p style="font-size: 18px;"><a href="https://www.ispionline.it/it/istituto" style="color: white;">Chi siamo</a> - <a href="https://www.ispionline.it/it/pagina/lavorare-ispi" style="color: white;">Lavora con noi</a> - <a href="https://www.ispionline.it/it/ricercatori" style="color: white;">Analisti</a> - <a href="https://www.ispionline.it/it/pagina/contatti" style="color: white;">Contatti</a> - <a href="mailto:francesco.rocchetti.guest@ispionline.it" style="color: white;">Ufficio stampa</a> -<a href="https://www.ispionline.it/it/privacy-policy" style="color: white;"> Privacy</a></p>
<p>ISPI (Istituto per gli Studi di Politica Internazionale) - Palazzo Clerici (Via Clerici 5 - 20121 Milano) - P.IVA IT02141980157</p>
<!-- Global site tag (gtag.js) - Google Analytics --><script async="" src="https://www.googletagmanager.com/gtag/js?id=UA-31547698-4"></script><script>
<!--//--><![CDATA[// ><!--

window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());

gtag('config', 'UA-31547698-4');

//--><!]]>
</script><script type="text/javascript">
<!--//--><![CDATA[// ><!--

var addthis_share = addthis_share || {}
addthis_share = {
	passthrough : {
		twitter: {
			via: "ispionline"
		}
	}
}

//--><!]]>
</script><!-- ADD THIS per barra social laterale --><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4ec3703a1616d2b4"></script>	</div>
</section>
<section id="block-block-67" class="block block-block clearfix">
	<div class="block-content">
	  	  	  
	  <!-- INIZIO TRACK ZOHO -->
<script type="text/javascript">
var $zoho=$zoho || {};$zoho.salesiq = $zoho.salesiq ||
{widgetcode:"43f8fb44dfa0b17738392772602dffd5e9e5574d2a3f3f979438031fea939b5acbabfa81e68d3087b5ffe4610eece8a0", values:{},ready:function(){}};
var d=document;s=d.createElement("script");s.type="text/javascript";s.id="zsiqscript";s.defer=true;
s.src="https://salesiq.zoho.eu/widget";t=d.getElementsByTagName("script")[0];t.parentNode.insertBefore(s,t);d.write("<div id='zsiqwidget'></div>");
</script>
<!-- FINE TRACK ZOHO -->	</div>
</section>
  </div>
	</div>
</footer>


<!-- Twitter universal website tag code -->
<script>
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
// Insert Twitter Pixel ID and Standard Event data below
twq('init','o1ula');
twq('track','PageView');
</script>
<!-- End Twitter universal website tag code -->

<!-- Begin linkedin -->
<script type="text/javascript">
_linkedin_partner_id = "1149052";
window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
window._linkedin_data_partner_ids.push(_linkedin_partner_id);
</script><script type="text/javascript">
(function(){var s = document.getElementsByTagName("script")[0];
var b = document.createElement("script");
b.type = "text/javascript";b.async = true;
b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
s.parentNode.insertBefore(b, s);})();
</script>
<noscript>
<img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=1149052&fmt=gif" />
</noscript>
<!-- End linkedin -->

  <script>var eu_cookie_compliance_cookie_name = "";</script>
<script src="https://www.ispionline.it/sites/all/modules/eu_cookie_compliance/js/eu_cookie_compliance.js?qaisgk"></script>
<script src="https://www.ispionline.it/sites/all/themes/bootstrap/js/bootstrap.js?qaisgk"></script>
</body>
</html>
